<!--publishThread: 11:11:58.049 PM  --><!DOCTYPE html><html lang="es"><head><meta name="author" content="Dise&ntilde;o UX/UI: www.soychris.com | Programaci&oacute;n: www.tresite.com"><meta name="copyright" content="Grupo La Silla Rota 2019"><meta name="robots" content="index,follow"><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><meta http-equiv="X-UA-Compatible" content="ie=edge"><meta property="fb:app_id" content="748697441958749" /><meta name="theme-color" content="#C92700"><link rel="icon" href="https://lasillarotarm.blob.core.windows.net/imagesrediseno/favicon.ico" type="image/x-icon" /><link rel="stylesheet" href="https://cdn.jsdelivr.net/npm/uikit@3.5.8/dist/css/uikit.min.css" /><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net/cssrediseno/trunks.css"><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net/cssrediseno/header.css"><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net/cssrediseno/publicidad.css"><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net/cssrediseno/nota.css?v=2"><link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.6.1/css/all.css" integrity="sha384-gfdkjb5BdAXd+lj+gudLWI+BXq4IuLW5IT+brZEZsLFm++aCMlF1V92rMkPaX4PP" crossorigin="anonymous"><link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet"><script src="https://cdnjs.cloudflare.com/ajax/libs/uikit/3.1.6/js/uikit.min.js" async defer></script><script src="https://cdnjs.cloudflare.com/ajax/libs/uikit/3.1.6/js/uikit-icons.min.js" async defer></script><title>Lenguas de Ul&uacute;a </title><meta name="Description" content="Vestidor roto  La reconstrucci&oacute;n del mercado de San Andr&eacute;s Tuxtla se caer&iacute;a por locatarios que no acceden a ser reubicados por el gobierno de Mar&iacute;a El..." /><meta name="Keywords" content="lenguas,ulua" /><meta name="abstract" content="Vestidor roto  La reconstrucci&oacute;n del mercado de San Andr&eacute;s Tuxtla se caer&iacute;a por locatarios que no acceden a ser reubicados por el gobierno de Mar&iacute;a El..." /><meta name="news_keywords" content="lenguas,ulua" /><link rel="canonical" href="https://veracruz.lasillarota.com/opinion/lenguasdeulua/lenguas-de-ulua/609327" ><link rel="amphtml" href="https://veracruz.lasillarota.com/amp/opinion/lenguasdeulua/lenguas-de-ulua/609327" /><base href="https://veracruz.lasillarota.com/XStatic/lasillarotarediseno/espanol/" /><script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-52467417-1', 'auto');
ga('send', 'pageview');

</script><link rel="image_src" href="https://lasillarota.com/XStatic/lasillarotarediseno/images/icons/ico_sitio.gif"><meta property="og:image" content="https://lasillarota.com/XStatic/lasillarotarediseno/images/icons/ico_sitio.gif"/><meta property="og:title" content="Lenguas de Ul&uacute;a"/><meta property="og:type" content="article" /><meta property="og:locale" content="es_ES" /><meta property="og:url" content="https://veracruz.lasillarota.com/opinion/lenguasdeulua/lenguas-de-ulua/609327"/><meta property="og:description" content="Vestidor roto  La reconstrucci&oacute;n del mercado de San Andr&eacute;s Tuxtla se caer&iacute;a por locatarios que no acceden a ser reubicados por el gobierno de Mar&iacute;a El..."/><meta property="og:site_name" content="La Silla Rota" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:image" content="https://lasillarota.com/XStatic/lasillarotarediseno/images/icons/ico_sitio.gif"/><meta name="twitter:title" content="Lenguas de Ul&uacute;a" /><meta name="twitter:url" content="https://lasillarota.com/opinion/lenguasdeulua/lenguas-de-ulua/609327"/><meta name="twitter:description" content="Vestidor roto  La reconstrucci&oacute;n del mercado de San Andr&eacute;s Tuxtla se caer&iacute;a por locatarios que no acceden a ser reubicados por el gobierno de Mar&iacute;a El..."/><meta name="twitter:site" content="@lasillarota" /><!-- googletagservices --><script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script><script>
    googletag.cmd.push(function () {

    
        googletag.defineSlot('/21680070727/Boxbanner', [[320, 50], [300, 100], [300, 250]], 'div-gpt-ad-1559276697980-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Boxbanner2', [[200, 200], [300, 600], [180, 150], [240, 400], [125, 125], [300, 250], [250, 250], [336, 280], [160, 600]], 'div-gpt-ad-1559276728588-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Boxbanner3', [300, 250], 'div-gpt-ad-1559276749952-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Billboard_notas01', [[468, 60], [970, 90], [728, 90], [320, 50], [300, 100]], 'div-gpt-ad-1559274195506-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Billboard_notas02', [[300, 100], [234, 60], [728, 90], [336, 280], [320, 50], [468, 60], [970, 90]], 'div-gpt-ad-1559274248405-0').addService(googletag.pubads());
        
        googletag.defineSlot('/138871148/lasillarota.dw.1x1.vslider', [1, 1], 'div-gpt-ad-1614123099942-0').addService(googletag.pubads()).setClickUrl("%%CLICK_URL_UNESC%%").set("page_url", "https://lasillarota.com/")
        

       
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();

    });
</script><!--Taboola--><script type="text/javascript">
    !function (e, f, u) {
        e.async = 1;
        e.src = u;
        f.parentNode.insertBefore(e, f);
    }(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/lasillarota-lasillarota/loader.js');
</script><!--Taboola--><!--ctrlHtmlHeadNotaLsr--><link rel="stylesheet" href="https://cdn.jsdelivr.net/npm/uikit@3.5.8/dist/css/uikit.min.css?v=11" /><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net/cssrediseno/trunks_ok-op.css?v=11"><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net/cssrediseno/new_style-op.css?v=2"><link rel="stylesheet" href="https://lasillarotarm.blob.core.windows.net/cssrediseno/all.css?v=11" ><link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i&display=swap" rel="stylesheet"><!--ctrlHtmlHeadNotaLsr--><style>
    @media screen and (max-width: 499) and (min-width: 0px) {
        .trc_elastic_thumbnails-b .videoCube {
            width: 47.995% !important;
            position: relative;
            float: left;
            margin: 0 0 2% 0;
            margin-left: 2%;
        }
    }
</style><script type="application/ld+json">
{
"@context": "https://schema.org",
"@graph": [
    {
      "@type": "NewsMediaOrganization",
      "@id": "https://lasillarota.com/#publisher",
      "name": "La Silla Rota",
      "url": "https://lasillarota.com/",
      "sameAs": [
        "https://www.facebook.com/LaSillaRota/"
        ,"https://www.instagram.com/lasillarotamx/"
        ,"https://twitter.com/lasillarota"
        ,"https://www.linkedin.com/company/la-silla-rota/"
      ],
      "logo": {
        "@type": "ImageObject",
        "@id": "https://lasillarota.com/#logo",
        "url": "https://lasillarotarm.blob.core.windows.net/img/logos/lasillarota-logo.png",
        "width": 416,
        "height": 200,
        "caption": "La Silla Rota"
      },
      "image": {
        "@id": "https://lasillarota.com/#logo"
      }
    },
    {
      "@type": "WebSite",
      "@id": "https://lasillarota.com/#website",
      "url": "https://lasillarota.com/",
      "name": "La Silla Rota",
      "publisher": {
        "@id": "https://lasillarota.com/#publisher"
      },
      "potentialAction": {
        "@type": "SearchAction",
        "target": "https://lasillarota.com/buscar/?q={search_term_string}",
        "query-input": "required name=search_term_string"
      }
    },
{
"@type": "NewsArticle",
"mainEntityOfPage":{
"@type":"WebPage",
"@id":"https://lasillarota.com/opinion/lenguasdeulua/lenguas-de-ulua/609327"
  },
  "headline": "Lenguas de Ul&uacute;a",
  "image": {
    "@type": "ImageObject",
    "url": "https://lasillarotarm.blob.core.windows.net/img/logos/lasillarota-logo.png",
    "height": 800,
    "width": 800
  },
  "datePublished": "2022-01-25T23:10:00-05:00",
  "dateModified": "2022-01-25T23:11:21-05:00",
  "articleSection": "opinion,lenguasdeulua",
  "author": {
    "@type": "Person",
    "url": "https://lasillarota.com",
    "name": "Redaccion"
  },
   "publisher": {
    "@type": "Organization",
    "name": "La Silla Rota",
    "logo": {
      "@type": "ImageObject",
      "url": "https://lasillarotarm.blob.core.windows.net/img/logos/lasillarota-logo.png",
      "width": "688",
      "height": "430"
    }
  },
  "description": "",
  "articleBody": "Vestidor roto  La reconstrucci&oacute;n del mercado de San Andr&eacute;s Tuxtla se caer&iacute;a por locatarios que no acceden a ser reubicados por el gobierno de Mar&iacute;a Elena Solana Calzada, quien tiene una farmacia frente al inmueble. Pese a a&ntilde;os de cercan&iacute;a con los comerciantes, la Doctora Remedios se ech&oacute; en contra a medio mercado.  Clases &iquest;seguras?  Aunque al menos tres escuelas primarias de Veracruz, Boca del R&iacute;o y Cotaxtla, de la zona escolar 276, tienen ni&ntilde;os contagiados de covid, la supervisora Yolanda Forsbach Prieto obliga a maestros y alumnos a ir a clases presenciales. Seg&uacute;n el subsecretario L&oacute;pez Gatell, las escuelas no son centros de contagio. No hay temor."
}
]
}
</script></head><body data-spy="scroll" data-offset="250" data-target="#main-nav"><!-- Begin comScore Tag --><script>
            var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "16333908" });
            (function () {
                var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                el.parentNode.insertBefore(s, el);
            })();

            
        </script><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=16333908&cv=2.0&cj=1" /></noscript><!-- End comScore Tag --><!-- Header --><header id="header"><div class="container"><nav uk-navbar id="Nav-Logo"><div class="nav-overlay uk-navbar-left menu-fecha"><div class="fecha is-hidden-touch"><p>25 de enero del 2022</p></div><div class="menu-lateral"><a uk-toggle="target: #offcanvas-reveal"><i class="fas fa-bars"></i><p class="is-hidden-touch">Men&uacute;</p></a><div id="offcanvas-reveal" uk-offcanvas="mode: reveal; overlay: true"><div class="uk-offcanvas-bar menu-mobile"><button class="uk-offcanvas-close" type="button" style="margin-top: -15px;" uk-close></button><!--header imagenes--><img src="https://lasillarotarm.blob.core.windows.net/images/logo/logo_veracruz.png??v=12" width="840" height="92" title="reg" alt="reg"><ul><li onclick="window.location.href='/'"><a href="/" title="Portada">Inicio</a></li><li onclick="window.location.href='/local'"><a href="/local" title="Local">Local</a></li><li onclick="window.location.href='/estado'"><a href="/estado" title="Estado">Estado</a></li><li onclick="window.location.href='/reportajes'"><a href="/reportajes" title="Reportajes">Reportajes</a></li><li onclick="window.location.href='/vida'"><a href="/vida" title="Vida">Vida</a></li><li onclick="window.location.href='/multimedia'"><a href="/multimedia" title="Vida">Multimedia</a></li><li class="lsr"><a href="https://lasillarota.com" target="_blank" title="Nacional" rel="noopener noreferrer"><img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/img_esta/LSR_NACIONAL.png??v=12" width="130" height="13" title="LSR" alt="LSR"></a></li><li class="yst"><a href="https://yosoitu.lasillarota.com/" target="_blank" title="YosoiTu" rel="noopener noreferrer"><img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/yst/logoyst.png??v=12" width="130" height="13" title="LSR" alt="LSR"></a></li><li class="sm"><a href="https://sumedico.com" target="_blank" title="Sumedico" rel="noopener noreferrer"><img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/img_esta/sumedico.png??v=12" width="130" height="13" title="LSR" alt="LSR"></a></li><li class="smm"><ul class="social-media-mobile"><li class="face-bg"><a href="https://www.facebook.com/LaSillaRota/" title="facebook" target="_blank" rel="noopener noreferrer"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a href="https://twitter.com/lasillarota" title="twitter" rel="noopener noreferrer" target="_blank"><i class="fab fa-twitter"></i></a></li><li class="yout-bg"><a href="https://www.youtube.com/channel/UCtm2lZ3grqPxl3K6fZ0l3mQ" title="youtube" rel="noopener noreferrer" target="_blank"><i class="fab fa-youtube"></i></a></li><li class="inst-bg"><a href="https://www.instagram.com/lasillarota/" title="instagram" rel="noopener noreferrer" target="_blank"><i class="fab fa-instagram"></i></a></li><li class="what-bg"><a href="https://api.whatsapp.com/send?phone=5215510794241&text=Hola%2C%20quiero%20suscribirme%20al%20grupo%20de%20La%20Silla%20Rota&source=&data=" title="whatsapp" rel="noopener noreferrer" target="_blank"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a href="https://t.me/LSRNoticias" title="Telegram" rel="noopener noreferrer" target="_blank"><i class="fab fa-telegram-plane"></i></a></li></ul></li><li class="derechos"><p>
                                        &copy; 2019 Todos los derechos reservados. Grupo La Silla Rota. PUBLICACIONES COMUNITARIAS S.A. de C.V.
                                    </p></li></ul></div></div></div></div><div class="nav-overlay logo-header"><a  href="/" title="Portada"><!-- Seccion veracruz --><img style="width:100%;" src="https://lasillarotarm.blob.core.windows.net/images/logo/logo_veracruz.png??v=12" width="840" height="92" title="reg" alt="reg"></a></div><div class="nav-overlay uk-navbar-right buscador-sm"><ul class="social-media is-hidden-touch"><li class="face-bg"><a href="https://www.facebook.com/LaSillaRota/" target="_blank" rel="noopener noreferrer" title="Facebook" ><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a href="https://twitter.com/lasillarota" target="_blank" rel="noopener noreferrer" title="twitter"><i class="fab fa-twitter"></i></a></li><li class="yout-bg"><a href="https://www.youtube.com/channel/UCtm2lZ3grqPxl3K6fZ0l3mQ" target="_blank" rel="noopener noreferrer" title="youtube"><i class="fab fa-youtube"></i></a></li><li class="inst-bg"><a href="https://www.instagram.com/lasillarota/" target="_blank" rel="noopener noreferrer" title="instagram"><i class="fab fa-instagram"></i></a></li><li class="what-bg"><a href="https://api.whatsapp.com/send?phone=5215510794241&text=Hola%2C%20quiero%20suscribirme%20al%20grupo%20de%20La%20Silla%20Rota&source=&data=" target="_blank" rel="noopener noreferrer" title="whatsapp"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a href="https://t.me/LSRNoticias" target="_blank" rel="noopener noreferrer" title="telegram"><i class="fab fa-telegram-plane"></i></a></li></ul><a class="uk-navbar-toggle buscador" title="Buscador" uk-toggle="target: .nav-overlay; animation: uk-animation-fade" href="#"><p class="is-hidden-touch">Buscar</p><i class="fas fa-search"></i></a></div><div class="nav-overlay uk-navbar-left uk-flex-1" hidden><div class="uk-navbar-item uk-width-expand"><div class="uk-search uk-search-navbar uk-width-1-1"><input class="uk-search-input" type="text" onkeydown="buscar(event)" id="inBuscar" placeholder="Buscar" autofocus></div></div><a class="uk-navbar-toggle" title="Menu" uk-close uk-toggle="target: .nav-overlay; animation: uk-animation-fade" href="#"></a></div></nav></div><nav class="secciones-nav is-hidden-touch"><div class="container"><ul class="estados"><li><a href="/" title="Inicio">Inicio</a></li><li><a href="/local" title="Local">Local</a></li><li><a href="/estado" title="Estado">Estado</a></li><li><a href="/reportajes" title="Reportajes">Reportajes</a></li><li><a href="/vida" title="Vida">Vida</a></li><li><a href="/multimedia" title="Multimedia">Multimedia</a></li><li class="LSR-Nacional"><a target="_blank" href="https://lasillarota.com" title="Nacional" rel="noopener noreferrer"><img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/img_esta/LSR_NACIONAL.png??v=12" width="130" height="13" alt="LSR" title="LSR"></a></li><li class="LSR-YST"><a target="_blank" href="https://yosoitu.lasillarota.com/" title="Yosoitu" rel="noopener noreferrer"><img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/yst/logoyst.png??v=12" width="130" height="13" alt="LSR" title="LSR"></a></li><li class="LSR-SM"><a target="_blank" href="https://sumedico.com" title="Sumedico" rel="noopener noreferrer"><img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/img_esta/sumedico.png??v=12" width="130" height="13" title="LSR" alt="LSR"></a></li></ul></div></nav></header><script>
    function buscar(event) {
        if (event.keyCode == "13") {
            var text = document.getElementById("inBuscar").value;
            var url = "/buscar/?q=" + encodeURI(text);
            window.location.href = url;
        }
    }
</script><style>
    .editableText {
        text-transform: inherit !important;
    }

    .text-2-lines, .text-3-lines {
        display: inherit !important;
        height: auto !important;
    }

    @media screen and (min-width: 768px) {
        .text-2-lines {
            display: inherit;
        }

        .text-3-lines {
            display: inherit;
        }
    }
</style><style>
    .paragraph a, h3 a, h4 a {
        color: #1e87f0;
    }
</style><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net/cssrediseno/nota_opinion.css"><div id="mainContainerNote0"><div class="section"><!-- Publicidad --><!-- Publicidad --><!-- Publicidad --><!-- Publicidad --><!-- Nota Simple --><div class="container"><div class="columns is-multiline is-mobile" id="Nota"><!-- Contenido Nota --><div class="column is-9-desktop is-12-touch"><div class="columns is-multiline is-mobile btn-sm-1"><div class="column is-12 titulo-nota"><a class="section-note" href="/opinion">Opini&oacute;n</a><h1>Lenguas de Ul&uacute;a</h1><h2></h2><div class="data-note"><ul class="data-columnista"><li><span>25/01/2022</span></li></ul><div class="btn-secundary btn-opinion is-hidden-mobile"><!--TIPOGRAFIA--><div class="text-size"><ul style="cursor: pointer;"><li onclick="increaseFontSize('crpler', 1)"><i class="fas fa-font" style="color:black;"></i><i class="fas fa-plus" style="color:black;"></i></li><li onclick="increaseFontSize('crpler', -1)"><i class="fas fa-font" style="color:black;"></i><i class="fas fa-minus" style="color:black;"></i></li></ul></div><script>
    function increaseFontSize(id, increaseFactor) {
        txt = document.getElementById(id);
        style = window.getComputedStyle(txt, null).getPropertyValue('font-size');
        currentSize = parseFloat(style);
        txt.style.fontSize = (currentSize + increaseFactor) + 'px';
    }
</script><!--TIPOGRAFIA--><!--AUDIO--><div class="audio-note"><ul style="cursor:pointer;"><li id="ply" onclick="reproducirNota();"><span class="is-hidden-touch" style="color:black;">Escuchar</span><i class="fas fa-volume-up" style="color:black;"></i></li><li style="display: none;" id="stp" onclick="responsiveVoice.cancel();$('#stp').hide();$('#ply').show();"><span class="is-hidden-touch" style="color:black;" >Detener</span><i class="fas fa-stop" style="color:black;"></i></li></ul></div><!--AUDIO--></div></div></div><!--NOTA SHARE MOBILE--><div class="column is-12 is-hidden-tablet pd-0" style="margin-bottom: 24px;"><div class="bottom-share"><ul style="cursor:pointer;"><li class="share-color"><i class="fas fa-share"></i></li><li class="face-bg"><a onclick="compartirredessociales('facebook');" data-sharer="facebook" data-title="Lenguas de Ul&uacute;a" data-url="https://lasillarota.com/opinion/lenguasdeulua/lenguas-de-ulua/609327"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a onclick="compartirredessociales('twitter');" data-sharer="twitter" data-title="Lenguas de Ul&uacute;a" data-url="https://lasillarota.com/opinion/lenguasdeulua/lenguas-de-ulua/609327"><i class="fab fa-twitter"></i></a></li><li class="what-bg"><a onclick="compartirredessociales('whatsapp');" data-sharer="whatsapp" data-title="Lenguas de Ul&uacute;a" data-url="https://lasillarota.com/opinion/lenguasdeulua/lenguas-de-ulua/609327"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a onclick="compartirredessociales('telegram');" data-sharer="telegram" data-title="Lenguas de Ul&uacute;a" data-url="https://lasillarota.com/opinion/lenguasdeulua/lenguas-de-ulua/609327"><i class="fab fa-telegram-plane"></i></a></li></ul></div></div><!--NOTA SHARE MOBILE--><!--NOTA SHARE FULL wwwww--><div class="column is-1 is-hidden-mobile share_bottom_1 bottom-share-1"><div class="uk-card-body" style="z-index: 1;" uk-sticky="offset: 0; bottom: .bottom-share-1"><div class="share-sm"><ul style="cursor:pointer;"><li class="share-color"><i class="fas fa-share"></i></li><li class="face-bg"><a onclick="compartirredessociales('facebook');" data-sharer="facebook" data-title="Lenguas de Ul&uacute;a" data-url="https://lasillarota.com/opinion/lenguasdeulua/lenguas-de-ulua/609327"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a onclick="compartirredessociales('twitter');" data-sharer="twitter" data-title="Lenguas de Ul&uacute;a" data-url="https://lasillarota.com/opinion/lenguasdeulua/lenguas-de-ulua/609327"><i class="fab fa-twitter"></i></a></li><li class="what-bg"><a onclick="compartirredessociales('whatsapp');" data-sharer="whatsapp" data-title="Lenguas de Ul&uacute;a" data-url="https://lasillarota.com/opinion/lenguasdeulua/lenguas-de-ulua/609327"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a onclick="compartirredessociales('telegram');" data-sharer="telegram" data-title="Lenguas de Ul&uacute;a" data-url="https://lasillarota.com/opinion/lenguasdeulua/lenguas-de-ulua/609327"><i class="fab fa-telegram-plane"></i></a></li></ul></div></div></div><!--NOTA SHARE FULL ssssss--><div class="column is-9-desktop is-9-tablet is-12-mobile is-offset-1-desktop is-offset-1-tablet b-r-2" id="crpler"><div class="-side-columnista"><div class="columnista-nota"><div class="foto-columnista"><img src="" alt="" title=""></div><div class="datos-columnista"><ul><li class="nombre-columnista"><a href=""></a></li><li class="titulo-columna"></li><li class="twitter-columnista"><a target="_blank" href="https://twitter.com/OpinionLSR"><i class="fab fa-twitter"></i>@OpinionLSR</a></li><li class="mail-columnista"><a href="mailto:opinion@lasillarota.com"><i class="fas fa-envelope"></i>opinion@lasillarota.com</a></li></ul></div></div></div><h3>Vestidor roto</h3><p class="paragraph">La reconstrucci&oacute;n del mercado de San Andr&eacute;s Tuxtla se caer&iacute;a por locatarios que no acceden a ser reubicados por el gobierno de Mar&iacute;a Elena Solana Calzada, quien tiene una farmacia frente al inmueble. Pese a a&ntilde;os de cercan&iacute;a con los comerciantes, la Doctora Remedios se ech&oacute; en contra a medio mercado.</p><h3>Clases &iquest;seguras?</h3><p class="paragraph">Aunque al menos tres escuelas primarias de Veracruz, Boca del R&iacute;o y Cotaxtla, de la zona escolar 276, tienen ni&ntilde;os contagiados de covid, la supervisora Yolanda Forsbach Prieto obliga a maestros y alumnos a ir a clases presenciales. Seg&uacute;n el subsecretario L&oacute;pez Gatell, las escuelas no son centros de contagio. No hay temor.</p><p class="paragraph" style="border-top: 2px solid black; padding-top: 30px;"><span style="color: rgb(192, 0, 0);">Para La Silla Rota es importante la participaci&oacute;n de sus lectores a trav&eacute;s de&nbsp; comentarios sobre nuestros textos period&iacute;sticos, sean de opini&oacute;n o informativos. Su participaci&oacute;n, fundada, argumentada, con respeto y tolerancia hacia las ideas de otros, contribuye a enriquecer nuestros contenidos y a fortalecer el debate en torno a los asuntos de car&aacute;cter p&uacute;blico. Sin embargo, buscaremos bloquear los comentarios que contengan insultos y ataques personales, opiniones xen&oacute;fobas, racistas, hom&oacute;fobas o discriminatorias. El objetivo es convivir en una discusi&oacute;n que puede ser fuerte, pero distanciarnos de la toxicidad.</span></p><div class="data-note"></div><br /><!--NOTA SHARE TABLET--><div class="column is-12 is-hidden-tablet pd-0" style="margin-bottom: 24px;"><div class="bottom-share"><ul style="cursor:pointer;"><li class="share-color"><i class="fas fa-share"></i></li><li class="face-bg"><a onclick="compartirredessociales('facebook');" data-sharer="facebook" data-title="Lenguas de Ul&uacute;a" data-url="https://lasillarota.com/opinion/lenguasdeulua/lenguas-de-ulua/609327"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a onclick="compartirredessociales('twitter');" data-sharer="twitter" data-title="Lenguas de Ul&uacute;a" data-url="https://lasillarota.com/opinion/lenguasdeulua/lenguas-de-ulua/609327"><i class="fab fa-twitter"></i></a></li><li class="what-bg"><a onclick="compartirredessociales('whatsapp');" data-sharer="whatsapp" data-title="Lenguas de Ul&uacute;a" data-url="https://lasillarota.com/opinion/lenguasdeulua/lenguas-de-ulua/609327"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a onclick="compartirredessociales('telegram');" data-sharer="telegram" data-title="Lenguas de Ul&uacute;a" data-url="https://lasillarota.com/opinion/lenguasdeulua/lenguas-de-ulua/609327"><i class="fab fa-telegram-plane"></i></a></li></ul></div></div><!--NOTA SHARE TABLET--><div class="columns is-multiline is-mobile" id="Anteriores"><div class="column is-12"><p>OTROS TEXTOS DEL AUTOR</p></div><div class="column is-4-desktop is-12-touch"><a href="/opinion/piedrasenelzapato/piedra-en-el-zapato/609324"><div class="col-ant"><p><span>25/01/2022</span></p><p>Piedra en el Zapato</p></div></a></div><div class="column is-4-desktop is-12-touch"><a href="/nacion/contrasta-the-washington-post-dichos-de-amlo-y-las-estadisticas/609320"><div class="col-ant"><p><span>25/01/2022</span></p><p>Contrasta The Washington Post dichos de AMLO y las estad&iacute;sticas</p></div></a></div><div class="column is-4-desktop is-12-touch"><a href="/nacion/periodistas-protestan-en-47-ciudades-del-pais-contra-la-violencia/608889"><div class="col-ant"><p><span>25/01/2022</span></p><p>Periodistas protestan en 47 ciudades del pa&iacute;s contra la violencia</p></div></a></div></div><!-- Publicidad --><!-- Publicidad --><!--COMENTARIOS--><!--COMENTARIOS--></div></div></div><!-- Contenido Nota --><div class="column is-3-desktop is-hidden-touch bottom-publicity_1"><div class="" style="z-index: 1;" uk-sticky="offset: 0; bottom: .bottom-publicity_1"><div class="publicidad"><!-- Publicidad --><!-- Publicidad --></div><div class="publicidad"><!-- Publicidad --><!-- Publicidad --></div><div class="publicidad"><!-- Publicidad --><!-- Publicidad --></div></div></div></div></div><!-- Nota Simple --><div class="container"><div class="columns is-multiline is-mobile" id="publicidad-taboola"></div><script type="text/javascript">
                        window.page_counter++;
                        taboola_container_id = 'taboola-below-article-' + page_counter;
                        // add the newly created element and its content into the DOM                     
                        g = document.createElement('div');
                        g.setAttribute("id", taboola_container_id);
                        document.getElementById("publicidad-taboola").appendChild(g);
                    </script><script type="text/javascript">
                        window._taboola = window._taboola || [];
                        _taboola.push({ mode: 'thumbnails-b', container: taboola_container_id, placement: 'below the article', target_type: 'mix' });
                        _taboola.push({ article: 'auto', url: 'pass-canonical-url-here' });
                    </script><!-- Start Taboola --><!-- End Taboola --></div></div></div><nav id="main-nav" class="navbar navbar-static navbar-default" role="navigation"><ul class="nav nav-pills"><!--strStoryQuote in ('60','61') and strTagParent2 not in('comida','gadgets', 'sexualidad', 'viajes', 'viral') and strStoryAuthor='51'--><li class="nav-item"><a class="nav-link active" href="#mainContainerNote0" title="Noticias scroll 0"><input id="inputNota0" type="hidden" data-index="0" data-url="/opinion/lenguasdeulua/lenguas-de-ulua/609327" data-tags="lenguas,ulua" data-sections="Opinion>Lenguas de Ul&uacute;a" data-title="Lenguas de Ul&uacute;a" data-postid="609327" data-pubdate="2022-01-25 23:10:00" data-authors="La Silla Rota" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote1"  title="Noticias scroll 1"><input id="inputNota1" type="hidden" data-index="1" data-url="/estados/veracruz-cierra-martes-con-6-mil-775-casos-de-covid-activos/609313" data-tags="lenguas,ulua" data-sections="Estados" data-title="Veracruz cierra martes con 6 mil 775 casos de covid activos" data-postid="609313" data-pubdate="2022-01-25 22:29:00" data-authors="Carolina Hermida" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote2"  title="Noticias scroll 2"><input id="inputNota2" type="hidden" data-index="2" data-url="/estados/veracruzanas-sorprenden-en-netflix-con-serie-la-divina-gula/609307" data-tags="lenguas,ulua" data-sections="Estados" data-title="Veracruzanas sorprenden en Netflix con serie La Divina Gula" data-postid="609307" data-pubdate="2022-01-25 22:21:00" data-authors="Fryda Padr&oacute;n" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote3"  title="Noticias scroll 3"><input id="inputNota3" type="hidden" data-index="3" data-url="/estados/en-veracruz-hacen-pase-de-lista-por-25-reporteros-asesinados-/609280" data-tags="lenguas,ulua" data-sections="Estados" data-title="En Veracruz hacen pase de lista por 25 reporteros asesinados" data-postid="609280" data-pubdate="2022-01-25 21:14:00" data-authors="Corresponsales" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote4"  title="Noticias scroll 4"><input id="inputNota4" type="hidden" data-index="4" data-url="/estados/mitos-y-realidades-de-los-ajustes-quiropracticos-/609252" data-tags="lenguas,ulua" data-sections="Estados" data-title="Mitos y realidades de los ajustes quiropr&aacute;cticos" data-postid="609252" data-pubdate="2022-01-25 20:22:00" data-authors="MARCELO L. BERMUDEZ" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote5"  title="Noticias scroll 5"><input id="inputNota5" type="hidden" data-index="5" data-url="/estados/que-es-el-dia-naranja-y-como-se-vive-en-veracruz/609220" data-tags="lenguas,ulua" data-sections="Estados" data-title="&iquest;Qu&eacute; es el d&iacute;a naranja y c&oacute;mo se vive en Veracruz?" data-postid="609220" data-pubdate="2022-01-25 19:44:00" data-authors="In&eacute;s Tabal G." /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote6"  title="Noticias scroll 6"><input id="inputNota6" type="hidden" data-index="6" data-url="/estados/falta-de-estrategias-pego-en-inversiones-extranjeras-especialistas-/609211" data-tags="lenguas,ulua" data-sections="Estados" data-title="Falta de estrategias peg&oacute; en inversiones extranjeras: especialistas" data-postid="609211" data-pubdate="2022-01-25 19:31:00" data-authors="In&eacute;s Tabal G." /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote7"  title="Noticias scroll 7"><input id="inputNota7" type="hidden" data-index="7" data-url="/estados/congreso-aprueba-que-municipios-de-veracruz-soliciten-creditos-/609187" data-tags="lenguas,ulua" data-sections="Estados" data-title="Congreso aprueba que municipios de Veracruz soliciten cr&eacute;ditos" data-postid="609187" data-pubdate="2022-01-25 18:54:00" data-authors="CARLOS CAICEROS/ CORRESPONSAL" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote8"  title="Noticias scroll 8"><input id="inputNota8" type="hidden" data-index="8" data-url="/estados/marchan-a-favor-de-jose-manuel-del-rio-virgen-/609170" data-tags="lenguas,ulua" data-sections="Estados" data-title="Marchan a favor de Jos&eacute; Manuel del R&iacute;o Virgen " data-postid="609170" data-pubdate="2022-01-25 18:05:00" data-authors="INGRID S&Aacute;NCHEZ" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote9"  title="Noticias scroll 9"><input id="inputNota9" type="hidden" data-index="9" data-url="/estados/investigan-a-policias-de-veracruz-por-6-jovenes-detenidos-por-ultrajes/609146" data-tags="lenguas,ulua" data-sections="Estados" data-title="Investigan a polic&iacute;as de Veracruz por 6 j&oacute;venes detenidos por ultrajes" data-postid="609146" data-pubdate="2022-01-25 17:23:00" data-authors="CARLOS CAICEROS/ CORRESPONSAL" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote10"  title="Noticias scroll 10"><input id="inputNota10" type="hidden" data-index="10" data-url="/estados/quieres-reemplacar-tu-auto-en-veracruz-esto-debes-saber/609125" data-tags="lenguas,ulua" data-sections="Estados" data-title="&iquest;Quieres reemplacar tu auto en Veracruz? Esto debes saber" data-postid="609125" data-pubdate="2022-01-25 16:37:00" data-authors="CARLOS CAICEROS/ CORRESPONSAL" /></a></li></ul></nav><input type="hidden" value="1" id="inputContador" /><input type="hidden" value="true" id="inputCheck" /><div id="mainContainerNote1"></div><div id="mainContainerNote2"></div><div id="mainContainerNote3"></div><div id="mainContainerNote4"></div><div id="mainContainerNote5"></div><div id="mainContainerNote6"></div><div id="mainContainerNote7"></div><div id="mainContainerNote8"></div><div id="mainContainerNote9"></div><div id="mainContainerNote10"></div><div id="next-page"></div><style>
                body {
                    position: relative;
                }

                .banderin-2, #div-gpt-ad-1565750033344-0 {
                    position: fixed;
                    right: 0;
                    top: 180px;
                }

                .banderin-1, #div-gpt-ad-1565750085413-0 {
                    position: fixed;
                    left: 0;
                    top: 180px;
                }

                .is-16-9 img {
                    position: absolute;
                    top: 0;
                    min-width: 100% !important;
                    height: 100%;
                }

                #crpler ul {
                    list-style-type: circle;
                    margin-left: 18px;
                }

                #crpler ol {
                    list-style-type: decimal;
                    margin-left: 12px;
                }

                .paragraph a, h3 a, h4 a {
                    color: #1e87f0;
                }


                #next-page {
                    text-align: center;
                }

                .lds-facebook {
                    display: inline-block;
                    position: relative;
                    width: c64px;
                    height: 64px;
                    margin: auto;
                }

                    .lds-facebook div {
                        display: inline-block;
                        position: absolute;
                        left: 6px;
                        width: 13px;
                        background: #CA2328;
                        animation: lds-facebook 1.2s cubic-bezier(0, 0.5, 0.5, 1) infinite;
                    }

                        .lds-facebook div:nth-child(1) {
                            left: 6px;
                            animation-delay: -0.24s;
                        }

                        .lds-facebook div:nth-child(2) {
                            left: 26px;
                            animation-delay: -0.12s;
                        }

                        .lds-facebook div:nth-child(3) {
                            left: 45px;
                            animation-delay: 0;
                        }

                @keyframes lds-facebook {
                    0% {
                        top: 6px;
                        height: 51px;
                    }

                    50%, 100% {
                        top: 19px;
                        height: 26px;
                    }
                }

                @media screen and (max-width: 768px) {
                    .social-embed > iframe {
                        min-width: initial !important;
                    }

                    .uk-margin li {
                        margin-bottom: 3px;
                    }

                    .foto-columnista img {
                        margin: -25px auto !important;
                    }
                }
            </style><script type="text/javascript">
                /* CONFIGURATION START Modificado */
                var _ain = {
                    id: "2487",
                    postid: "609327",
                    maincontent: "div#mainContainerNote0",
                    title: "Lenguas de Ul&uacute;a",
                    pubdate: "2022-01-25",
                    
                    authors: "La Silla Rota",
                    
                    sections: "Veracruz>Opini&oacute;n>Lenguas de Ul&uacute;a",
                     
                    tags: "lenguas,ulua",
                    
                    comments: ""
                };
                /* CONFIGURATION END */
                (function (d, s) {
                    var sf = d.createElement(s);
                    sf.type = 'text/javascript';
                    sf.async = true;
                    sf.src = (('https:' == d.location.protocol)
                        ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
                        : 'http://t.contentinsights.com') + '/stf.js';
                    var t = d.getElementsByTagName(s)[0];
                    t.parentNode.insertBefore(sf, t);
                })(document, 'script');
            </script><footer><div class="container"><div class="columns is-multiline is-mobile"><div class="column is-4-desktop is-4-tablet is-12-mobile logo-footer fot-1"><a href="/" rel="noopener noreferrer" title="Nacional"><img src="https://lasillarotarm.blob.core.windows.net/img/logocanceropt/logo_lsr.png" width="200" height="39" alt="La Silla Rota" title="La Silla Rota"></a></div><div class="column is-4-desktop is-4-tablet is-6-mobile logo-footer fot-2"><a href="https://yosoitu.lasillarota.com" rel="noopener noreferrer" target="_blank"><img class="comscore" src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/yst/logoyst.png" width="200" height="39" alt="YoSoiTu" title="YoSoiTu"></a></div><div class="column is-4-desktop is-4-tablet is-6-mobile logo-footer fot-3"><a href="https://sumedico.lasillarota.com" rel="noopener noreferrer" target="_blank"><img src="https://lasillarotarm.blob.core.windows.net/img/logocanceropt/logo_sumedico.png" width="200" height="39" alt="Sumedico" title="Sumedico" /></a></div><div class="column is-12 fot-4"><ul><li><a href="/avisoprivacidad" title="Aviso de Privacidad">Aviso de Privacidad</a></li><li><a href="/codigoetica" title="Codigo Etica">C&oacute;digo de &Eacute;tica</a></li><li><a href="/directorio" title="Directorio">Directorio</a></li><li><a href="/contactanos" title="Contactanos">Cont&aacute;ctanos</a></li><li><a href="/anunciate" title="Anunciate">An&uacute;nciate</a></li><li><a href="/quienessomos" title="Quienes somos">Qui&eacute;nes somos</a></li></ul></div><div class="column is-9-desktop is-9-tablet is-12-mobile text-footer fot-5"><p>&copy; 2022 Todos los derechos reservados. Grupo La Silla Rota. PUBLICACIONES COMUNITARIAS S.A. de C.V.</p><p>De no existir previa autorizaci&oacute;n, queda expresamente prohibida la publicaci&oacute;n, retransmisi&oacute;n, edici&oacute;n y cualquier otro uso de los contenidos.</p></div><div class="column is-3-desktop is-3-tablet is-12-mobile fot-6"><a href="https://www.tresite.com" title="Tresite" rel="noopener noreferrer"><img class="comscore" src="https://tresiteweb.blob.core.windows.net/img/logos/tresite-logo.svg" width="200" height="39" alt="Tresite" title="Desarrollado por Tresite" name="Tresite"></a></div></div></div></footer><!--ctrlHtmlBodyEndNotaReg--><script src="https://cdnjs.cloudflare.com/ajax/libs/uikit/3.1.6/js/uikit.min.js?v=11" async defer></script><script src="https://cdnjs.cloudflare.com/ajax/libs/uikit/3.1.6/js/uikit-icons.min.js?v=11" async defer></script><script src="https://code.jquery.com/jquery-3.3.1.slim.min.js?v=11" integrity="sha256-3edrmyuQ0w65f8gfBsqowzjJe2iM6n0nKciPUp8y+7E=" crossorigin="anonymous"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/gsap/2.0.2/TweenMax.min.js?v=11"></script><script type="text/javascript" src="https://lasillarotarm.blob.core.windows.net/jssrediseno/headroom.min.js?v=11"></script><script type="text/javascript" src="https://lasillarotarm.blob.core.windows.net/jssrediseno/header.js?v=11"></script><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js?v=11"></script><script>

    $("#Notas_Principales ul#NP-E1 li").hover(function () {
        $("#Notas_Principales ul#NP-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E1 li").hover(function () {
        $("#Notas-Secciones ul#NS-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E2 li").hover(function () {
        $("#Notas-Secciones ul#NS-E2 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E3 li").hover(function () {
        $("#Notas-Secciones ul#NS-E3 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E4 li").hover(function () {
        $("#Notas-Secciones ul#NS-E4 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#NoticiasCierre ul#NC-E1 li").hover(function () {
        $("#NoticiasCierre ul#NC-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#NoticiasCierre ul#NC-E2 li").hover(function () {
        $("#NoticiasCierre ul#NC-E2 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $(document).on("copy", "body", function (e) {
        var copyText = document.getElementById("hdnmsg");
        copyText.select();
        document.execCommand("Copy");
    });

</script><script src="https://cdnjs.cloudflare.com/ajax/libs/tether/1.1.1/js/tether.min.js?v=11"></script><script src="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0-alpha.2/js/bootstrap.min.js?v=11" integrity="sha384-vZ2WRJMwsjRMW/8U7i6PWi6AlO1L79snBrmgiDpgIWJ82z8eA5lenwvxbMV1PAh7" crossorigin="anonymous"></script><script>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</script><script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/4.1.1/lazysizes.min.js?v=11" async></script><script>
            function compartirredessociales(ptexto) {
                ga('send', 'event', {
                    eventCategory: 'NTG social',
                    eventAction: 'social share',
                    eventLabel: ptexto,
                    nonInteraction: false
                });
            }
        </script><script>
            function compartirredessociales(ptexto) {
                ga('send', 'event', {
                    eventCategory: 'NTG social',
                    eventAction: 'social share',
                    eventLabel: ptexto,
                    nonInteraction: false
                });
            }
        </script><script>
            function compartirredessociales(ptexto) {
                ga('send', 'event', {
                    eventCategory: 'NTG social',
                    eventAction: 'social share',
                    eventLabel: ptexto,
                    nonInteraction: false
                });
            }
        </script><input type="hidden" id='609327' class="clickstory"></input><script type="text/javascript">
                                $(document).ready(function () {
                                    var strUrlPost = '../template/submitaddclickstory.aspx?id=609327';
                                    $.post(strUrlPost, function (data) {
                                        var valretorno;
                                        valretorno = data;
                                    });
                                });
                            </script></body></html>

