<!--publishThread: 03:10:10.114 PM  --><!DOCTYPE html><html lang="es"><head><meta name="author" content="Dise&ntilde;o UX/UI: www.soychris.com | Programaci&oacute;n: www.tresite.com"><meta name="copyright" content="Grupo La Silla Rota 2019"><meta name="robots" content="index,follow"><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><meta http-equiv="X-UA-Compatible" content="ie=edge"><meta property="fb:app_id" content="748697441958749" /><meta name="theme-color" content="#C92700"><link rel="icon" href="https://lasillarotarm.blob.core.windows.net/imagesrediseno/favicon.ico" type="image/x-icon" /><!-- Css REG315078 --><link rel="stylesheet" href="https://lasillarotarm.blob.core.windows.net/cssrediseno/uikit.min.css" /><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net/cssrediseno/trunks.css"><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net/cssrediseno/header.css"><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net/cssrediseno/publicidad.css"><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net/cssrediseno/nota.css?v=2"><link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.6.1/css/all.css" integrity="sha384-gfdkjb5BdAXd+lj+gudLWI+BXq4IuLW5IT+brZEZsLFm++aCMlF1V92rMkPaX4PP" crossorigin="anonymous"><!-- Fonts--><link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet"><!-- Js --><script src="https://lasillarotarm.blob.core.windows.net/jssrediseno/uikit.min.js" async defer></script><script src="https://lasillarotarm.blob.core.windows.net/jssrediseno/uikit-icons.min.js" async defer></script><title>Solicita jueza federal explicaci&oacute;n por destituci&oacute;n de Winckler </title><meta name="Description" content="Esta ma&ntilde;ana un juez de la capital de estado desech&oacute; su solicitud de amparo para impugnar la decisi&oacute;n del Congreso" /><meta name="Keywords" content="congreso de veracruz,juez primera de distrito,suspensi&oacute;n definitiva,amparo,congreso estatal,winckler,impugnar,fiscal&iacute;a general de la rep&uacute;blica,tribunal colegiado,congreso,constituci&oacute;n estatal" /><meta name="abstract" content="Esta ma&ntilde;ana un juez de la capital de estado desech&oacute; su solicitud de amparo para impugnar la decisi&oacute;n del Congreso" /><meta name="news_keywords" content="congreso de veracruz,juez primera de distrito,suspensi&oacute;n definitiva,amparo,congreso estatal,winckler,impugnar,fiscal&iacute;a general de la rep&uacute;blica,tribunal colegiado,congreso,constituci&oacute;n estatal" /><base href="https://veracruz.lasillarota.com/XStatic/lasillarotarediseno/espanol/" /><script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-52467417-1', 'auto');
ga('send', 'pageview');

</script><link rel="image_src" href="https://lasillarota.com/images/tnfocus/-0.08/0.26/480/345/2019/09/05/images253.jpg"><meta property="og:image" content="https://lasillarota.com/images/tnfocus/-0.08/0.26/480/345/2019/09/05/images253.jpg" /><meta property="og:title" content="Solicita jueza federal explicaci&oacute;n por destituci&oacute;n de Winckler"/><meta property="og:type" content="article" /><meta property="og:url" content="https://veracruz.lasillarota.com/estados/solicita-jueza-federal-explicacion-por-destitucion-de-winckler-amparo-winckler-impugnar-congreso/315078"/><meta property="og:description" content="Esta ma&ntilde;ana un juez de la capital de estado desech&oacute; su solicitud de amparo para impugnar la decisi&oacute;n del Congreso"/><!-- googletagservices --><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script><script>
    googletag.cmd.push(function () {
        
        googletag.defineSlot('/21680070727/Boxbanner', [[320, 50], [300, 100], [300, 250]], 'div-gpt-ad-1559276697980-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Boxbanner2', [[200, 200], [300, 600], [180, 150], [240, 400], [125, 125], [300, 250], [250, 250], [336, 280], [160, 600]], 'div-gpt-ad-1559276728588-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Boxbanner3', [300, 250], 'div-gpt-ad-1559276749952-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Billboard_notas01', [[468, 60], [970, 90], [728, 90], [320, 50], [300, 100]], 'div-gpt-ad-1559274195506-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Billboard_notas02', [[300, 100], [234, 60], [728, 90], [336, 280], [320, 50], [468, 60], [970, 90]], 'div-gpt-ad-1559274248405-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Tidok_IN', [1, 1], 'div-gpt-ad-1559277117323-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Tidok_InArticle', [1, 1], 'div-gpt-ad-1559277144687-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Tidok_SL', [1, 1], 'div-gpt-ad-1559277178675-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Tidok_Slider', [1, 1], 'div-gpt-ad-1559277201053-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Skin', [[300, 600], [120, 600], [160, 600], [300, 100], [300, 250]], 'div-gpt-ad-1565750033344-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Skin2', [[125, 125], [300, 250], [300, 600], [120, 600], [180, 150], [160, 600]], 'div-gpt-ad-1565750085413-0').addService(googletag.pubads());
        
        googletag.defineSlot('/21680070727/Outside1', [1, 1], 'div-gpt-ad-1559276934746-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Outside2', [1, 1], 'div-gpt-ad-1559276967139-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Outside3', [1, 1], 'div-gpt-ad-1559277008213-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Outside4', [1, 1], 'div-gpt-ad-1559277037671-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script><!--Taboola--><script type="text/javascript">
    !function (e, f, u) {
        e.async = 1;
        e.src = u;
        f.parentNode.insertBefore(e, f);
    }(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/lasillarota-lasillarota/loader.js');
</script><!--Taboola--><!-- Temas --><script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage":{
"@type":"WebPage",
"@id":"https://lasillarota.com/estados/solicita-jueza-federal-explicacion-por-destitucion-de-winckler-amparo-winckler-impugnar-congreso/315078"
  },
  "headline": "Solicita jueza federal explicaci&oacute;n por destituci&oacute;n de Winckler",
  "image": {
    "@type": "ImageObject",
    "url": "https://lasillarotarm.blob.core.windows.net/images/2019/09/05/images253.jpg",
    "height": 800,
    "width": 800
  },
  "datePublished": "2019-09-05CDT14:53:th-05:00",
  "dateModified": "2019-09-05CDT15:09:th-05:00",
  "author": {
    "@type": "Person",
    "name": "REDACCI&Oacute;N"
  },
   "publisher": {
    "@type": "Organization",
    "name": "La Silla Rota",
    "logo": {
      "@type": "ImageObject",
      "url": "https://lasillarotarm.blob.core.windows.net/img/logos/lasillarota-logo.png",
      "width": "688",
      "height": "430"
    }
  },
  "description": "Esta ma&ntilde;ana un juez de la capital de estado desech&oacute; su solicitud de amparo para impugnar la decisi&oacute;n del Congreso",
  "articleBody": "Xalapa, Ver.- Una jueza federal de Xalapa solicit&oacute; al  Congreso de Veracruz informar y justificar la separaci&oacute;n temporal del  cargo de Fiscal General ejecutada en contra de Jorge Winckler.  Karina Ju&aacute;rez Benavides, juez Primera de Distrito en Veracruz, inici&oacute;  a tr&aacute;mite un incidente de violaci&oacute;n a la suspensi&oacute;n definitiva, que,  ella misma otorg&oacute; a Winckler Ortiz el pasado 18 de enero en el amparo  1266/2018, esto para detener el intento del Congreso estatal para  removerlo.     En tanto, otro juez de la capital desech&oacute; esta ma&ntilde;ana un nuevo amparo  de Winckler, con el que buscaba impugnar, precisamente, la orden para  separarlo.  Ju&aacute;rez Benavides fij&oacute; para el 19 de septiembre la audiencia para  alegatos del incidente, que, de ser justificado, el caso ser&iacute;a turnado a  la Fiscal&iacute;a General de la Rep&uacute;blica, pues la violaci&oacute;n una suspensi&oacute;n  es un delito federal que se castiga con pena de 3 a 9 a&ntilde;os de c&aacute;rcel.Desde el pasado mes de febrero el Congreso hab&iacute;a impugnado la  suspensi&oacute;n definitiva, pero ese recurso no ha sido resuelto, y apenas el  29 de agosto, el Primer Tribunal Colegiado en Materia Administrativa  del S&eacute;ptimo Circuito acord&oacute; que no le compet&iacute;a resolverlo, y  fue  turnado al Segundo Tribunal de la misma especialidad.  La jueza explic&oacute; que la separaci&oacute;n temporal de Winckler no  necesariamente implica que la suspensi&oacute;n fuera violada, y la jueza  aclar&oacute; en su acuerdo de hoy que dicha protecci&oacute;n fue para impedir que el  Congreso removiera al exfiscal con base en una reforma a la  Constituci&oacute;n Estatal publicada en noviembre de 2018.     Esto luego de que la maniobra del martes 3 de agosto por parte de la  Comisi&oacute;n Permanente del Congreso pareci&oacute; ser dise&ntilde;ada para no violentar  la suspensi&oacute;n, ya que Jorge Winckler no fue removido definitivamente, si  no de manera provisional bajo el argumento de que no acredit&oacute; la  certificaci&oacute;n de control de confianza y revalidaci&oacute;n."
}
</script></head><body><!-- Begin comScore Tag --><script>
            var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "16333908" });
            (function () {
                var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                el.parentNode.insertBefore(s, el);
            })();

            
        </script><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=16333908&cv=2.0&cj=1" /></noscript><!-- End comScore Tag --><!-- Header --><header><div class="container"><nav uk-navbar id="Nav-Logo"><div class="nav-overlay uk-navbar-left menu-fecha"><div class="fecha is-hidden-touch"><p>5 de septiembre del 2019</p></div><div class="menu-lateral"><a uk-toggle="target: #offcanvas-reveal"><i class="fas fa-bars"></i><p class="is-hidden-touch">Men&uacute;</p></a><div id="offcanvas-reveal" uk-offcanvas="mode: reveal; overlay: true"><div class="uk-offcanvas-bar menu-mobile"><button class="uk-offcanvas-close" type="button" style="margin-top: -15px;" uk-close></button><!--header imagenes--><img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/img_esta/veracruz_2.png" title="reg" alt="reg"><ul><li onclick="window.location.href='/'"><a href="/">Inicio</a></li><li onclick="window.location.href='/local'"><a href="/local">Local</a></li><li onclick="window.location.href='/estado'"><a href="/estado">Estado</a></li><li onclick="window.location.href='/reportajes'"><a href="/reportajes">Reportajes</a></li><li onclick="window.location.href='/vida'"><a href="/vida">Vida</a></li><li onclick="window.location.href='/multimedia'"><a href="/multimedia">Multimedia</a></li><li class="lsr"><a href="https://lasillarota.com" target="_blank"><img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/img_esta/LSR_NACIONAL.png" title="LSR" alt="LSR"></a></li><li class="yst"><a href="https://yosoitu.lasillarota.com/" target="_blank"><img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/img_esta/yst.png" title="LSR" alt="LSR"></a></li><li class="sm"><a href="https://sumedico.com" target="_blank"><img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/img_esta/sumedico.png" title="LSR" alt="LSR"></a></li><li class="smm"><ul class="social-media-mobile"><li class="face-bg"><a href="https://www.facebook.com/LaSillaRota/" target="_blank"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a href="https://twitter.com/lasillarota" target="_blank"><i class="fab fa-twitter"></i></a></li><li class="yout-bg"><a href="https://www.youtube.com/channel/UCtm2lZ3grqPxl3K6fZ0l3mQ" target="_blank"><i class="fab fa-youtube"></i></a></li><li class="inst-bg"><a href="https://www.instagram.com/lasillarota/" target="_blank"><i class="fab fa-instagram"></i></a></li><li class="what-bg"><a href="https://api.whatsapp.com/send?phone=5215510794241&text=Hola%2C%20quiero%20suscribirme%20al%20grupo%20de%20La%20Silla%20Rota&source=&data=" target="_blank"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a href="https://t.me/LSRNoticias" target="_blank"><i class="fab fa-telegram-plane"></i></a></li></ul></li><li class="derechos"><p>
                                        &copy; 2019 Todos los derechos reservados. Grupo La Silla Rota. PUBLICACIONES COMUNITARIAS S.A. de C.V.
                                    </p></li></ul></div></div></div></div><div class="nav-overlay logo-header"><a  href="/"><img style="width:100%;" src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/img_esta/veracruz_1.png" title="reg" alt="reg"></a></div><div class="nav-overlay uk-navbar-right buscador-sm"><ul class="social-media is-hidden-touch"><li class="face-bg"><a href="https://www.facebook.com/LaSillaRota/" target="_blank"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a href="https://twitter.com/lasillarota" target="_blank"><i class="fab fa-twitter"></i></a></li><li class="yout-bg"><a href="https://www.youtube.com/channel/UCtm2lZ3grqPxl3K6fZ0l3mQ" target="_blank"><i class="fab fa-youtube"></i></a></li><li class="inst-bg"><a href="https://www.instagram.com/lasillarota/" target="_blank"><i class="fab fa-instagram"></i></a></li><li class="what-bg"><a href="https://api.whatsapp.com/send?phone=5215510794241&text=Hola%2C%20quiero%20suscribirme%20al%20grupo%20de%20La%20Silla%20Rota&source=&data=" target="_blank"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a href="https://t.me/LSRNoticias" target="_blank"><i class="fab fa-telegram-plane"></i></a></li></ul><a class="uk-navbar-toggle buscador" uk-toggle="target: .nav-overlay; animation: uk-animation-fade" href="#"><p class="is-hidden-touch">Buscar</p><i class="fas fa-search"></i></a></div><div class="nav-overlay uk-navbar-left uk-flex-1" hidden><div class="uk-navbar-item uk-width-expand"><div class="uk-search uk-search-navbar uk-width-1-1"><input class="uk-search-input" type="text" onkeydown="buscar(event)" id="inBuscar" placeholder="Buscar" autofocus></div></div><a class="uk-navbar-toggle" uk-close uk-toggle="target: .nav-overlay; animation: uk-animation-fade" href="#"></a></div></nav></div><nav class="secciones-nav is-hidden-touch"><div class="container"><ul class="estados"><li><a href="/">Inicio</a></li><li><a href="/local">Local</a></li><li><a href="/estado">Estado</a></li><li><a href="/reportajes">Reportajes</a></li><li><a href="/vida">Vida</a></li><li><a href="/multimedia">Multimedia</a></li><li class="LSR-Nacional"><a target="_blank" href="https://lasillarota.com"><img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/img_esta/LSR_NACIONAL.png" alt="LSR" title="LSR"></a></li><li class="LSR-YST"><a target="_blank" href="https://yosoitu.lasillarota.com/"><img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/img_esta/yst.png" alt="LSR" title="LSR"></a></li><li class="LSR-SM"><a target="_blank" href="https://sumedico.com"><img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/img_esta/sumedico.png" title="LSR" alt="LSR"></a></li></ul></div></nav></header><script>
    function buscar(event) {
        if (event.keyCode == "13") {
            var text = document.getElementById("inBuscar").value;
            var url = "/buscar/?q=" + encodeURI(text);
            window.location.href = url;
        }
    }
</script><style>
        .editableText {
            text-transform: inherit !important;
        }

        .text-2-lines, .text-3-lines {
            display: inherit !important;
            height: auto !important;
        }

        @media screen and (min-width: 768px) {
            .text-2-lines {
                display: inherit;
            }

            .text-3-lines {
                display: inherit;
            }
        }
    </style><style>
    .social-embed {
        display: inherit !important;
    }

    .is-16-9 img {
        position: absolute;
        top: 0;
        min-width: 100% !important;
        height: 100%;
    }

    @media screen and (max-width: 768px) {
        .section-Notas {
            padding-top: 5rem !important;
        }
    }
</style><!--actualizacion--><div class="section section-Notas" id="mainContainerNote315078"><!-- Publicidad --><!-- Publicidad --><!--nota_billboard_01 - googletag.defineSlot('/21680070727/Billboard6_lsr', [[930, 180], [750, 200], [750, 300], [950, 90], [970, 250], [980, 120], [750, 100], [960, 90], [970, 66], [768, 1024], [980, 90], [1024, 768], [728, 90], [970, 90]], 'div-gpt-ad-1539897019911-0').addService(googletag.pubads());--><div class="container"><div class="columns is-multiline is-mobile"><div class="column is-12"><div class="publicidad"><div class="img_banner"><div id='div-gpt-ad-1559274195506-0'><script>
                            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559274195506-0'); });
                        </script></div></div></div></div></div></div><!-- Publicidad --><!-- Publicidad --><!-- Nota Simple --><div class="container"><div class="columns is-multiline is-mobile" id="Nota"><!-- Contenido Nota --><div class="column is-9-desktop is-12-touch"><div class="columns is-multiline is-mobile btn-sm-1"><div class="column is-12 titulo-nota"><a class="section-note" href="/estados">ESTADOS</a><h1>Solicita jueza federal explicaci&oacute;n por destituci&oacute;n de Winckler</h1><h2>Esta ma&ntilde;ana un juez de la capital de estado desech&oacute; su solicitud de amparo para impugnar la decisi&oacute;n del Congreso
</h2><div class="data-note"><ul><li class="w-m"><i class="fas fa-pencil-alt redaccion"></i>REDACCI&Oacute;N</li><li><span>05/09/2019</span></li><li><span>14:53 hrs</span></li></ul><div class="btn-secundary is-hidden-mobile"><!--TIPOGRAFIA--><div class="text-size"><ul style="cursor: pointer;"><li onclick="increaseFontSize('crpler', 1)"><i class="fas fa-font"></i><i class="fas fa-plus"></i></li><li onclick="increaseFontSize('crpler', -1)"><i class="fas fa-font"></i><i class="fas fa-minus"></i></li></ul></div><script>
    function increaseFontSize(id, increaseFactor) {
        txt = document.getElementById(id);
        style = window.getComputedStyle(txt, null).getPropertyValue('font-size');
        currentSize = parseFloat(style);
        txt.style.fontSize = (currentSize + increaseFactor) + 'px';
    }
</script><!--TIPOGRAFIA--><!--AUDIO--><div class="audio-note"><ul style="cursor:pointer;"><li id="ply" onclick="responsiveVoice.speak($('#crpler').text(), 'Spanish Latin American Female');$('#ply').hide();$('#stp').show();"><span class="is-hidden-touch" >Escuchar</span><i class="fas fa-volume-up"></i></li><li style="display: none;" id="stp" onclick="responsiveVoice.cancel();$('#stp').hide();$('#ply').show();"><span class="is-hidden-touch" >Detener</span><i class="fas fa-stop"></i></li></ul></div><script src='https://code.responsivevoice.org/responsivevoice.js'></script><!--AUDIO--></div></div></div><!--NOTA SHARE MOBILE--><div class="column is-12 is-hidden-tablet pd-0" style="margin-bottom: 24px;"><div class="bottom-share"><ul style="cursor:pointer;"><li class="share-color"><i class="fas fa-share"></i></li><li class="face-bg"><a data-sharer="facebook" data-title="Solicita jueza federal explicaci&oacute;n por destituci&oacute;n de Winckler" data-url="https://lasillarota.com/estados/solicita-jueza-federal-explicacion-por-destitucion-de-winckler-amparo-winckler-impugnar-congreso/315078"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a data-sharer="twitter" data-title="Solicita jueza federal explicaci&oacute;n por destituci&oacute;n de Winckler" data-url="https://lasillarota.com/estados/solicita-jueza-federal-explicacion-por-destitucion-de-winckler-amparo-winckler-impugnar-congreso/315078"><i class="fab fa-twitter"></i></a></li><li class="what-bg"><a data-sharer="whatsapp" data-title="Solicita jueza federal explicaci&oacute;n por destituci&oacute;n de Winckler" data-url="https://lasillarota.com/estados/solicita-jueza-federal-explicacion-por-destitucion-de-winckler-amparo-winckler-impugnar-congreso/315078"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a data-sharer="telegram" data-title="Solicita jueza federal explicaci&oacute;n por destituci&oacute;n de Winckler" data-url="https://lasillarota.com/estados/solicita-jueza-federal-explicacion-por-destitucion-de-winckler-amparo-winckler-impugnar-congreso/315078"><i class="fab fa-telegram-plane"></i></a></li></ul></div></div><!--NOTA SHARE MOBILE--><!--IMAGEN--><div class="column is-12"><div class="principale-graphic"><div class="is-16-9"><picture><source media="(max-width: 480px)" srcset="https://lasillarota.com/images/tnfocus/-0.08/0.26/358/203/2019/09/05/images253.jpg"><source media="(min-width: 481px) and (max-width: 1024px)" srcset="https://lasillarota.com/images/tnfocus/-0.08/0.26/696/394/2019/09/05/images253.jpg"><source media="(min-width: 1025px)" srcset="https://lasillarota.com/images/tnfocus/-0.08/0.26/983/557/2019/09/05/images253.jpg"><img src="https://lasillarota.com/images/tnfocus/-0.08/0.26/983/557/2019/09/05/images253.jpg" title="Solicita jueza federal explicaci&oacute;n por destituci&oacute;n de Winckler" alt="Solicita jueza federal explicaci&oacute;n por destituci&oacute;n de Winckler"></picture></div><div class="data-photo"></div></div></div><!--IMAGEN--><!--NOTA SHARE FULL--><div class="column is-1 is-hidden-mobile share_bottom_1 bottom-share-1"><div class="uk-card-body" style="z-index: 1;" uk-sticky="offset: 0; bottom: .bottom-share-1"><div class="share-sm"><ul style="cursor:pointer;"><li class="share-color"><i class="fas fa-share"></i></li><li class="face-bg"><a data-sharer="facebook" data-title="Solicita jueza federal explicaci&oacute;n por destituci&oacute;n de Winckler" data-url="https://lasillarota.com/estados/solicita-jueza-federal-explicacion-por-destitucion-de-winckler-amparo-winckler-impugnar-congreso/315078"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a data-sharer="twitter" data-title="Solicita jueza federal explicaci&oacute;n por destituci&oacute;n de Winckler" data-url="https://lasillarota.com/estados/solicita-jueza-federal-explicacion-por-destitucion-de-winckler-amparo-winckler-impugnar-congreso/315078"><i class="fab fa-twitter"></i></a></li><li class="what-bg"><a data-sharer="whatsapp" data-title="Solicita jueza federal explicaci&oacute;n por destituci&oacute;n de Winckler" data-url="https://lasillarota.com/estados/solicita-jueza-federal-explicacion-por-destitucion-de-winckler-amparo-winckler-impugnar-congreso/315078"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a data-sharer="telegram" data-title="Solicita jueza federal explicaci&oacute;n por destituci&oacute;n de Winckler" data-url="https://lasillarota.com/estados/solicita-jueza-federal-explicacion-por-destitucion-de-winckler-amparo-winckler-impugnar-congreso/315078"><i class="fab fa-telegram-plane"></i></a></li></ul></div></div></div><!--NOTA SHARE FULL--><!--Cuerpo--><div class="column is-9-desktop is-9-tablet is-12-mobile is-offset-1-desktop is-offset-1-tablet b-r-2" id="crpler"><p class="paragraph">Xalapa, Ver.- Una jueza federal de Xalapa solicit&oacute; al  <strong>Congreso de Veracruz</strong> informar y justificar la separaci&oacute;n temporal del  cargo de Fiscal General ejecutada en contra de Jorge <strong>Winckler</strong>.</p><p class="paragraph">Karina Ju&aacute;rez Benavides, <strong>juez Primera de Distrito</strong> en Veracruz, inici&oacute;  a tr&aacute;mite un incidente de violaci&oacute;n a la <strong>suspensi&oacute;n definitiva</strong>, que,  ella misma otorg&oacute; a <strong>Winckler</strong> Ortiz el pasado 18 de enero en el <strong>amparo</strong>  1266/2018, esto para detener el intento del <strong>Congreso estatal</strong> para  removerlo.</p><blockquote><div class="icono-block"><i class="fas fa-comment-dots"></i></div><div class="texto-block"><p class="paragraph">"Requi&eacute;rase a las autoridades responsables para que en el t&eacute;rmino de tres d&iacute;as informen y justifiquen a este Juzgado sobre el cumplimiento dado a la suspensi&oacute;n, esto es, deber&aacute;n acreditar con los medios de pruebas procedentes si emitieron o no el acto que se les atribuye y con el que supuestamente transgredieron la suspensi&oacute;n otorgada al quejoso y remitan las constancias que acrediten su dicho", orden&oacute;.
</p><p class="paragraph"><span></span></p></div></blockquote><p class="paragraph">En tanto, otro juez de la capital desech&oacute; esta ma&ntilde;ana un nuevo <strong>amparo</strong>  de <strong>Winckler</strong>, con el que buscaba <strong>impugnar</strong>, precisamente, la orden para  separarlo.</p><p class="paragraph">Ju&aacute;rez Benavides fij&oacute; para el 19 de septiembre la audiencia para  alegatos del incidente, que, de ser justificado, el caso ser&iacute;a turnado a  la <strong>Fiscal&iacute;a General de la Rep&uacute;blica</strong>, pues la violaci&oacute;n una suspensi&oacute;n  es un delito federal que se castiga con pena de 3 a 9 a&ntilde;os de c&aacute;rcel.</p><p class="paragraph">Desde el pasado mes de febrero el <strong>Congreso</strong> hab&iacute;a impugnado la  <strong>suspensi&oacute;n definitiva</strong>, pero ese recurso no ha sido resuelto, y apenas el  29 de agosto, el Primer <strong>Tribunal Colegiado</strong> en Materia Administrativa  del S&eacute;ptimo Circuito acord&oacute; que no le compet&iacute;a resolverlo, y  fue  turnado al Segundo Tribunal de la misma especialidad.</p><p class="paragraph">La jueza explic&oacute; que la separaci&oacute;n temporal de <strong>Winckler</strong> no  necesariamente implica que la suspensi&oacute;n fuera violada, y la jueza  aclar&oacute; en su acuerdo de hoy que dicha protecci&oacute;n fue para impedir que el  <strong>Congreso</strong> removiera al exfiscal con base en una reforma a la  <strong>Constituci&oacute;n Estatal</strong> publicada en noviembre de 2018.</p><blockquote><div class="icono-block"><i class="fas fa-comment-dots"></i></div><div class="texto-block"><p class="paragraph">"No se proh&iacute;be la remoci&oacute;n del Fiscal en caso de existir causas para hacerlo, aino solo se limita a que tal remoci&oacute;n se realice atento a los lineamientos previstos en la &eacute;poca en que fue designado, y no mediante el procedimiento fijado en la reforma reclamada&quot; anuncia la suspensi&oacute;n.
</p><p class="paragraph"><span></span></p></div></blockquote><p class="paragraph">Esto luego de que la maniobra del martes 3 de agosto por parte de la  Comisi&oacute;n Permanente del <strong>Congreso</strong> pareci&oacute; ser dise&ntilde;ada para no violentar  la suspensi&oacute;n, ya que Jorge <strong>Winckler</strong> no fue removido definitivamente, si  no de manera provisional bajo el argumento de que no acredit&oacute; la  certificaci&oacute;n de control de confianza y revalidaci&oacute;n.</p><br class="t-last-br"><div class="column is-12 is-hidden-tablet pd-0"><div class="bottom-share"><ul><li class="share-color"><i class="fas fa-share"></i></li><li class="face-bg"><a><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a><i class="fab fa-twitter"></i></a></li><li class="what-bg"><a><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a><i class="fab fa-telegram-plane"></i></a></li></ul></div></div><!--COMENTARIOS--><div class="container"><div class="columns is-multiline is-mobile tbls" style="max-width: 800px;"></div></div><!--COMENTARIOS--></div><!--Cuerpo--></div><!-- Publicidad --><!--nota_billboard_02 - googletag.defineSlot('/21680070727/Billboard7_lsr', [[1024, 768], [768, 1024], [960, 90], [980, 120], [930, 180], [970, 250], [970, 66], [750, 300], [950, 90], [728, 90], [750, 200], [980, 90], [750, 100], [970, 90]], 'div-gpt-ad-1539897049886-0').addService(googletag.pubads());--><div class="container"><div class="columns is-multiline is-mobile"><div class="column is-12"><div class="publicidad"><div class="img_banner"><div id='div-gpt-ad-1559274248405-0'><script>
                            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559274248405-0'); });
                        </script></div></div></div></div></div></div><!-- Publicidad --></div><!-- Contenido Nota --><div class="column is-3-desktop is-hidden-touch bottom-publicity_1"><div class="" style="z-index: 1;" uk-sticky="offset: 0; bottom: .bottom-publicity_1"><div class="publicidad"><!-- Publicidad --><!--nota_new_boxbanner_01--><div class='img_banner' ><div id='div-gpt-ad-1559276697980-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276697980-0'); });
            </script></div></div><!-- Publicidad --></div><div class="publicidad"><!-- Publicidad --><!--nota_new_boxbanner_02--><div class='img_banner' ><div id='div-gpt-ad-1559276728588-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276728588-0'); });
            </script></div></div><!-- Publicidad --></div><div class="publicidad"><!-- Publicidad --><!--nota_new_boxbanner_03--><div class='img_banner' ><div id='div-gpt-ad-1559276749952-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276749952-0'); });
            </script></div></div><!-- Publicidad --></div></div></div></div></div><!-- Nota Simple --><!-- NExt --><input type="hidden" data-url="/estados/solicita-jueza-federal-explicacion-por-destitucion-de-winckler-amparo-winckler-impugnar-congreso/315078" data-tags="congreso de veracruz,juez primera de distrito,suspensi&oacute;n definitiva,amparo,congreso estatal,winckler,impugnar,fiscal&iacute;a general de la rep&uacute;blica,tribunal colegiado,congreso,constituci&oacute;n estatal" data-sections="Estados" data-title="Solicita jueza federal explicaci&oacute;n por destituci&oacute;n de Winckler" data-postid="315078" data-pubdate="09/05/2019 02:53:00 p. m." data-authors="REDACCI&Oacute;N" id="datosNota" /><div class="nota315078"><input type="hidden" data-url="/nacion/sin-acuerdo-para-mesa-directiva-en-san-lazaro-senado-advierte-no-habra-fast-track-en-ley-organica-mario-delgado-marko-cortes-pan/315077" data-tags="congreso de veracruz,juez primera de distrito,suspensi&oacute;n definitiva,amparo,congreso estatal,winckler,impugnar,fiscal&iacute;a general de la rep&uacute;blica,tribunal colegiado,congreso,constituci&oacute;n estatal" data-sections="Naci&oacute;n" data-title="Sin acuerdo para Mesa Directiva en San L&aacute;zaro; Senado advierte no habr&aacute; &quot;fast track&quot; en Ley Org&aacute;nica" data-postid="315077" data-pubdate="09/05/2019 03:05:00 p. m." data-authors="La Silla Rota" /><input type="hidden" data-url="/mundo/tiendas-en-eu-piden-a-sus-clientes-no-ir-armados-el-paso-texas-tiendas-estados-unidos/315076" data-tags="congreso de veracruz,juez primera de distrito,suspensi&oacute;n definitiva,amparo,congreso estatal,winckler,impugnar,fiscal&iacute;a general de la rep&uacute;blica,tribunal colegiado,congreso,constituci&oacute;n estatal" data-sections="Mundo" data-title="Tiendas en EU piden a sus clientes no ir armados" data-postid="315076" data-pubdate="09/05/2019 02:54:00 p. m." data-authors="La Silla Rota" /><input type="hidden" data-url="/minorias-piden-morena-respetar-leyes/315070" data-tags="congreso de veracruz,juez primera de distrito,suspensi&oacute;n definitiva,amparo,congreso estatal,winckler,impugnar,fiscal&iacute;a general de la rep&uacute;blica,tribunal colegiado,congreso,constituci&oacute;n estatal" data-sections="Estados" data-title="Piden minor&iacute;as a Morena en el Congreso respeto a las leyes y acuerdos" data-postid="315070" data-pubdate="09/05/2019 02:38:00 p. m." data-authors="La Silla Rota" /><input type="hidden" data-url="/nacion/ai-exige-a-amlo-materializar-sus-promesas-en-derechos-humanos-amlo-ong-feminicidios-segob/315045" data-tags="congreso de veracruz,juez primera de distrito,suspensi&oacute;n definitiva,amparo,congreso estatal,winckler,impugnar,fiscal&iacute;a general de la rep&uacute;blica,tribunal colegiado,congreso,constituci&oacute;n estatal" data-sections="Naci&oacute;n" data-title="AI exige a AMLO materializar sus promesas en derechos humanos" data-postid="315045" data-pubdate="09/05/2019 02:27:00 p. m." data-authors="La Silla Rota" /><input type="hidden" data-url="/dinero/estos-son-los-pasos-que-debes-seguir-para-rastrear-tu-tarjeta-de-credito-robada-robo-rastreo-ladron-pin/315033" data-tags="congreso de veracruz,juez primera de distrito,suspensi&oacute;n definitiva,amparo,congreso estatal,winckler,impugnar,fiscal&iacute;a general de la rep&uacute;blica,tribunal colegiado,congreso,constituci&oacute;n estatal" data-sections="Dinero" data-title="Estos son los pasos que debes seguir para rastrear tu tarjeta de cr&eacute;dito robada" data-postid="315033" data-pubdate="09/05/2019 02:26:00 p. m." data-authors="La Silla Rota" /><input type="hidden" data-url="/estados/reaparece-como-modelo-de-revista-xochitl-tress-exfuncionaria-ligada-a-duarte-modelo-la-viuda-negra-javier-duarte-semidesnuda/315053" data-tags="congreso de veracruz,juez primera de distrito,suspensi&oacute;n definitiva,amparo,congreso estatal,winckler,impugnar,fiscal&iacute;a general de la rep&uacute;blica,tribunal colegiado,congreso,constituci&oacute;n estatal" data-sections="Estados" data-title="Reaparece como modelo de revista X&oacute;chitl Tress, exfuncionaria ligada a Duarte" data-postid="315053" data-pubdate="09/05/2019 02:22:00 p. m." data-authors="La Silla Rota" /><input type="hidden" data-url="/nacion/cinco-claves-para-comprender-el-nuevo-arancel-de-eu-al-acero-mexicano-arancel-mexico-estados-unidos-eu/315050" data-tags="congreso de veracruz,juez primera de distrito,suspensi&oacute;n definitiva,amparo,congreso estatal,winckler,impugnar,fiscal&iacute;a general de la rep&uacute;blica,tribunal colegiado,congreso,constituci&oacute;n estatal" data-sections="Naci&oacute;n" data-title="Cinco claves para comprender el nuevo arancel de EU al acero mexicano" data-postid="315050" data-pubdate="09/05/2019 02:21:00 p. m." data-authors="La Silla Rota" /><input type="hidden" data-url="/nacion/a-las-12-de-la-noche-nos-convertimos-en-calabazas-urge-munoz-ledo-a-elegir-mesa-directiva/315048" data-tags="congreso de veracruz,juez primera de distrito,suspensi&oacute;n definitiva,amparo,congreso estatal,winckler,impugnar,fiscal&iacute;a general de la rep&uacute;blica,tribunal colegiado,congreso,constituci&oacute;n estatal" data-sections="Naci&oacute;n" data-title="A las 12 de la noche nos convertimos en calabazas, urge Mu&ntilde;oz Ledo a elegir Mesa Directiva" data-postid="315048" data-pubdate="09/05/2019 02:18:00 p. m." data-authors="La Silla Rota" /><input type="hidden" data-url="/nacion/reaparece-manuel-velasco-en-senado-y-sus-bots-manuel-velasco-senado-regreso-bots/315046" data-tags="congreso de veracruz,juez primera de distrito,suspensi&oacute;n definitiva,amparo,congreso estatal,winckler,impugnar,fiscal&iacute;a general de la rep&uacute;blica,tribunal colegiado,congreso,constituci&oacute;n estatal" data-sections="Naci&oacute;n" data-title="Reaparece Manuel Velasco en Senado... &iquest;y sus bots?" data-postid="315046" data-pubdate="09/05/2019 02:03:00 p. m." data-authors="La Silla Rota" /><input type="hidden" data-url="/sexualidad/altos-niveles-de-adrenalina-sexo-kinky-el-nuevo-disfrute-de-hombres-y-mujeres-sexo-anal-sexo-vaginal-sexo-oral-exo-kinky/315049" data-tags="congreso de veracruz,juez primera de distrito,suspensi&oacute;n definitiva,amparo,congreso estatal,winckler,impugnar,fiscal&iacute;a general de la rep&uacute;blica,tribunal colegiado,congreso,constituci&oacute;n estatal" data-sections="Sexualidad" data-title="Altos niveles de adrenalina: Sexo kinky el nuevo disfrute de hombres y mujeres" data-postid="315049" data-pubdate="09/05/2019 02:01:00 p. m." data-authors="La Silla Rota" /></div><!--Next --></div><div id="next-page"></div><!-- /21680070727/Outside1 --><div id='div-gpt-ad-1559276934746-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276934746-0'); });
            </script></div><!-- /21680070727/Outside2 --><div id='div-gpt-ad-1559276967139-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276967139-0'); });
            </script></div><!-- /21680070727/Outside3 --><div id='div-gpt-ad-1559277008213-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277008213-0'); });
            </script></div><!-- /21680070727/Outside4 --><div id='div-gpt-ad-1559277037671-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277037671-0'); });
            </script></div><!-- /21680070727/Tidok_IN --><div id='div-gpt-ad-1559277117323-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277117323-0'); });
            </script></div><!-- /21680070727/Tidok_InArticle --><div id='div-gpt-ad-1559277144687-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277144687-0'); });
            </script></div><!-- /21680070727/Tidok_SL --><div id='div-gpt-ad-1559277178675-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277178675-0'); });
            </script></div><!-- /21680070727/Tidok_Slider --><div id='div-gpt-ad-1559277201053-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277201053-0'); });
            </script></div><!-- /21680070727/Skin --><div id='div-gpt-ad-1565750033344-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1565750033344-0'); });
          </script></div><!-- /21680070727/Skin2 --><div id='div-gpt-ad-1565750085413-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1565750085413-0'); });
             </script></div><script type="text/javascript">
                /* CONFIGURATION START Modificado */
                var _ain = {
                    id: "1755",
                    postid: "315078",
                    maincontent: "div#mainContainerNote315078",
                    title: "Solicita jueza federal explicaci&oacute;n por destituci&oacute;n de Winckler",
                    pubdate: "2019-09-05",
                    
                    authors: "marcelo.luisbl@gmail.com",
                            
                    sections: "Estados",
                     
                    tags: "congreso de veracruz,juez primera de distrito,suspensi&oacute;n definitiva,amparo,congreso estatal,winckler,impugnar,fiscal&iacute;a general de la rep&uacute;blica,tribunal colegiado,congreso,constituci&oacute;n estatal",
                    
                    comments: ""
                };
                /* CONFIGURATION END */
                (function (d, s) {
                    var sf = d.createElement(s);
                    sf.type = 'text/javascript';
                    sf.async = true;
                    sf.src = (('https:' == d.location.protocol)
                        ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
                        : 'http://t.contentinsights.com') + '/stf.js';
                    var t = d.getElementsByTagName(s)[0];
                    t.parentNode.insertBefore(sf, t);
                })(document, 'script');
            </script><footer><div class="container"><div class="columns is-multiline is-mobile"><div class="column is-4-desktop is-4-tablet is-12-mobile logo-footer fot-1"><a href="/"><img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/logo/logo_2.svg" alt="La Silla Rota" title="La Silla Rota"></a></div><div class="column is-4-desktop is-4-tablet is-6-mobile logo-footer fot-2"><a href="https://yosoitu.mx" target="_blank"><img class="comscore" src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/logo/yst_blanco.svg" alt="YoSoiTu" title="YoSoiTu"></a></div><div class="column is-4-desktop is-4-tablet is-6-mobile logo-footer fot-3"><a href="https://sumedico.com" target="_blank"><img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/logo/sumedico_blanco.svg" alt="Sumedico" title="Sumedico" /></a></div><div class="column is-12 fot-4"><ul><li><a href="/avisoprivacidad">Aviso de Privacidad</a></li><li><a href="/codigoetica">C&oacute;digo de &Eacute;tica</a></li><li><a href="/directorio">Directorio</a></li><li><a href="/contactanos">Cont&aacute;ctanos</a></li><li><a href="/anunciate">An&uacute;nciate</a></li><li><a href="/quienessomos">Qui&eacute;nes somos</a></li></ul></div><div class="column is-9-desktop is-9-tablet is-12-mobile text-footer fot-5"><p>&copy; 2019 Todos los derechos reservados. Grupo La Silla Rota. PUBLICACIONES COMUNITARIAS S.A. de C.V.</p><p>De no existir previa autorizaci&oacute;n, queda expresamente prohibida la publicaci&oacute;n, retransmisi&oacute;n, edici&oacute;n y cualquier otro uso de los contenidos.</p></div><div class="column is-3-desktop is-3-tablet is-12-mobile fot-6"><a href="https://www.tresite.com"><img class="comscore" src="https://tresiteweb.blob.core.windows.net/img/logos/tresite-logo.svg" alt="Tresite" title="Desarrollado por Tresite" name="Tresite"></a></div></div></div></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script><script>

      $("#Notas_Principales ul#NP-E1 li").hover(function () {
          $("#Notas_Principales ul#NP-E1 li").removeClass("Active");
          $(this).addClass("Active");
      }, function () {
      });

      $("#Notas-Secciones ul#NS-E1 li").hover(function () {
          $("#Notas-Secciones ul#NS-E1 li").removeClass("Active");
          $(this).addClass("Active");
      }, function () {
      });

      $("#Notas-Secciones ul#NS-E2 li").hover(function () {
          $("#Notas-Secciones ul#NS-E2 li").removeClass("Active");
          $(this).addClass("Active");
      }, function () {
      });

      $("#Notas-Secciones ul#NS-E3 li").hover(function () {
          $("#Notas-Secciones ul#NS-E3 li").removeClass("Active");
          $(this).addClass("Active");
      }, function () {
      });

      $("#Notas-Secciones ul#NS-E4 li").hover(function () {
          $("#Notas-Secciones ul#NS-E4 li").removeClass("Active");
          $(this).addClass("Active");
      }, function () {
      });

      $("#NoticiasCierre ul#NC-E1 li").hover(function () {
          $("#NoticiasCierre ul#NC-E1 li").removeClass("Active");
          $(this).addClass("Active");
      }, function () {
      });

      $("#NoticiasCierre ul#NC-E2 li").hover(function () {
          $("#NoticiasCierre ul#NC-E2 li").removeClass("Active");
          $(this).addClass("Active");
      }, function () {
      });

  </script><script>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</script><style>
    @media screen and (max-width: 499) and (min-width: 0px) {
        .trc_elastic_thumbnails-b .videoCube {
            width: 47.995% !important;
            position: relative;
            float: left;
            margin: 0 0 2% 0;
            margin-left: 2%;
        }
    }
</style><script src="https://lasillarotarm.blob.core.windows.net/jssrediseno/lazysizes.min.js" async></script><script src="https://cdnjs.cloudflare.com/ajax/libs/uikit/3.1.6/js/uikit.min.js?v=3" async defer></script><script src="https://lasillarotarm.blob.core.windows.net/jssrediseno/uikit-icons.min.js?v=3" async defer></script><script src="https://code.jquery.com/jquery-3.3.1.slim.min.js?v=3" integrity="sha256-3edrmyuQ0w65f8gfBsqowzjJe2iM6n0nKciPUp8y+7E=" crossorigin="anonymous"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/gsap/2.0.2/TweenMax.min.js?v=3"></script><script type="text/javascript" src="https://lasillarotarm.blob.core.windows.net/jssrediseno/headroom.min.js?v=3"></script><script type="text/javascript" src="https://lasillarotarm.blob.core.windows.net/jssrediseno/header.js?v=3"></script><script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js?v=3"></script><script>

    $("#Notas_Principales ul#NP-E1 li").hover(function () {
        $("#Notas_Principales ul#NP-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E1 li").hover(function () {
        $("#Notas-Secciones ul#NS-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E2 li").hover(function () {
        $("#Notas-Secciones ul#NS-E2 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E3 li").hover(function () {
        $("#Notas-Secciones ul#NS-E3 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E4 li").hover(function () {
        $("#Notas-Secciones ul#NS-E4 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#NoticiasCierre ul#NC-E1 li").hover(function () {
        $("#NoticiasCierre ul#NC-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#NoticiasCierre ul#NC-E2 li").hover(function () {
        $("#NoticiasCierre ul#NC-E2 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $(document).on("copy", "body", function (e) {
        var copyText = document.getElementById("hdnmsg");
        copyText.select();
        document.execCommand("Copy");
    });

</script><script type="text/javascript" src="https://lasillarotarm.blob.core.windows.net/jssrediseno/fp.js?v=3"></script><script src="https://lasillarotarm.blob.core.windows.net/jssrediseno/lazysizes.min.js?v=3" async></script><script src='https://code.responsivevoice.org/responsivevoice.js'></script><input type="hidden" id='315078' class="clickstory"></input><script type="text/javascript">
                                $(document).ready(function () {
                                    var strUrlPost = '../template/submitaddclickstory.aspx?id=315078';
                                    $.post(strUrlPost, function (data) {
                                        var valretorno;
                                        valretorno = data;
                                    });
                                });
                            </script></body><script src="https://cdn.jsdelivr.net/npm/sharer.js@latest/sharer.min.js"></script></html>

