<!--publishThread: 08:03:11.657 PM  --><!DOCTYPE html><html lang="es"><head><meta name="author" content="Dise&ntilde;o UX/UI: www.soychris.com | Programaci&oacute;n: www.tresite.com"><meta name="copyright" content="Grupo La Silla Rota 2019"><meta name="robots" content="index,follow"><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><meta http-equiv="X-UA-Compatible" content="ie=edge"><meta property="fb:app_id" content="748697441958749" /><meta name="theme-color" content="#C92700"><link rel="icon" href="https://lasillarotarm.blob.core.windows.net/imagesrediseno/favicon.ico" type="image/x-icon" /><!-- Css REG474930 --><link rel="stylesheet" href="https://cdn.jsdelivr.net/npm/uikit@3.5.8/dist/css/uikit.min.css" /><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net/cssrediseno/trunks.css"><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net/cssrediseno/header.css"><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net/cssrediseno/publicidad.css"><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net/cssrediseno/nota.css?v=2"><link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.6.1/css/all.css" integrity="sha384-gfdkjb5BdAXd+lj+gudLWI+BXq4IuLW5IT+brZEZsLFm++aCMlF1V92rMkPaX4PP" crossorigin="anonymous"><!-- Fonts--><link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet"><!-- Js --><script src="https://cdnjs.cloudflare.com/ajax/libs/uikit/3.1.6/js/uikit.min.js" async defer></script><script src="https://cdnjs.cloudflare.com/ajax/libs/uikit/3.1.6/js/uikit-icons.min.js" async defer></script><title>Por pandemia Julio perdi&oacute; su trabajo y no puede pagar recibo de agua </title><meta name="Description" content="La pandemia dej&oacute; a Julio sin trabajo, ahora no cuenta con el dinero suficiente para poder costear los seis mil pesos del recibo de agua" /><meta name="Keywords" content="pandemia,ferrocarriles de m&eacute;xico,covid-19,veracruz,grupo mas,servicio de agua,julio,veracruzanos,contigencia sanitaria,instituto mexicano del seguro social,imss,garrotero,tren,&aacute;rbitro de futbo,actividades no esenciales,dinero,crisis,canasta b&aacute;sica,agua,mar&iacute;a,M&eacute;xico &iquest;C&oacute;mo Vamos? ,empleos formales,empleos,emergencia sanitaria,trabajadores formales,empleo formal" /><meta name="abstract" content="La pandemia dej&oacute; a Julio sin trabajo, ahora no cuenta con el dinero suficiente para poder costear los seis mil pesos del recibo de agua" /><meta name="news_keywords" content="pandemia,ferrocarriles de m&eacute;xico,covid-19,veracruz,grupo mas,servicio de agua,julio,veracruzanos,contigencia sanitaria,instituto mexicano del seguro social,imss,garrotero,tren,&aacute;rbitro de futbo,actividades no esenciales,dinero,crisis,canasta b&aacute;sica,agua,mar&iacute;a,M&eacute;xico &iquest;C&oacute;mo Vamos? ,empleos formales,empleos,emergencia sanitaria,trabajadores formales,empleo formal" /><link rel="canonical" href="https://veracruz.lasillarota.com/estados/por-pandemia-julio-perdio-su-trabajo-y-no-puede-pagar-recibo-de-agua/474930" ><link rel="amphtml" href="https://veracruz.lasillarota.com/amp/estados/por-pandemia-julio-perdio-su-trabajo-y-no-puede-pagar-recibo-de-agua/474930" /><base href="https://veracruz.lasillarota.com/XStatic/lasillarotarediseno/espanol/" /><script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-52467417-1', 'auto');
ga('send', 'pageview');

</script><link rel="image_src" href="https://lasillarota.com/images/tnfocus/0/0/480/345/2021/01/13/marioportada.jpg"><meta property="og:image" content="https://lasillarota.com/images/tnfocus/0/0/480/345/2021/01/13/marioportada.jpg" /><meta property="og:title" content="Por pandemia Julio perdi&oacute; su trabajo y no puede pagar recibo de agua"/><meta property="og:type" content="article" /><meta property="og:locale" content="es_ES" /><meta property="og:url" content="https://veracruz.lasillarota.com/estados/por-pandemia-julio-perdio-su-trabajo-y-no-puede-pagar-recibo-de-agua/474930"/><meta property="og:description" content="La pandemia dej&oacute; a Julio sin trabajo, ahora no cuenta con el dinero suficiente para poder costear los seis mil pesos del recibo de agua"/><meta property="og:site_name" content="La Silla Rota" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:image" content="https://lasillarota.com/images/tnfocus/0/0/480/345/2021/01/13/marioportada.jpg" /><meta name="twitter:title" content="Por pandemia Julio perdi&oacute; su trabajo y no puede pagar recibo de agua" /><meta name="twitter:url" content="https://lasillarota.com/estados/por-pandemia-julio-perdio-su-trabajo-y-no-puede-pagar-recibo-de-agua/474930"/><meta name="twitter:description" content="La pandemia dej&oacute; a Julio sin trabajo, ahora no cuenta con el dinero suficiente para poder costear los seis mil pesos del recibo de agua"/><meta name="twitter:site" content="@lasillarota" /><meta name="twitter:image:src" content="https://lasillarotarm.blob.core.windows.net/images/2021/01/13/marioportada.jpg" /><!-- googletagservices --><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script><script>
    googletag.cmd.push(function () {

    
        googletag.defineSlot('/21680070727/Boxbanner', [[320, 50], [300, 100], [300, 250]], 'div-gpt-ad-1559276697980-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Boxbanner2', [[200, 200], [300, 600], [180, 150], [240, 400], [125, 125], [300, 250], [250, 250], [336, 280], [160, 600]], 'div-gpt-ad-1559276728588-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Boxbanner3', [300, 250], 'div-gpt-ad-1559276749952-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Billboard_notas01', [[468, 60], [970, 90], [728, 90], [320, 50], [300, 100]], 'div-gpt-ad-1559274195506-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Billboard_notas02', [[300, 100], [234, 60], [728, 90], [336, 280], [320, 50], [468, 60], [970, 90]], 'div-gpt-ad-1559274248405-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Skin', [[300, 600], [120, 600], [160, 600], [300, 100], [300, 250]], 'div-gpt-ad-1565750033344-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Skin2', [[125, 125], [300, 250], [300, 600], [120, 600], [180, 150], [160, 600]], 'div-gpt-ad-1565750085413-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Outside2', [1, 1], 'div-gpt-ad-1559276967139-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Outside3', [1, 1], 'div-gpt-ad-1559277008213-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Outside4', [1, 1], 'div-gpt-ad-1559277037671-0').addService(googletag.pubads());
        
        googletag.defineSlot('/21680070727/Outside1', [1, 1], 'div-gpt-ad-1559276934746-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();

    });
</script><!--Taboola--><script type="text/javascript">
    !function (e, f, u) {
        e.async = 1;
        e.src = u;
        f.parentNode.insertBefore(e, f);
    }(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/lasillarota-lasillarota/loader.js');
</script><!--Taboola--><!-- Temas --><script type="application/ld+json">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</script></head><body data-spy="scroll" data-offset="250" data-target="#main-nav"><!-- Begin comScore Tag --><script>
            var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "16333908" });
            (function () {
                var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                el.parentNode.insertBefore(s, el);
            })();

            
        </script><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=16333908&cv=2.0&cj=1" /></noscript><!-- End comScore Tag --><!-- Header --><header><div class="container"><nav uk-navbar id="Nav-Logo"><div class="nav-overlay uk-navbar-left menu-fecha"><div class="fecha is-hidden-touch"><p>13 de enero del 2021</p></div><div class="menu-lateral"><a uk-toggle="target: #offcanvas-reveal"><i class="fas fa-bars"></i><p class="is-hidden-touch">Men&uacute;</p></a><div id="offcanvas-reveal" uk-offcanvas="mode: reveal; overlay: true"><div class="uk-offcanvas-bar menu-mobile"><button class="uk-offcanvas-close" type="button" style="margin-top: -15px;" uk-close></button><!--header imagenes--><img src="https://lasillarotarm.blob.core.windows.net/images/logo/logo_veracruz.png??v=10" title="reg" alt="reg"><ul><li onclick="window.location.href='/'"><a href="/">Inicio</a></li><li onclick="window.location.href='/local'"><a href="/local">Local</a></li><li onclick="window.location.href='/estado'"><a href="/estado">Estado</a></li><li onclick="window.location.href='/reportajes'"><a href="/reportajes">Reportajes</a></li><li onclick="window.location.href='/vida'"><a href="/vida">Vida</a></li><li onclick="window.location.href='/multimedia'"><a href="/multimedia">Multimedia</a></li><li class="lsr"><a href="https://lasillarota.com" target="_blank"><img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/img_esta/LSR_NACIONAL.png??v=10" title="LSR" alt="LSR"></a></li><li class="yst"><a href="https://yosoitu.lasillarota.com/" target="_blank"><img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/img_esta/yst.png??v=10" title="LSR" alt="LSR"></a></li><li class="sm"><a href="https://sumedico.com" target="_blank"><img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/img_esta/sumedico.png??v=10" title="LSR" alt="LSR"></a></li><li class="smm"><ul class="social-media-mobile"><li class="face-bg"><a href="https://www.facebook.com/LaSillaRota/" target="_blank"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a href="https://twitter.com/lasillarota" target="_blank"><i class="fab fa-twitter"></i></a></li><li class="yout-bg"><a href="https://www.youtube.com/channel/UCtm2lZ3grqPxl3K6fZ0l3mQ" target="_blank"><i class="fab fa-youtube"></i></a></li><li class="inst-bg"><a href="https://www.instagram.com/lasillarota/" target="_blank"><i class="fab fa-instagram"></i></a></li><li class="what-bg"><a href="https://api.whatsapp.com/send?phone=5215510794241&text=Hola%2C%20quiero%20suscribirme%20al%20grupo%20de%20La%20Silla%20Rota&source=&data=" target="_blank"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a href="https://t.me/LSRNoticias" target="_blank"><i class="fab fa-telegram-plane"></i></a></li></ul></li><li class="derechos"><p>
                                        &copy; 2019 Todos los derechos reservados. Grupo La Silla Rota. PUBLICACIONES COMUNITARIAS S.A. de C.V.
                                    </p></li></ul></div></div></div></div><div class="nav-overlay logo-header"><a  href="/"><!-- Seccion veracruz --><img style="width:100%;" src="https://lasillarotarm.blob.core.windows.net/images/logo/logo_veracruz.png??v=10" title="reg" alt="reg"></a></div><div class="nav-overlay uk-navbar-right buscador-sm"><ul class="social-media is-hidden-touch"><li class="face-bg"><a href="https://www.facebook.com/LaSillaRota/" target="_blank"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a href="https://twitter.com/lasillarota" target="_blank"><i class="fab fa-twitter"></i></a></li><li class="yout-bg"><a href="https://www.youtube.com/channel/UCtm2lZ3grqPxl3K6fZ0l3mQ" target="_blank"><i class="fab fa-youtube"></i></a></li><li class="inst-bg"><a href="https://www.instagram.com/lasillarota/" target="_blank"><i class="fab fa-instagram"></i></a></li><li class="what-bg"><a href="https://api.whatsapp.com/send?phone=5215510794241&text=Hola%2C%20quiero%20suscribirme%20al%20grupo%20de%20La%20Silla%20Rota&source=&data=" target="_blank"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a href="https://t.me/LSRNoticias" target="_blank"><i class="fab fa-telegram-plane"></i></a></li></ul><a class="uk-navbar-toggle buscador" uk-toggle="target: .nav-overlay; animation: uk-animation-fade" href="#"><p class="is-hidden-touch">Buscar</p><i class="fas fa-search"></i></a></div><div class="nav-overlay uk-navbar-left uk-flex-1" hidden><div class="uk-navbar-item uk-width-expand"><div class="uk-search uk-search-navbar uk-width-1-1"><input class="uk-search-input" type="text" onkeydown="buscar(event)" id="inBuscar" placeholder="Buscar" autofocus></div></div><a class="uk-navbar-toggle" uk-close uk-toggle="target: .nav-overlay; animation: uk-animation-fade" href="#"></a></div></nav></div><nav class="secciones-nav is-hidden-touch"><div class="container"><ul class="estados"><li><a href="/">Inicio</a></li><li><a href="/local">Local</a></li><li><a href="/estado">Estado</a></li><li><a href="/reportajes">Reportajes</a></li><li><a href="/vida">Vida</a></li><li><a href="/multimedia">Multimedia</a></li><li class="LSR-Nacional"><a target="_blank" href="https://lasillarota.com"><img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/img_esta/LSR_NACIONAL.png??v=10" alt="LSR" title="LSR"></a></li><li class="LSR-YST"><a target="_blank" href="https://yosoitu.lasillarota.com/"><img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/img_esta/yst.png??v=10" alt="LSR" title="LSR"></a></li><li class="LSR-SM"><a target="_blank" href="https://sumedico.com"><img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/img_esta/sumedico.png??v=10" title="LSR" alt="LSR"></a></li></ul></div></nav></header><script>
    function buscar(event) {
        if (event.keyCode == "13") {
            var text = document.getElementById("inBuscar").value;
            var url = "/buscar/?q=" + encodeURI(text);
            window.location.href = url;
        }
    }
</script><style>
    .editableText {
        text-transform: inherit !important;
    }

    .text-2-lines, .text-3-lines {
        display: inherit !important;
        height: auto !important;
    }

    @media screen and (min-width: 768px) {
        .text-2-lines {
            display: inherit;
        }

        .text-3-lines {
            display: inherit;
        }
    }
</style><style>
    .social-embed {
        display: inherit !important;
    }

    .is-16-9 img {
        position: absolute;
        top: 0;
        min-width: 100% !important;
        height: 100%;
    }

    @media screen and (max-width: 768px) {
        .section-Notas {
            padding-top: 5rem !important;
        }
    }
</style><!--actualizacion--><div id="mainContainerNote0"><div class="section section-Notas"><!-- Publicidad --><!-- Publicidad --><!--nota_billboard_01 - googletag.defineSlot('/21680070727/Billboard6_lsr', [[930, 180], [750, 200], [750, 300], [950, 90], [970, 250], [980, 120], [750, 100], [960, 90], [970, 66], [768, 1024], [980, 90], [1024, 768], [728, 90], [970, 90]], 'div-gpt-ad-1539897019911-0').addService(googletag.pubads());--><div class="container balcon" id="balconBloquePublicidadHorizontal"><div class="columns is-multiline is-mobile"><div class="column is-12"><div class="publicidad"><div class="img_banner"><div id='div-gpt-ad-1559274195506-0'><script>
                                        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559274195506-0'); });
                                    </script></div></div></div></div></div></div><!-- Publicidad --><!-- Publicidad --><!-- Nota Simple --><div class="container"><div class="columns is-multiline is-mobile" id="Nota"><!-- Contenido Nota --><div class="column is-9-desktop is-12-touch"><div class="columns is-multiline is-mobile btn-sm-1"><div class="column is-12 titulo-nota"><a class="section-note" href="/estados">ESTADOS</a><h1>Por pandemia Julio perdi&oacute; su trabajo y no puede pagar recibo de agua</h1><h2>La pandemia dej&oacute; a Julio sin trabajo, ahora no cuenta con el dinero suficiente para poder costear los seis mil pesos del recibo de agua</h2><div class="data-note"><ul><li class="w-m"><i class="fas fa-pencil-alt redaccion"></i>In&eacute;s Tabal G.</li><li><span>13/01/2021</span></li><li><span>19:46 hrs</span></li></ul><div class="btn-secundary is-hidden-mobile"><!--TIPOGRAFIA--><div class="text-size"><ul style="cursor: pointer;"><li onclick="increaseFontSize('crpler', 1)"><i class="fas fa-font"></i><i class="fas fa-plus"></i></li><li onclick="increaseFontSize('crpler', -1)"><i class="fas fa-font"></i><i class="fas fa-minus"></i></li></ul></div><script>
    function increaseFontSize(id, increaseFactor) {
        txt = document.getElementById(id);
        style = window.getComputedStyle(txt, null).getPropertyValue('font-size');
        currentSize = parseFloat(style);
        txt.style.fontSize = (currentSize + increaseFactor) + 'px';
    }
</script><!--TIPOGRAFIA--><!--AUDIO--><div class="audio-note"><ul style="cursor:pointer;"><li id="ply" onclick="responsiveVoice.speak($('#crpler').text(), 'Spanish Latin American Female');$('#ply').hide();$('#stp').show();"><span class="is-hidden-touch" >Escuchar</span><i class="fas fa-volume-up"></i></li><li style="display: none;" id="stp" onclick="responsiveVoice.cancel();$('#stp').hide();$('#ply').show();"><span class="is-hidden-touch" >Detener</span><i class="fas fa-stop"></i></li></ul></div><script src='https://code.responsivevoice.org/responsivevoice.js'></script><!--AUDIO--></div></div></div><!--NOTA SHARE MOBILE--><div class="column is-12 is-hidden-tablet pd-0" style="margin-bottom: 24px;"><div class="bottom-share"><ul style="cursor:pointer;"><li class="share-color"><i class="fas fa-share"></i></li><li class="face-bg"><a data-sharer="facebook" data-title="Por pandemia Julio perdi&oacute; su trabajo y no puede pagar recibo de agua" data-url="https://lasillarota.com/estados/por-pandemia-julio-perdio-su-trabajo-y-no-puede-pagar-recibo-de-agua/474930"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a data-sharer="twitter" data-title="Por pandemia Julio perdi&oacute; su trabajo y no puede pagar recibo de agua" data-url="https://lasillarota.com/estados/por-pandemia-julio-perdio-su-trabajo-y-no-puede-pagar-recibo-de-agua/474930"><i class="fab fa-twitter"></i></a></li><li class="what-bg"><a data-sharer="whatsapp" data-title="Por pandemia Julio perdi&oacute; su trabajo y no puede pagar recibo de agua" data-url="https://lasillarota.com/estados/por-pandemia-julio-perdio-su-trabajo-y-no-puede-pagar-recibo-de-agua/474930"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a data-sharer="telegram" data-title="Por pandemia Julio perdi&oacute; su trabajo y no puede pagar recibo de agua" data-url="https://lasillarota.com/estados/por-pandemia-julio-perdio-su-trabajo-y-no-puede-pagar-recibo-de-agua/474930"><i class="fab fa-telegram-plane"></i></a></li></ul></div></div><!--NOTA SHARE MOBILE--><!--IMAGEN--><div class="column is-12"><div class="principale-graphic"><div class="is-16-9"><picture><source media="(max-width: 480px)" srcset="https://lasillarota.com/images/tnfocus/0/0/358/203/2021/01/13/marioportada.jpg"><source media="(min-width: 481px) and (max-width: 1024px)" srcset="https://lasillarota.com/images/tnfocus/0/0/696/394/2021/01/13/marioportada.jpg"><source media="(min-width: 1025px)" srcset="https://lasillarotarm.blob.core.windows.net/images/2021/01/13/marioportada-focus-0-0-983-557.jpg"><img src="https://lasillarotarm.blob.core.windows.net/images/2021/01/13/marioportada-focus-0-0-983-557.jpg" title="Por pandemia Julio perdi&oacute; su trabajo y no puede pagar recibo de agua" alt="Por pandemia Julio perdi&oacute; su trabajo y no puede pagar recibo de agua"></picture></div><div class="data-photo">Julio forma parte de los m&aacute;s de 10 mil veracruzanos que perdieron su empleo a inicios de la contingencia sanitaria en los meses de marzo y abril del 2020.</div></div></div><!--IMAGEN--><!--NOTA SHARE FULL--><div class="column is-1 is-hidden-mobile share_bottom_1 bottom-share-1"><div class="uk-card-body" style="z-index: 1;" uk-sticky="offset: 0; bottom: .bottom-share-1"><div class="share-sm"><ul style="cursor:pointer;"><li class="share-color"><i class="fas fa-share"></i></li><li class="face-bg"><a data-sharer="facebook" data-title="Por pandemia Julio perdi&oacute; su trabajo y no puede pagar recibo de agua" data-url="https://lasillarota.com/estados/por-pandemia-julio-perdio-su-trabajo-y-no-puede-pagar-recibo-de-agua/474930"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a data-sharer="twitter" data-title="Por pandemia Julio perdi&oacute; su trabajo y no puede pagar recibo de agua" data-url="https://lasillarota.com/estados/por-pandemia-julio-perdio-su-trabajo-y-no-puede-pagar-recibo-de-agua/474930"><i class="fab fa-twitter"></i></a></li><li class="what-bg"><a data-sharer="whatsapp" data-title="Por pandemia Julio perdi&oacute; su trabajo y no puede pagar recibo de agua" data-url="https://lasillarota.com/estados/por-pandemia-julio-perdio-su-trabajo-y-no-puede-pagar-recibo-de-agua/474930"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a data-sharer="telegram" data-title="Por pandemia Julio perdi&oacute; su trabajo y no puede pagar recibo de agua" data-url="https://lasillarota.com/estados/por-pandemia-julio-perdio-su-trabajo-y-no-puede-pagar-recibo-de-agua/474930"><i class="fab fa-telegram-plane"></i></a></li></ul></div></div></div><!--NOTA SHARE FULL--><!--Cuerpo--><div class="column is-9-desktop is-9-tablet is-12-mobile is-offset-1-desktop is-offset-1-tablet b-r-2" id="crpler"><p class="paragraph">"O comemos o pagamos el <strong>agua</strong>, no nos da pa' todo", dice <strong>Julio</strong>, hace 10 meses se qued&oacute; sin trabajo, luego de ser despedido de la empresa <strong>Ferrocarriles de M&eacute;xico</strong>, tras la entrada del <strong>covid-19</strong> al estado de <strong>Veracruz</strong>.</p><p class="paragraph">En una fila de m&aacute;s de 50 personas que esperan su turno a las afueras de la sucursal de Grupo M&Aacute;S, en la zona norte del municipio de <strong>Veracruz</strong>, <strong>Julio</strong> espera turno al igual que otros usuarios fue a pagar el <strong>servicio de agua</strong>, pero en esta ocasi&oacute;n no es suyo, sino de su madre, pues por el momento no puede costear los seis mil pesos que debe, porque no cuenta con el <strong>dinero</strong> suficiente para cubrirlo.</p><p class="paragraph"><div class="banner m-b-10" style="display: block!important;"><img src="https://lasillarotarm.blob.core.windows.net/images/2021/01/13/pagodeaguaenveracruz3.jpg"></div></p><p class="paragraph"><style>
    .img-related{
        width: 135px!important;
    }
    .img-interes{
        max-width: 135px!important;
    }
</style><div class="-side"><div class="note-related"><div class="related-title">Te puede interesar</div><div class="main-related"><div class="img-related"><a href="/estados/la-voz-de-chiapas-marimba-que-sobrevive-a-pandemia-en-los-portales/474491" target="_blank" rel="nofollow noopener noreferrer"><img class="img-interes" src="https://lasillarotarm.blob.core.windows.net/images/2021/01/12/marimbaportada_1-focus-0-0-290-208.jpg" alt="LSR-" title="LSR"></a></div><a href="/estados/la-voz-de-chiapas-marimba-que-sobrevive-a-pandemia-en-los-portales/474491" target="_blank" rel="nofollow noopener noreferrer"><p class="paragraph">La Voz de Chiapas, marimba que sobrevive a pandemia en Los Portales</p></a></div></div></div></p><p class="paragraph"><strong>Julio</strong> forma parte de los m&aacute;s de 10 mil <strong>veracruzanos</strong> que perdieron su empleo a inicios de la contingencia sanitaria en los meses de marzo y abril del 2020, seg&uacute;n datos del <strong>Instituto Mexicano del Seguro Social</strong> (<strong>IMSS</strong>).</p><p class="paragraph"><div class="banner m-b-10" style="display: block!important;"><img src="https://lasillarotarm.blob.core.windows.net/images/2021/01/13/mario1.jpg"></div></p><p class="paragraph">Se desempe&ntilde;aba como &quot;<strong>garrotero</strong>&quot;, como com&uacute;nmente se le llama a las personas que se encargan de las labores t&eacute;cnicas del <strong>tren</strong>.</p><p class="paragraph">Desde entonces no logra conseguir ning&uacute;n trabajo formal con el que pueda afrontar los gastos de su familia.</p><p class="paragraph"><blockquote><div class="icono-block"><i class="fas fa-comment-dots"></i></div><div class="texto-block"><p class="paragraph">&quot;Por la pandemia mandaron a recortar gente, nos dijeron que luego nos volv&iacute;an a hablar y nada (...) estoy esperando a que me liquiden para poder pagar el agua&quot;, coment&oacute; Julio.</p><p class="paragraph"><span></span></p></div></blockquote></p><p class="paragraph">Debido a eso tuvo que realizar trabajos informales, como &aacute;rbitro de f&uacute;tbol, pero de igual manera y por la suspensi&oacute;n de <strong>actividades no esenciales</strong>, este oficio no le deja mucho <strong>dinero</strong>.</p><p class="paragraph">Su esposa lo ayuda vendiendo diferentes art&iacute;culos desde casa, para seguir sobreviviendo esta <strong>crisis</strong>.</p><p class="paragraph">A partir de ese momento &eacute;l y su familia tuvieron que reducir los gastos de distintos productos de la <strong>canasta b&aacute;sica</strong>, los cuales incrementaron sus precios en el 2020, asegur&oacute;.</p><p class="paragraph"><blockquote><div class="icono-block"><i class="fas fa-comment-dots"></i></div><div class="texto-block"><p class="paragraph">&quot;Lo m&aacute;s indispensable que es la comida lo tuvimos que reducir un poco, porque no hay de donde jalarle (...) las carnes que es lo que m&aacute;s caro est&aacute; y varias cosas que tuvimos que reducir en cuesti&oacute;n de comida&quot;, cont&oacute;.</p><p class="paragraph"><span></span></p></div></blockquote></p><p class="paragraph"><style>
    .img-related{
        width: 135px!important;
    }
    .img-interes{
        max-width: 135px!important;
    }
</style><div class="-side"><div class="note-related"><div class="related-title">Te puede interesar</div><div class="main-related"><div class="img-related"><a href="/estados/pandemia-dejo-sin-clientes-en-zona-uv-a-enrique-y-maria/474097" target="_blank" rel="nofollow noopener noreferrer"><img class="img-interes" src="https://lasillarotarm.blob.core.windows.net/images/2021/01/11/enriquevolovanero-focus-0-0-290-208.jpg" alt="LSR-" title="LSR"></a></div><a href="/estados/pandemia-dejo-sin-clientes-en-zona-uv-a-enrique-y-maria/474097" target="_blank" rel="nofollow noopener noreferrer"><p class="paragraph">Pandemia dej&oacute; sin clientes en zona UV a Enrique y Mar&iacute;a</p></a></div></div></div></p><p class="paragraph">Aunado a eso, asegura que los cobros en el recibo de <strong>agua</strong> han ido en incremento en los &uacute;ltimos meses.</p><p class="paragraph"><blockquote><div class="icono-block"><i class="fas fa-comment-dots"></i></div><div class="texto-block"><p class="paragraph">&quot;Por mes pagamos casi 300 pesos, antes era menos el pago como 190, subi&oacute; el doble y la calidad es p&eacute;sima porque luego sale el agua sucia&quot;, dijo.</p><p class="paragraph"><span></span></p></div></blockquote></p><p class="paragraph"><div class="banner m-b-10" style="display: block!important;"><img src="https://lasillarotarm.blob.core.windows.net/images/2021/01/13/pagodeaguaenveracruz2.jpg"></div></p><h3><strong>Mar&iacute;a</strong> ahorr&oacute; un a&ntilde;o para pagar su recibo de <strong>agua</strong></h3><p class="paragraph"><strong>Mar&iacute;a</strong> es otra de las personas que esperan en la fila junto a <strong>Julio</strong>, para pagar su recibo de <strong>agua</strong> tuvo que ahorrar un a&ntilde;o debido a que no puede estarlo costeando cada mes.</p><p class="paragraph"><div class="banner m-b-10" style="display: block!important;"><img src="https://lasillarotarm.blob.core.windows.net/images/2021/01/13/maria_1.jpg"></div></p><p class="paragraph">A sus 68 a&ntilde;os sigue trabajando limpiando casas, ya que es el &uacute;nico lugar donde le otorgan empleo por su edad.</p><p class="paragraph">Ella vivi&oacute; la misma situaci&oacute;n que <strong>Julio</strong>, pues al inicio de la <strong>pandemia</strong> fue despedida por ser parte de uno de los grupos vulnerables, hace tres meses regres&oacute; a laboral, pero admite que con lo que gana no le alcanza.</p><p class="paragraph">Por su trabajo solo gana 250 pesos, aunado a eso solo labora espor&aacute;dicamente de dos a cuatro d&iacute;as, por lo que para pagar los mil 632 tuvo que quitar la cuarta parte de lo que gana y as&iacute; cumplir con su cuota anual.</p><p class="paragraph"><div class="banner m-b-10" style="display: block!important;"><img src="https://lasillarotarm.blob.core.windows.net/images/2021/01/13/pagodeaguaenveracruz4.jpg"></div></p><p class="paragraph"><blockquote><div class="icono-block"><i class="fas fa-comment-dots"></i></div><div class="texto-block"><p class="paragraph">&quot;Uno tiene que ir ahorrando, con lo de la luz tambi&eacute;n, ahorita nos quedan 15 d&iacute;as para (pagar) la luz y en estas dos semanas tengo que sacar para lo de la luz&quot;, asever&oacute; Mar&iacute;a.</p><p class="paragraph"><span></span></p></div></blockquote></p><h3><span style="color: rgb(36, 42, 48); font-size: 24px;"><strong>Veracruz</strong> gener&oacute; menos del 75 % de trabajos formales en 2020</span></h3><p class="paragraph">Datos del portal <strong>M&eacute;xico &iquest;C&oacute;mo Vamos</strong>? indican que durante el a&ntilde;o 2020 el estado de <strong>Veracruz</strong> gener&oacute; menos de 23 mil 531 <strong>empleos formales</strong>, esto en el cuarto trimestre del a&ntilde;o, qued&aacute;ndose muy por debajo de los 74 mil 700 que se ten&iacute;a como meta en ese periodo.</p><p class="paragraph">En tanto que, para el segundo trimestre, justo cuando reci&eacute;n inici&oacute; la <strong>emergencia sanitaria</strong>, se perdieron 44 mil 146 <strong>empleos</strong> y en el tercer 40 mil 697.</p><p class="paragraph"><style>
    .img-related{
        width: 135px!important;
    }
    .img-interes{
        max-width: 135px!important;
    }
</style><div class="-side"><div class="note-related"><div class="related-title">Te puede interesar</div><div class="main-related"><div class="img-related"><a href="/estados/pandemia-y-cuesta-de-enero-ahogan-a-comerciantes-y-amas-de-casa/473298" target="_blank" rel="nofollow noopener noreferrer"><img class="img-interes" src="https://lasillarotarm.blob.core.windows.net/images/2021/01/08/amadecasa-focus-0-0-290-208.jpg" alt="LSR-" title="LSR"></a></div><a href="/estados/pandemia-y-cuesta-de-enero-ahogan-a-comerciantes-y-amas-de-casa/473298" target="_blank" rel="nofollow noopener noreferrer"><p class="paragraph">Pandemia y cuesta de enero ahogan a comerciantes y amas de casa</p></a></div></div></div></p><p class="paragraph">Mientras que, a nivel nacional hubo una p&eacute;rdida de 130 mil 593 plazas, de acuerdo con datos del <strong>IMSS</strong>.</p><p class="paragraph">En el acumulado de los primeros 3 meses del a&ntilde;o se crearon 61 mil 501 plazas formales, la generaci&oacute;n m&aacute;s baja desde 2009.</p><p class="paragraph">As&iacute; como en marzo, el n&uacute;mero de <strong>empleos</strong> registrados ante el <strong>IMSS</strong> increment&oacute; 0.66 por ciento respecto a marzo del 2019, la tasa anual de crecimiento de <strong>empleo formal</strong> m&aacute;s baja desde enero 2010; al cierre de marzo 2020 hay 20 millones 482 mil 943 <strong>trabajadores formales</strong> registrados.</p><p class="paragraph">La mayor&iacute;a de estos trabajadores como <strong>Julio</strong> siguen sin tener un <strong>empleo formal</strong>, por lo que la <strong>pandemia</strong> los oblig&oacute; a ingresar a la fila de empleados informales, mientras que siguen esperando que la situaci&oacute;n econ&oacute;mica mejore para ser contratados de nueva cuenta.</p><p class="paragraph">ac</p><div class="data-note"><ul style="list-style-type: none;"><li class="w-m"><a href="/tags/covid-en-veracruz-547776/">#covid en veracruz</a></li><li class="w-m"><a href="/tags/pandemia-409650/">#Pandemia</a></li></ul></div><br /><!--COMENTARIOS--><div class="container"><div class="columns is-multiline is-mobile tbls" style="max-width: 800px;"></div></div><!--COMENTARIOS--></div><!--Cuerpo--></div><!-- Publicidad --><!--nota_billboard_02 - googletag.defineSlot('/21680070727/Billboard7_lsr', [[1024, 768], [768, 1024], [960, 90], [980, 120], [930, 180], [970, 250], [970, 66], [750, 300], [950, 90], [728, 90], [750, 200], [980, 90], [750, 100], [970, 90]], 'div-gpt-ad-1539897049886-0').addService(googletag.pubads());--><div class="container balcon" id="balconBloquePublicidadHorizontal"><div class="columns is-multiline is-mobile"><div class="column is-12"><div class="publicidad"><div class="img_banner"><div id='div-gpt-ad-1559274248405-0'><script>
                                        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559274248405-0'); });
                                    </script></div></div></div></div></div></div><!-- Publicidad --></div><!-- Contenido Nota --><div class="column is-3-desktop is-hidden-touch bottom-publicity_1"><div class="" style="z-index: 1;" uk-sticky="offset: 0; bottom: .bottom-publicity_1"><div class="publicidad"><div id="sas_52013"></div></div><div class="publicidad"><!-- Publicidad --><!--nota_new_boxbanner_01--><div class='img_banner' ><div id='div-gpt-ad-1570596639654-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1570596639654-0'); });
            </script></div></div><!-- Publicidad --></div><div class="publicidad"><!-- Publicidad --><!--nota_new_boxbanner_02--><div class='img_banner' ><div id='div-gpt-ad-1559276728588-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276728588-0'); });
            </script></div></div><!-- Publicidad --></div><div class="publicidad"><!-- Publicidad --><!--nota_new_boxbanner_03--><div class='img_banner' ><div id='div-gpt-ad-1559276749952-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276749952-0'); });
            </script></div></div><!-- Publicidad --></div></div></div></div></div><!-- Nota Simple --></div></div><nav id="main-nav" class="navbar navbar-static navbar-default" role="navigation"><ul class="nav nav-pills"><!--strStoryQuote in ('60','61') and strTagParent2 not in('comida','gadgets', 'sexualidad', 'viajes', 'viral') and strStoryAuthor='51'--><li class="nav-item"><a class="nav-link active" href="#mainContainerNote0"><input id="inputNota0" type="hidden" data-index="0" data-url="/estados/por-pandemia-julio-perdio-su-trabajo-y-no-puede-pagar-recibo-de-agua/474930" data-tags="pandemia,ferrocarriles de m&eacute;xico,covid-19,veracruz,grupo mas,servicio de agua,julio,veracruzanos,contigencia sanitaria,instituto mexicano del seguro social,imss,garrotero,tren,&aacute;rbitro de futbo,actividades no esenciales,dinero,crisis,canasta b&aacute;sica,agua,mar&iacute;a,M&eacute;xico &iquest;C&oacute;mo Vamos? ,empleos formales,empleos,emergencia sanitaria,trabajadores formales,empleo formal" data-sections="Estados" data-title="Por pandemia Julio perdi&oacute; su trabajo y no puede pagar recibo de agua" data-postid="474930" data-pubdate="2021-01-13 19:46:00" data-authors="In&eacute;s Tabal G." /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote1"><input id="inputNota1" type="hidden" data-index="1" data-url="/estados/plagian-a-joven-cerca-de-los-sauces-en-xalapa/474919" data-tags="pandemia,ferrocarriles de m&eacute;xico,covid-19,veracruz,grupo mas,servicio de agua,julio,veracruzanos,contigencia sanitaria,instituto mexicano del seguro social,imss,garrotero,tren,&aacute;rbitro de futbo,actividades no esenciales,dinero,crisis,canasta b&aacute;sica,agua,mar&iacute;a,M&eacute;xico &iquest;C&oacute;mo Vamos? ,empleos formales,empleos,emergencia sanitaria,trabajadores formales,empleo formal" data-sections="Estados" data-title="Plagian a joven cerca de Los Sauces, en Xalapa" data-postid="474919" data-pubdate="2021-01-13 19:35:00" data-authors="El&iacute;as Dur&aacute;n" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote2"><input id="inputNota2" type="hidden" data-index="2" data-url="/estados/asi-es-el-protocolo-de-aplicacion-de-la-vacuna-covid-a-personal-medico/474904" data-tags="pandemia,ferrocarriles de m&eacute;xico,covid-19,veracruz,grupo mas,servicio de agua,julio,veracruzanos,contigencia sanitaria,instituto mexicano del seguro social,imss,garrotero,tren,&aacute;rbitro de futbo,actividades no esenciales,dinero,crisis,canasta b&aacute;sica,agua,mar&iacute;a,M&eacute;xico &iquest;C&oacute;mo Vamos? ,empleos formales,empleos,emergencia sanitaria,trabajadores formales,empleo formal" data-sections="Estados" data-title="As&iacute; es el protocolo de aplicaci&oacute;n de la vacuna covid a personal m&eacute;dico" data-postid="474904" data-pubdate="2021-01-13 19:03:00" data-authors="V&Iacute;CTOR M. TORIZ" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote3"><input id="inputNota3" type="hidden" data-index="3" data-url="/estados/quimica-y-enfermeras-primeras-vacunadas-contra-covid-en-orizaba/474888" data-tags="pandemia,ferrocarriles de m&eacute;xico,covid-19,veracruz,grupo mas,servicio de agua,julio,veracruzanos,contigencia sanitaria,instituto mexicano del seguro social,imss,garrotero,tren,&aacute;rbitro de futbo,actividades no esenciales,dinero,crisis,canasta b&aacute;sica,agua,mar&iacute;a,M&eacute;xico &iquest;C&oacute;mo Vamos? ,empleos formales,empleos,emergencia sanitaria,trabajadores formales,empleo formal" data-sections="Estados" data-title="Qu&iacute;mica y enfermeras, primeras vacunadas contra covid en Orizaba" data-postid="474888" data-pubdate="2021-01-13 18:49:00" data-authors="El&iacute;as Dur&aacute;n" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote4"><input id="inputNota4" type="hidden" data-index="4" data-url="/estados/reducen-horario-en-ruta-norte-sur-tras-alerta-preventiva-por-covid-19-/474886" data-tags="pandemia,ferrocarriles de m&eacute;xico,covid-19,veracruz,grupo mas,servicio de agua,julio,veracruzanos,contigencia sanitaria,instituto mexicano del seguro social,imss,garrotero,tren,&aacute;rbitro de futbo,actividades no esenciales,dinero,crisis,canasta b&aacute;sica,agua,mar&iacute;a,M&eacute;xico &iquest;C&oacute;mo Vamos? ,empleos formales,empleos,emergencia sanitaria,trabajadores formales,empleo formal" data-sections="Estados" data-title="Reducen horario en ruta Norte-Sur tras alerta preventiva por Covid-19" data-postid="474886" data-pubdate="2021-01-13 18:34:00" data-authors="&Aacute;ngel Cort&eacute;s Romero" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote5"><input id="inputNota5" type="hidden" data-index="5" data-url="/estados/revive-inai-queja-contra-ayuntamiento-de-chalma-desechada-por-el-ivai/474843" data-tags="pandemia,ferrocarriles de m&eacute;xico,covid-19,veracruz,grupo mas,servicio de agua,julio,veracruzanos,contigencia sanitaria,instituto mexicano del seguro social,imss,garrotero,tren,&aacute;rbitro de futbo,actividades no esenciales,dinero,crisis,canasta b&aacute;sica,agua,mar&iacute;a,M&eacute;xico &iquest;C&oacute;mo Vamos? ,empleos formales,empleos,emergencia sanitaria,trabajadores formales,empleo formal" data-sections="Estados" data-title="Revive INAI queja contra ayuntamiento de Chalma desechada por el IVAI" data-postid="474843" data-pubdate="2021-01-13 16:38:00" data-authors="&Aacute;ngel Cort&eacute;s Romero" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote6"><input id="inputNota6" type="hidden" data-index="6" data-url="/estados/servidor-de-la-nacion-en-veracruz-cumple-un-mes-secuestrado/474824" data-tags="pandemia,ferrocarriles de m&eacute;xico,covid-19,veracruz,grupo mas,servicio de agua,julio,veracruzanos,contigencia sanitaria,instituto mexicano del seguro social,imss,garrotero,tren,&aacute;rbitro de futbo,actividades no esenciales,dinero,crisis,canasta b&aacute;sica,agua,mar&iacute;a,M&eacute;xico &iquest;C&oacute;mo Vamos? ,empleos formales,empleos,emergencia sanitaria,trabajadores formales,empleo formal" data-sections="Estados" data-title="Servidor de la Naci&oacute;n en Veracruz cumple un mes secuestrado" data-postid="474824" data-pubdate="2021-01-13 16:17:00" data-authors="Fernanda Malpica" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote7"><input id="inputNota7" type="hidden" data-index="7" data-url="/estados/esta-tarde-definiran-acciones-por-alerta-preventiva-covid-en-veracruz/474818" data-tags="pandemia,ferrocarriles de m&eacute;xico,covid-19,veracruz,grupo mas,servicio de agua,julio,veracruzanos,contigencia sanitaria,instituto mexicano del seguro social,imss,garrotero,tren,&aacute;rbitro de futbo,actividades no esenciales,dinero,crisis,canasta b&aacute;sica,agua,mar&iacute;a,M&eacute;xico &iquest;C&oacute;mo Vamos? ,empleos formales,empleos,emergencia sanitaria,trabajadores formales,empleo formal" data-sections="Estados" data-title="Esta tarde definir&aacute;n acciones por Alerta Preventiva Covid en Veracruz" data-postid="474818" data-pubdate="2021-01-13 16:04:00" data-authors="MARCELO L. BERMUDEZ" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote8"><input id="inputNota8" type="hidden" data-index="8" data-url="/estados/proximo-frente-frio-ingresaria-el-viernes-a-veracruz-pc/474803" data-tags="pandemia,ferrocarriles de m&eacute;xico,covid-19,veracruz,grupo mas,servicio de agua,julio,veracruzanos,contigencia sanitaria,instituto mexicano del seguro social,imss,garrotero,tren,&aacute;rbitro de futbo,actividades no esenciales,dinero,crisis,canasta b&aacute;sica,agua,mar&iacute;a,M&eacute;xico &iquest;C&oacute;mo Vamos? ,empleos formales,empleos,emergencia sanitaria,trabajadores formales,empleo formal" data-sections="Estados" data-title="Pr&oacute;ximo frente fr&iacute;o ingresar&iacute;a el viernes a Veracruz: PC" data-postid="474803" data-pubdate="2021-01-13 15:31:00" data-authors="MARCELO L. BERMUDEZ" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote9"><input id="inputNota9" type="hidden" data-index="9" data-url="/estados/duele-poquito-enfermera-recibio-la-vacuna-contra-covid-en-coatza/474775" data-tags="pandemia,ferrocarriles de m&eacute;xico,covid-19,veracruz,grupo mas,servicio de agua,julio,veracruzanos,contigencia sanitaria,instituto mexicano del seguro social,imss,garrotero,tren,&aacute;rbitro de futbo,actividades no esenciales,dinero,crisis,canasta b&aacute;sica,agua,mar&iacute;a,M&eacute;xico &iquest;C&oacute;mo Vamos? ,empleos formales,empleos,emergencia sanitaria,trabajadores formales,empleo formal" data-sections="Estados" data-title="&quot;Duele poquito: enfermera recibi&oacute; la vacuna contra covid en Coatza" data-postid="474775" data-pubdate="2021-01-13 14:29:00" data-authors=" Fluvio Cesar Mart&iacute;nez / Corresponsal" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote10"><input id="inputNota10" type="hidden" data-index="10" data-url="/estados/congreso-suspende-actividades-ante-alerta-por-covid/474711" data-tags="pandemia,ferrocarriles de m&eacute;xico,covid-19,veracruz,grupo mas,servicio de agua,julio,veracruzanos,contigencia sanitaria,instituto mexicano del seguro social,imss,garrotero,tren,&aacute;rbitro de futbo,actividades no esenciales,dinero,crisis,canasta b&aacute;sica,agua,mar&iacute;a,M&eacute;xico &iquest;C&oacute;mo Vamos? ,empleos formales,empleos,emergencia sanitaria,trabajadores formales,empleo formal" data-sections="Estados" data-title="Congreso suspende actividades, ante alerta por COVID" data-postid="474711" data-pubdate="2021-01-13 12:39:00" data-authors="CARLOS CAICEROS/ CORRESPONSAL" /></a></li></ul></nav><input type="hidden" value="1" id="inputContador" /><input type="hidden" value="true" id="inputCheck" /><div id="mainContainerNote1"></div><div id="mainContainerNote2"></div><div id="mainContainerNote3"></div><div id="mainContainerNote4"></div><div id="mainContainerNote5"></div><div id="mainContainerNote6"></div><div id="mainContainerNote7"></div><div id="mainContainerNote8"></div><div id="mainContainerNote9"></div><div id="mainContainerNote10"></div><div id="next-page"></div><!-- /21680070727/Outside1 --><div id='div-gpt-ad-1559276934746-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276934746-0'); });
            </script></div><!-- /21680070727/Outside2 --><div id='div-gpt-ad-1559276967139-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276967139-0'); });
            </script></div><!-- /21680070727/Outside3 --><div id='div-gpt-ad-1559277008213-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277008213-0'); });
            </script></div><!-- /21680070727/Outside4 --><div id='div-gpt-ad-1559277037671-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277037671-0'); });
            </script></div><!-- /21680070727/Skin --><div id='div-gpt-ad-1565750033344-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1565750033344-0'); });
            </script></div><!-- /21680070727/Skin2 --><div id='div-gpt-ad-1565750085413-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1565750085413-0'); });
            </script></div><style>
                body {
                    position: relative;
                }

                .banderin-2, #div-gpt-ad-1565750033344-0 {
                    position: fixed;
                    right: 0;
                    top: 180px;
                }

                .banderin-1, #div-gpt-ad-1565750085413-0 {
                    position: fixed;
                    left: 0;
                    top: 180px;
                }

                .is-16-9 img {
                    position: absolute;
                    top: 0;
                    min-width: 100% !important;
                    height: 100%;
                }

                #crpler ul {
                    list-style-type: circle;
                    margin-left: 18px;
                }

                #crpler ol {
                    list-style-type: decimal;
                    margin-left: 12px;
                }

                .paragraph a, h3 a, h4 a {
                    color: #1e87f0;
                }


                #next-page {
                    text-align: center;
                }

                .lds-facebook {
                    display: inline-block;
                    position: relative;
                    width: c64px;
                    height: 64px;
                    margin: auto;
                }

                    .lds-facebook div {
                        display: inline-block;
                        position: absolute;
                        left: 6px;
                        width: 13px;
                        background: #CA2328;
                        animation: lds-facebook 1.2s cubic-bezier(0, 0.5, 0.5, 1) infinite;
                    }

                        .lds-facebook div:nth-child(1) {
                            left: 6px;
                            animation-delay: -0.24s;
                        }

                        .lds-facebook div:nth-child(2) {
                            left: 26px;
                            animation-delay: -0.12s;
                        }

                        .lds-facebook div:nth-child(3) {
                            left: 45px;
                            animation-delay: 0;
                        }

                @keyframes lds-facebook {
                    0% {
                        top: 6px;
                        height: 51px;
                    }

                    50%, 100% {
                        top: 19px;
                        height: 26px;
                    }
                }

                @media screen and (max-width: 768px) {
                    .social-embed > iframe {
                        min-width: initial !important;
                    }

                    .uk-margin li {
                        margin-bottom: 3px;
                    }

                    .foto-columnista img {
                        margin: -25px auto !important;
                    }
                }
            </style><script type="text/javascript">
                /* CONFIGURATION START Modificado */
                var _ain = {
                    id: "2487",
                    postid: "474930",
                    maincontent: "div#mainContainerNote0",
                    title: "Por pandemia Julio perdi&oacute; su trabajo y no puede pagar recibo de agua",
                    pubdate: "2021-01-13",
                    
                    authors: "In&eacute;s Tabal G.",
                            
                    sections: "Veracruz>Estados",
                     
                    tags: "pandemia,ferrocarriles de m&eacute;xico,covid-19,veracruz,grupo mas,servicio de agua,julio,veracruzanos,contigencia sanitaria,instituto mexicano del seguro social,imss,garrotero,tren,&aacute;rbitro de futbo,actividades no esenciales,dinero,crisis,canasta b&aacute;sica,agua,mar&iacute;a,M&eacute;xico &iquest;C&oacute;mo Vamos? ,empleos formales,empleos,emergencia sanitaria,trabajadores formales,empleo formal",
                    
                    comments: ""
                };
                /* CONFIGURATION END */
                (function (d, s) {
                    var sf = d.createElement(s);
                    sf.type = 'text/javascript';
                    sf.async = true;
                    sf.src = (('https:' == d.location.protocol)
                        ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
                        : 'http://t.contentinsights.com') + '/stf.js';
                    var t = d.getElementsByTagName(s)[0];
                    t.parentNode.insertBefore(sf, t);
                })(document, 'script');
            </script><footer><div class="container"><div class="columns is-multiline is-mobile"><div class="column is-4-desktop is-4-tablet is-12-mobile logo-footer fot-1"><a href="/"><img src="https://lasillarotarm.blob.core.windows.net/img/logocanceropt/logo_lsr.png" alt="La Silla Rota" title="La Silla Rota"></a></div><div class="column is-4-desktop is-4-tablet is-6-mobile logo-footer fot-2"><a href="https://yosoitu.mx" target="_blank"><img class="comscore" src="https://lasillarotarm.blob.core.windows.net/img/logocanceropt/logo_yosoitu.png" alt="YoSoiTu" title="YoSoiTu"></a></div><div class="column is-4-desktop is-4-tablet is-6-mobile logo-footer fot-3"><a href="https://sumedico.com" target="_blank"><img src="https://lasillarotarm.blob.core.windows.net/img/logocanceropt/logo_sumedico.png" alt="Sumedico" title="Sumedico" /></a></div><div class="column is-12 fot-4"><ul><li><a href="/avisoprivacidad">Aviso de Privacidad</a></li><li><a href="/codigoetica">C&oacute;digo de &Eacute;tica</a></li><li><a href="/directorio">Directorio</a></li><li><a href="/contactanos">Cont&aacute;ctanos</a></li><li><a href="/anunciate">An&uacute;nciate</a></li><li><a href="/quienessomos">Qui&eacute;nes somos</a></li></ul></div><div class="column is-9-desktop is-9-tablet is-12-mobile text-footer fot-5"><p>&copy; 2021 Todos los derechos reservados. Grupo La Silla Rota. PUBLICACIONES COMUNITARIAS S.A. de C.V.</p><p>De no existir previa autorizaci&oacute;n, queda expresamente prohibida la publicaci&oacute;n, retransmisi&oacute;n, edici&oacute;n y cualquier otro uso de los contenidos.</p></div><div class="column is-3-desktop is-3-tablet is-12-mobile fot-6"><a href="https://www.tresite.com"><img class="comscore" src="https://tresiteweb.blob.core.windows.net/img/logos/tresite-logo.svg" alt="Tresite" title="Desarrollado por Tresite" name="Tresite"></a></div></div></div></footer><script type="application/javascript" src="https://ced.sascdn.com/tag/1204/smart.js?v=10" async></script><script src="https://cdnjs.cloudflare.com/ajax/libs/uikit/3.1.6/js/uikit.min.js?v=10" async defer></script><script src="https://cdnjs.cloudflare.com/ajax/libs/uikit/3.1.6/js/uikit-icons.min.js?v=10" async defer></script><script src="https://code.jquery.com/jquery-3.3.1.slim.min.js?v=10" integrity="sha256-3edrmyuQ0w65f8gfBsqowzjJe2iM6n0nKciPUp8y+7E=" crossorigin="anonymous"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/gsap/2.0.2/TweenMax.min.js?v=10"></script><script type="text/javascript" src="https://lasillarotarm.blob.core.windows.net/jssrediseno/headroom.min.js?v=10"></script><script type="text/javascript" src="https://lasillarotarm.blob.core.windows.net/jssrediseno/header.js?v=10"></script><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js?v=10"></script><script>

    $("#Notas_Principales ul#NP-E1 li").hover(function () {
        $("#Notas_Principales ul#NP-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E1 li").hover(function () {
        $("#Notas-Secciones ul#NS-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E2 li").hover(function () {
        $("#Notas-Secciones ul#NS-E2 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E3 li").hover(function () {
        $("#Notas-Secciones ul#NS-E3 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E4 li").hover(function () {
        $("#Notas-Secciones ul#NS-E4 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#NoticiasCierre ul#NC-E1 li").hover(function () {
        $("#NoticiasCierre ul#NC-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#NoticiasCierre ul#NC-E2 li").hover(function () {
        $("#NoticiasCierre ul#NC-E2 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $(document).on("copy", "body", function (e) {
        var copyText = document.getElementById("hdnmsg");
        copyText.select();
        document.execCommand("Copy");
    });

</script><script type="text/javascript" src="https://lasillarotarm.blob.core.windows.net/jssrediseno/fp.js?v=10"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/4.1.1/lazysizes.min.js?v=10" async></script><script>
                                                var sas = sas || {};
                                                sas.cmd = sas.cmd || [];
                                                sas.cmd.push(
                                                    function () {
                                                        sas.call(
                                                            { siteId: 237333, pageId: 986723, formatId: 52013, tagId: "sas_52013" },
                                                            { networkId: 1204, domain: "https://www5.smartadserver.com" /*, onNoad: function() {} */ }
                                                        );
                                                    }
                                                );
                                            </script><script src='https://code.responsivevoice.org/responsivevoice.js'></script><input type="hidden" id='474930' class="clickstory"></input><script type="text/javascript">
                                $(document).ready(function () {
                                    var strUrlPost = '../template/submitaddclickstory.aspx?id=474930';
                                    $.post(strUrlPost, function (data) {
                                        var valretorno;
                                        valretorno = data;
                                    });
                                });
                            </script><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script><script>

      $("#Notas_Principales ul#NP-E1 li").hover(function () {
          $("#Notas_Principales ul#NP-E1 li").removeClass("Active");
          $(this).addClass("Active");
      }, function () {
      });

      $("#Notas-Secciones ul#NS-E1 li").hover(function () {
          $("#Notas-Secciones ul#NS-E1 li").removeClass("Active");
          $(this).addClass("Active");
      }, function () {
      });

      $("#Notas-Secciones ul#NS-E2 li").hover(function () {
          $("#Notas-Secciones ul#NS-E2 li").removeClass("Active");
          $(this).addClass("Active");
      }, function () {
      });

      $("#Notas-Secciones ul#NS-E3 li").hover(function () {
          $("#Notas-Secciones ul#NS-E3 li").removeClass("Active");
          $(this).addClass("Active");
      }, function () {
      });

      $("#Notas-Secciones ul#NS-E4 li").hover(function () {
          $("#Notas-Secciones ul#NS-E4 li").removeClass("Active");
          $(this).addClass("Active");
      }, function () {
      });

      $("#NoticiasCierre ul#NC-E1 li").hover(function () {
          $("#NoticiasCierre ul#NC-E1 li").removeClass("Active");
          $(this).addClass("Active");
      }, function () {
      });

      $("#NoticiasCierre ul#NC-E2 li").hover(function () {
          $("#NoticiasCierre ul#NC-E2 li").removeClass("Active");
          $(this).addClass("Active");
      }, function () {
      });

  </script><script src="https://cdnjs.cloudflare.com/ajax/libs/tether/1.1.1/js/tether.min.js"></script><script src="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0-alpha.2/js/bootstrap.min.js" integrity="sha384-vZ2WRJMwsjRMW/8U7i6PWi6AlO1L79snBrmgiDpgIWJ82z8eA5lenwvxbMV1PAh7" crossorigin="anonymous"></script><script>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</script><style>
    @media screen and (max-width: 499) and (min-width: 0px) {
        .trc_elastic_thumbnails-b .videoCube {
            width: 47.995% !important;
            position: relative;
            float: left;
            margin: 0 0 2% 0;
            margin-left: 2%;
        }
    }
</style><script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/4.1.1/lazysizes.min.js" async></script><script src="https://cdn.jsdelivr.net/npm/sharer.js@latest/sharer.min.js"></script></body></html>

