<!--publishThread: 10:03:08.152 PM  --><!DOCTYPE html><html lang="es"><head><meta name="author" content="Dise&ntilde;o UX/UI: www.soychris.com | Programaci&oacute;n: www.tresite.com"><meta name="copyright" content="Grupo La Silla Rota 2019"><meta name="robots" content="index,follow"><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><meta http-equiv="X-UA-Compatible" content="ie=edge"><meta property="fb:app_id" content="748697441958749" /><meta name="theme-color" content="#C92700"><link rel="icon" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/favicon.ico" type="image/x-icon" /><!-- Css REG333665 --><link rel="stylesheet" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/cssrediseno/uikit.min.css" /><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/cssrediseno/trunks.css"><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/cssrediseno/header.css"><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/cssrediseno/publicidad.css"><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/cssrediseno/nota.css?v=2"><link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.6.1/css/all.css" integrity="sha384-gfdkjb5BdAXd+lj+gudLWI+BXq4IuLW5IT+brZEZsLFm++aCMlF1V92rMkPaX4PP" crossorigin="anonymous"><!-- Fonts--><link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet"><!-- Js --><script src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jssrediseno/uikit.min.js" async defer></script><script src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jssrediseno/uikit-icons.min.js" async defer></script><title>&quot;Muerte electoral&quot;, contra la misoginia pol&iacute;tica </title><meta name="Description" content="Se confirma que todo hecho de violencia pol&iacute;tica en raz&oacute;n de g&eacute;nero es causal suficiente para declarar la nulidad de una elecci&oacute;n local" /><meta name="Keywords" content="diputados,muerte,electoral,pol&iacute;tica,candidata,mujeres,diputadas,congreso,veracruz" /><meta name="abstract" content="Se confirma que todo hecho de violencia pol&iacute;tica en raz&oacute;n de g&eacute;nero es causal suficiente para declarar la nulidad de una elecci&oacute;n local" /><meta name="news_keywords" content="diputados,muerte,electoral,pol&iacute;tica,candidata,mujeres,diputadas,congreso,veracruz" /><base href="https://veracruz.lasillarota.com/XStatic/lasillarotarediseno/espanol/" /><script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-52467417-1', 'auto');
ga('send', 'pageview');

</script><link rel="image_src" href="https://lasillarota.com/images/tnfocus/-0.05/-0.23/480/345/2019/11/06/whatsappimage20191106at3.27.48pm.jpeg"><meta property="og:image" content="https://lasillarota.com/images/tnfocus/-0.05/-0.23/480/345/2019/11/06/whatsappimage20191106at3.27.48pm.jpeg" /><meta property="og:title" content="&quot;Muerte electoral&quot;, contra la misoginia pol&iacute;tica"/><meta property="og:type" content="article" /><meta property="og:url" content="https://veracruz.lasillarota.com/estados/muerte-electoral-contra-la-misoginia-politica-diputados-muerte-electoral-politica/333665"/><meta property="og:description" content="Se confirma que todo hecho de violencia pol&iacute;tica en raz&oacute;n de g&eacute;nero es causal suficiente para declarar la nulidad de una elecci&oacute;n local"/><!-- googletagservices --><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script><script>
    googletag.cmd.push(function () {
        
        googletag.defineSlot('/21680070727/Boxbanner', [[320, 50], [300, 100], [300, 250]], 'div-gpt-ad-1559276697980-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Boxbanner2', [[200, 200], [300, 600], [180, 150], [240, 400], [125, 125], [300, 250], [250, 250], [336, 280], [160, 600]], 'div-gpt-ad-1559276728588-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Boxbanner3', [300, 250], 'div-gpt-ad-1559276749952-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Billboard_notas01', [[468, 60], [970, 90], [728, 90], [320, 50], [300, 100]], 'div-gpt-ad-1559274195506-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Billboard_notas02', [[300, 100], [234, 60], [728, 90], [336, 280], [320, 50], [468, 60], [970, 90]], 'div-gpt-ad-1559274248405-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Tidok_IN', [1, 1], 'div-gpt-ad-1559277117323-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Tidok_InArticle', [1, 1], 'div-gpt-ad-1559277144687-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Tidok_SL', [1, 1], 'div-gpt-ad-1559277178675-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Tidok_Slider', [1, 1], 'div-gpt-ad-1559277201053-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Skin', [[300, 600], [120, 600], [160, 600], [300, 100], [300, 250]], 'div-gpt-ad-1565750033344-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Skin2', [[125, 125], [300, 250], [300, 600], [120, 600], [180, 150], [160, 600]], 'div-gpt-ad-1565750085413-0').addService(googletag.pubads());
        
        googletag.defineSlot('/21680070727/Outside1', [1, 1], 'div-gpt-ad-1559276934746-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Outside2', [1, 1], 'div-gpt-ad-1559276967139-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Outside3', [1, 1], 'div-gpt-ad-1559277008213-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Outside4', [1, 1], 'div-gpt-ad-1559277037671-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script><!--Taboola--><script type="text/javascript">
    !function (e, f, u) {
        e.async = 1;
        e.src = u;
        f.parentNode.insertBefore(e, f);
    }(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/lasillarota-lasillarota/loader.js');
</script><!--Taboola--><!-- Temas --><script type="application/ld+json">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</script></head><body><!-- Begin comScore Tag --><script>
            var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "16333908" });
            (function () {
                var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                el.parentNode.insertBefore(s, el);
            })();

            
        </script><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=16333908&cv=2.0&cj=1" /></noscript><!-- End comScore Tag --><!-- Header --><header><div class="container"><nav uk-navbar id="Nav-Logo"><div class="nav-overlay uk-navbar-left menu-fecha"><div class="fecha is-hidden-touch"><p>6 de noviembre del 2019</p></div><div class="menu-lateral"><a uk-toggle="target: #offcanvas-reveal"><i class="fas fa-bars"></i><p class="is-hidden-touch">Men&uacute;</p></a><div id="offcanvas-reveal" uk-offcanvas="mode: reveal; overlay: true"><div class="uk-offcanvas-bar menu-mobile"><button class="uk-offcanvas-close" type="button" style="margin-top: -15px;" uk-close></button><!--header imagenes--><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/logo/logo_veracruz.png?v=78956" title="reg" alt="reg"><ul><li onclick="window.location.href='/'"><a href="/">Inicio</a></li><li onclick="window.location.href='/local'"><a href="/local">Local</a></li><li onclick="window.location.href='/estado'"><a href="/estado">Estado</a></li><li onclick="window.location.href='/reportajes'"><a href="/reportajes">Reportajes</a></li><li onclick="window.location.href='/vida'"><a href="/vida">Vida</a></li><li onclick="window.location.href='/multimedia'"><a href="/multimedia">Multimedia</a></li><li class="lsr"><a href="https://lasillarota.com" target="_blank"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/img_esta/LSR_NACIONAL.png" title="LSR" alt="LSR"></a></li><li class="yst"><a href="https://yosoitu.lasillarota.com/" target="_blank"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/img_esta/yst.png" title="LSR" alt="LSR"></a></li><li class="sm"><a href="https://sumedico.com" target="_blank"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/img_esta/sumedico.png" title="LSR" alt="LSR"></a></li><li class="smm"><ul class="social-media-mobile"><li class="face-bg"><a href="https://www.facebook.com/LaSillaRota/" target="_blank"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a href="https://twitter.com/lasillarota" target="_blank"><i class="fab fa-twitter"></i></a></li><li class="yout-bg"><a href="https://www.youtube.com/channel/UCtm2lZ3grqPxl3K6fZ0l3mQ" target="_blank"><i class="fab fa-youtube"></i></a></li><li class="inst-bg"><a href="https://www.instagram.com/lasillarota/" target="_blank"><i class="fab fa-instagram"></i></a></li><li class="what-bg"><a href="https://api.whatsapp.com/send?phone=5215510794241&text=Hola%2C%20quiero%20suscribirme%20al%20grupo%20de%20La%20Silla%20Rota&source=&data=" target="_blank"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a href="https://t.me/LSRNoticias" target="_blank"><i class="fab fa-telegram-plane"></i></a></li></ul></li><li class="derechos"><p>
                                        &copy; 2019 Todos los derechos reservados. Grupo La Silla Rota. PUBLICACIONES COMUNITARIAS S.A. de C.V.
                                    </p></li></ul></div></div></div></div><div class="nav-overlay logo-header"><a  href="/"><!-- Seccion veracruz --><img style="width:100%;" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/logo/logo_veracruz.png?v=45678" title="reg" alt="reg"></a></div><div class="nav-overlay uk-navbar-right buscador-sm"><ul class="social-media is-hidden-touch"><li class="face-bg"><a href="https://www.facebook.com/LaSillaRota/" target="_blank"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a href="https://twitter.com/lasillarota" target="_blank"><i class="fab fa-twitter"></i></a></li><li class="yout-bg"><a href="https://www.youtube.com/channel/UCtm2lZ3grqPxl3K6fZ0l3mQ" target="_blank"><i class="fab fa-youtube"></i></a></li><li class="inst-bg"><a href="https://www.instagram.com/lasillarota/" target="_blank"><i class="fab fa-instagram"></i></a></li><li class="what-bg"><a href="https://api.whatsapp.com/send?phone=5215510794241&text=Hola%2C%20quiero%20suscribirme%20al%20grupo%20de%20La%20Silla%20Rota&source=&data=" target="_blank"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a href="https://t.me/LSRNoticias" target="_blank"><i class="fab fa-telegram-plane"></i></a></li></ul><a class="uk-navbar-toggle buscador" uk-toggle="target: .nav-overlay; animation: uk-animation-fade" href="#"><p class="is-hidden-touch">Buscar</p><i class="fas fa-search"></i></a></div><div class="nav-overlay uk-navbar-left uk-flex-1" hidden><div class="uk-navbar-item uk-width-expand"><div class="uk-search uk-search-navbar uk-width-1-1"><input class="uk-search-input" type="text" onkeydown="buscar(event)" id="inBuscar" placeholder="Buscar" autofocus></div></div><a class="uk-navbar-toggle" uk-close uk-toggle="target: .nav-overlay; animation: uk-animation-fade" href="#"></a></div></nav></div><nav class="secciones-nav is-hidden-touch"><div class="container"><ul class="estados"><li><a href="/">Inicio</a></li><li><a href="/local">Local</a></li><li><a href="/estado">Estado</a></li><li><a href="/reportajes">Reportajes</a></li><li><a href="/vida">Vida</a></li><li><a href="/multimedia">Multimedia</a></li><li class="LSR-Nacional"><a target="_blank" href="https://lasillarota.com"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/img_esta/LSR_NACIONAL.png" alt="LSR" title="LSR"></a></li><li class="LSR-YST"><a target="_blank" href="https://yosoitu.lasillarota.com/"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/img_esta/yst.png" alt="LSR" title="LSR"></a></li><li class="LSR-SM"><a target="_blank" href="https://sumedico.com"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/img_esta/sumedico.png" title="LSR" alt="LSR"></a></li></ul></div></nav></header><script>
    function buscar(event) {
        if (event.keyCode == "13") {
            var text = document.getElementById("inBuscar").value;
            var url = "/buscar/?q=" + encodeURI(text);
            window.location.href = url;
        }
    }
</script><style>
        .editableText {
            text-transform: inherit !important;
        }

        .text-2-lines, .text-3-lines {
            display: inherit !important;
            height: auto !important;
        }

        @media screen and (min-width: 768px) {
            .text-2-lines {
                display: inherit;
            }

            .text-3-lines {
                display: inherit;
            }
        }
    </style><style>
    .social-embed {
        display: inherit !important;
    }

    .is-16-9 img {
        position: absolute;
        top: 0;
        min-width: 100% !important;
        height: 100%;
    }

    @media screen and (max-width: 768px) {
        .section-Notas {
            padding-top: 5rem !important;
        }
    }
</style><!--actualizacion--><div class="section section-Notas" id="mainContainerNote333665"><!-- Publicidad --><!-- Publicidad --><!--nota_billboard_01 - googletag.defineSlot('/21680070727/Billboard6_lsr', [[930, 180], [750, 200], [750, 300], [950, 90], [970, 250], [980, 120], [750, 100], [960, 90], [970, 66], [768, 1024], [980, 90], [1024, 768], [728, 90], [970, 90]], 'div-gpt-ad-1539897019911-0').addService(googletag.pubads());--><div class="container"><div class="columns is-multiline is-mobile"><div class="column is-12"><div class="publicidad"><div class="img_banner"><div id='div-gpt-ad-1559274195506-0'><script>
                                        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559274195506-0'); });
                                    </script></div></div></div></div></div></div><!-- Publicidad --><!-- Publicidad --><!-- Nota Simple --><div class="container"><div class="columns is-multiline is-mobile" id="Nota"><!-- Contenido Nota --><div class="column is-9-desktop is-12-touch"><div class="columns is-multiline is-mobile btn-sm-1"><div class="column is-12 titulo-nota"><a class="section-note" href="/estados">ESTADOS</a><h1>&quot;Muerte electoral&quot;, contra la misoginia pol&iacute;tica
</h1><h2>Se confirma que todo hecho de violencia pol&iacute;tica en raz&oacute;n de g&eacute;nero es causal suficiente para declarar la nulidad de una elecci&oacute;n local</h2><div class="data-note"><ul><li class="w-m"><i class="fas fa-pencil-alt redaccion"></i>CARLOS CAICEROS/ CORRESPONSAL</li><li><span>06/11/2019</span></li><li><span>21:56 hrs</span></li></ul><div class="btn-secundary is-hidden-mobile"><!--TIPOGRAFIA--><div class="text-size"><ul style="cursor: pointer;"><li onclick="increaseFontSize('crpler', 1)"><i class="fas fa-font"></i><i class="fas fa-plus"></i></li><li onclick="increaseFontSize('crpler', -1)"><i class="fas fa-font"></i><i class="fas fa-minus"></i></li></ul></div><script>
    function increaseFontSize(id, increaseFactor) {
        txt = document.getElementById(id);
        style = window.getComputedStyle(txt, null).getPropertyValue('font-size');
        currentSize = parseFloat(style);
        txt.style.fontSize = (currentSize + increaseFactor) + 'px';
    }
</script><!--TIPOGRAFIA--><!--AUDIO--><div class="audio-note"><ul style="cursor:pointer;"><li id="ply" onclick="responsiveVoice.speak($('#crpler').text(), 'Spanish Latin American Female');$('#ply').hide();$('#stp').show();"><span class="is-hidden-touch" >Escuchar</span><i class="fas fa-volume-up"></i></li><li style="display: none;" id="stp" onclick="responsiveVoice.cancel();$('#stp').hide();$('#ply').show();"><span class="is-hidden-touch" >Detener</span><i class="fas fa-stop"></i></li></ul></div><script src='https://code.responsivevoice.org/responsivevoice.js'></script><!--AUDIO--></div></div></div><!--NOTA SHARE MOBILE--><div class="column is-12 is-hidden-tablet pd-0" style="margin-bottom: 24px;"><div class="bottom-share"><ul style="cursor:pointer;"><li class="share-color"><i class="fas fa-share"></i></li><li class="face-bg"><a data-sharer="facebook" data-title="&quot;Muerte electoral&quot;, contra la misoginia pol&iacute;tica
" data-url="https://lasillarota.com/estados/muerte-electoral-contra-la-misoginia-politica-diputados-muerte-electoral-politica/333665"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a data-sharer="twitter" data-title="&quot;Muerte electoral&quot;, contra la misoginia pol&iacute;tica
" data-url="https://lasillarota.com/estados/muerte-electoral-contra-la-misoginia-politica-diputados-muerte-electoral-politica/333665"><i class="fab fa-twitter"></i></a></li><li class="what-bg"><a data-sharer="whatsapp" data-title="&quot;Muerte electoral&quot;, contra la misoginia pol&iacute;tica
" data-url="https://lasillarota.com/estados/muerte-electoral-contra-la-misoginia-politica-diputados-muerte-electoral-politica/333665"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a data-sharer="telegram" data-title="&quot;Muerte electoral&quot;, contra la misoginia pol&iacute;tica
" data-url="https://lasillarota.com/estados/muerte-electoral-contra-la-misoginia-politica-diputados-muerte-electoral-politica/333665"><i class="fab fa-telegram-plane"></i></a></li></ul></div></div><!--NOTA SHARE MOBILE--><!--IMAGEN--><div class="column is-12"><div class="principale-graphic"><div class="is-16-9"><picture><source media="(max-width: 480px)" srcset="https://lasillarota.com/images/tnfocus/-0.05/-0.23/358/203/2019/11/06/whatsappimage20191106at3.27.48pm.jpeg"><source media="(min-width: 481px) and (max-width: 1024px)" srcset="https://lasillarota.com/images/tnfocus/-0.05/-0.23/696/394/2019/11/06/whatsappimage20191106at3.27.48pm.jpeg"><source media="(min-width: 1025px)" srcset="https://lasillarota.com/images/tnfocus/-0.05/-0.23/983/557/2019/11/06/whatsappimage20191106at3.27.48pm.jpeg"><img src="https://lasillarota.com/images/tnfocus/-0.05/-0.23/983/557/2019/11/06/whatsappimage20191106at3.27.48pm.jpeg" title="&quot;Muerte electoral&quot;, contra la misoginia pol&iacute;tica" alt="&quot;Muerte electoral&quot;, contra la misoginia pol&iacute;tica"></picture></div><div class="data-photo"></div></div></div><!--IMAGEN--><!--NOTA SHARE FULL--><div class="column is-1 is-hidden-mobile share_bottom_1 bottom-share-1"><div class="uk-card-body" style="z-index: 1;" uk-sticky="offset: 0; bottom: .bottom-share-1"><div class="share-sm"><ul style="cursor:pointer;"><li class="share-color"><i class="fas fa-share"></i></li><li class="face-bg"><a data-sharer="facebook" data-title="&quot;Muerte electoral&quot;, contra la misoginia pol&iacute;tica
" data-url="https://lasillarota.com/estados/muerte-electoral-contra-la-misoginia-politica-diputados-muerte-electoral-politica/333665"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a data-sharer="twitter" data-title="&quot;Muerte electoral&quot;, contra la misoginia pol&iacute;tica
" data-url="https://lasillarota.com/estados/muerte-electoral-contra-la-misoginia-politica-diputados-muerte-electoral-politica/333665"><i class="fab fa-twitter"></i></a></li><li class="what-bg"><a data-sharer="whatsapp" data-title="&quot;Muerte electoral&quot;, contra la misoginia pol&iacute;tica
" data-url="https://lasillarota.com/estados/muerte-electoral-contra-la-misoginia-politica-diputados-muerte-electoral-politica/333665"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a data-sharer="telegram" data-title="&quot;Muerte electoral&quot;, contra la misoginia pol&iacute;tica
" data-url="https://lasillarota.com/estados/muerte-electoral-contra-la-misoginia-politica-diputados-muerte-electoral-politica/333665"><i class="fab fa-telegram-plane"></i></a></li></ul></div></div></div><!--NOTA SHARE FULL--><!--Cuerpo--><div class="column is-9-desktop is-9-tablet is-12-mobile is-offset-1-desktop is-offset-1-tablet b-r-2" id="crpler"><p class="paragraph">A partir de un mensaje intimidatorio contra una <strong>candidata</strong> en 2018, el <strong>Congreso</strong> del Estado aceler&oacute; una propuesta de reforma para endurecer los castigos contra cualquier expresi&oacute;n de violencia <strong>pol&iacute;tica</strong> contra las <strong>mujeres</strong> que buscan un cargo p&uacute;blico en <strong>Veracruz</strong>.</p><p class="paragraph">Los <strong>diputados</strong> avalaron, con 36 votos a favor, el dictamen emitido por las Comisiones Permanentes Unidas de Organizaci&oacute;n <strong>Pol&iacute;tica</strong> y Procesos Electorales y Para la Igualdad de G&eacute;nero. Este adiciona una fracci&oacute;n VIII y un p&aacute;rrafo IV y se reforma el p&aacute;rrafo segundo del art&iacute;culo 396 del C&oacute;digo <strong>Electoral</strong> del Estado.</p><p class="paragraph">De este modo, se confirma que todo hecho de violencia <strong>pol&iacute;tica</strong> en raz&oacute;n de g&eacute;nero es causal suficiente para declarar la nulidad de una elecci&oacute;n local, es decir, solo referente a la gubernatura, diputaciones locales y alcald&iacute;as.</p><p class="paragraph">La medida responde a dos hechos registrados en 2018, uno de ellos, consistente en un mensaje intimidatorio contra la entonces <strong>candidata</strong> a diputada local del Partido Verde Ecologista de M&eacute;xico (PVEM) por el Distrito de P&aacute;nuco, Octavia Ortega Arteaga, cuando personas le aventaron una mano humana cercenada afuera de su domicilio, adem&aacute;s de un artefacto explosivo.</p><p class="paragraph">&quot;Me aventaron una bomba molotov estando mis hijos dentro de la casa y eso me oblig&oacute; a acudir a las autoridades, al Gobernador, al secretario de Gobierno, al de Seguridad P&uacute;blica y al Presidente de la Junta de Coordinaci&oacute;n <strong>Pol&iacute;tica</strong> para exigir que mis derechos fueran salvaguardados, as&iacute; como mi familia y todo eso fue en aquel momento por la participaci&oacute;n en la diputaci&oacute;n federal&quot;.</p><p class="paragraph"><style>
    .img-related{
        width: 135px!important;
    }
    .img-interes{
        max-width: 135px!important;
    }
</style><div class="-side"><div class="note-related"><div class="related-title">Te puede interesar</div><div class="main-related"><div class="img-related"><a href="/estados/avalan-muerte-electoral-contra-machistas-politicos-elecciones/333098" target="_blank"><img class="img-interes" src="https://lasillarota.com/images/tnfocus/0/0/290/208/2019/11/05/foto1.jpeg" alt="LSR-" title="LSR"></a></div><a href="/estados/avalan-muerte-electoral-contra-machistas-politicos-elecciones/333098" target="_blank"><p class="paragraph">Avalan &quot;muerte electoral&quot; contra machistas pol&iacute;ticos</p></a></div></div></div></p><p class="paragraph">Sin mencionar culpables directos, adjudic&oacute; a "familias en el poder" el posible origen de la agresi&oacute;n contra su persona en la citada ciudad. La alusi&oacute;n es directa a la familia de Ricardo Garc&iacute;a Guzm&aacute;n, exclontralor de Javier Duarte.</p><p class="paragraph">Fernando Molina, alcalde de P&aacute;nuco por la coalici&oacute;n PAN-PRD, es allegado de Garc&iacute;a Guzm&aacute;n, quien busc&oacute; la alcald&iacute;a aunque la candidatura le fue negada por el partido a nivel nacional, de ah&iacute; que impuls&oacute; al actual mun&iacute;cipe.</p><p class="paragraph">Tras terminar su cargo como presidente municipal de ese municipio Ricardo Garc&iacute;a Escalante salt&oacute; a la curul federal por el Distrito de P&aacute;nuco y su hermano, Rodrigo, repiti&oacute; en la diputaci&oacute;n local por la misma demarcaci&oacute;n candidateados por el PAN, forjando un f&eacute;rreo control pol&iacute;tico en la zona norte de la entidad.</p><p class="paragraph">"Yo solo les digo que son intereses pol&iacute;ticos de familias que quieren permanecer en el poder" dedujo Octavia Ortega. </p><p class="paragraph">El incidente qued&oacute; documentado como el primer caso comprobado de violencia <strong>pol&iacute;tica</strong> de g&eacute;nero en un proceso <strong>electoral</strong> en el estado de <strong>Veracruz</strong> ante las instancias jurisdiccionales.</p><p class="paragraph">Sin embargo, dada la legislaci&oacute;n permisiva, el Tribunal <strong>Electoral</strong> de <strong>Veracruz</strong> (TEV) se limit&oacute; a exhortar medidas de no repetici&oacute;n de la violencia <strong>pol&iacute;tica</strong>, como consta en el Procedimiento Especial Sancionador TEV-PES-63/2018.</p><p class="paragraph">El exhorto del TEV se dirigi&oacute; a partidos pol&iacute;ticos y asociaciones en el Estado, a la FEPADE, al titular del Poder Ejecutivo, al de la Secretar&iacute;a de Gobierno, al OPLEV, al Instituto Veracruzano de las <strong>Mujeres</strong> y a la Fiscal&iacute;a General del Estado: &quot;para que en el &aacute;mbito de sus respectivas competencias realicen las acciones se&ntilde;aladas&quot;.</p><p class="paragraph">El segundo caso corresponde a las expresiones de violencia de g&eacute;nero del candidato a diputado local por el Distrito de Tantoyuca Manuel Francisco Mart&iacute;nez Mart&iacute;nez, quien dijo que los machetes sirven &quot;para dar planazos&quot; a las <strong>mujeres</strong> que se portan mal.</p><p class="paragraph">&quot;Mi bisabuelo Manuel Francisco, tra&iacute;a su machete, este machete sirve para limpiar la milpa, chapolear el potrero, pero tambi&eacute;n sirve para otra cosa; sirve para darle de planazos a las <strong>mujeres</strong> que se portan mal&quot; expres&oacute;.</p><p class="paragraph"><strong>POR LA &quot;<strong>MUERTE</strong> <strong>ELECTORAL</strong>&quot;</strong></p><p class="paragraph">Ante una penalizaci&oacute;n d&eacute;bil de la violencia de g&eacute;nero, las Comisiones Unidas de Organizaci&oacute;n <strong>Pol&iacute;tica</strong> y Procesos Electorales y Para la Igualdad de G&eacute;nero aceleraron el tr&aacute;mite para reformar el C&oacute;digo <strong>Electoral</strong>, a modo de imponer la mayor sanci&oacute;n: la nulidad de la elecci&oacute;n, ante la detecci&oacute;n de actos acreditados de violencia <strong>pol&iacute;tica</strong> de g&eacute;nero, definida esta como parte de la discriminaci&oacute;n contra las <strong>mujeres</strong>.</p><p class="paragraph">&quot;Y que tiene como resultado impedir su participaci&oacute;n en las mismas condiciones que los hombres en la vida <strong>pol&iacute;tica</strong>, social, econ&oacute;mica y cultural en el ejercicio de la representaci&oacute;n <strong>pol&iacute;tica</strong>, para impedir o restringir el ejercicio de su cargo o inducirla a tomar decisiones en contra de su voluntad, de sus principios y de la ley&quot; </p><p class="paragraph">Y es que desde el punto de vista de la Presidenta de la Comisi&oacute;n Permanente de Justicia y Puntos Constitucionales, M&oacute;nica Robles Barajas, las multas, el riesgo de prisi&oacute;n, ni llamados a la raz&oacute;n &quot;con la Ley en la mano&quot; han detenido la violencia <strong>pol&iacute;tica</strong> de g&eacute;nero ni en <strong>Veracruz</strong> ni en el pa&iacute;s.</p><p class="paragraph">Por lo anterior, la coautora de la iniciativa de decreto suscrita por 23 <strong>diputadas</strong> de diversas bancadas, consider&oacute; que el <strong>Congreso</strong> de <strong>Veracruz</strong> es el primero en Am&eacute;rica Latina en dar este paso, y esper&oacute; que la medida sea replicada en el <strong>Congreso</strong> de la Uni&oacute;n y tener jurisdicci&oacute;n en todo el pa&iacute;s.</p><p class="paragraph">Hay que recordar que seg&uacute;n el C&oacute;digo Penal a quien incurra en este delito se le impondr&aacute; prisi&oacute;n de dos a seis a&ntilde;os y multa de 9.87 a 197.33 Unidades de Medida de Actualizaci&oacute;n.</p><p class="paragraph"><style>
    .img-related{
        width: 135px!important;
    }
    .img-interes{
        max-width: 135px!important;
    }
</style><div class="-side"><div class="note-related"><div class="related-title">Te puede interesar</div><div class="main-related"><div class="img-related"><a href="/estados/mujeres-en-transito-entre-el-estigma-y-la-violencia-mujeres-machismo-transito-veracruz/333635" target="_blank"><img class="img-interes" src="https://lasillarota.com/images/tnfocus/0/0/290/208/2019/11/06/tredo.jpg" alt="LSR-" title="LSR"></a></div><a href="/estados/mujeres-en-transito-entre-el-estigma-y-la-violencia-mujeres-machismo-transito-veracruz/333635" target="_blank"><p class="paragraph">Mujeres en tr&aacute;nsito: entre el estigma y la violencia</p></a></div></div></div></p><p class="paragraph">Robles Barajas dijo tambi&eacute;n que no hab&iacute;a mejor camino para lograr tal objetivo que el de proponer el establecimiento de la violencia <strong>pol&iacute;tica</strong> en raz&oacute;n de g&eacute;nero como causal para declarar nula la elecci&oacute;n de gobernador, <strong>diputados</strong> locales de mayor&iacute;a relativa en un distrito <strong>electoral</strong> o de un ayuntamiento en un municipio.</p><p class="paragraph">La nulidad en la elecci&oacute;n recibi&oacute; expectativas favorables de servidores relacionados con la vida <strong>electoral</strong> de la entidad y en varios casos, coinciden en la actual legislaci&oacute;n &quot;blanda&quot; al momento de sancionar dicha conducta.</p><p class="paragraph">Es el caso del Presidente del Organismo P&uacute;blico Local <strong>Electoral</strong> (OPLE) Alejandro Bonilla Bonilla, quien describi&oacute; dicha reforma como parte del lento proceso para salvaguardar los derechos pol&iacute;ticos de las <strong>mujeres</strong>.</p><p class="paragraph">&quot;La veo positiva, desde el punto de vista personal, porque solamente con acciones contundentes como esa, solo se va a incidir en que no se d&eacute; esa actitudes, con medidas fuertes, (&#46;&#46;&#46;) Yo si estoy de acuerdo con ese tema, porque si no, no vamos avanzando, y hasta que no se tengan ejemplos fuertes, no se atender&iacute;an estos casos&quot;, evalu&oacute;. </p><p class="paragraph">Y record&oacute; que si bien M&eacute;xico y <strong>Veracruz</strong> avanzaron en el tema del voto universal, &quot;no ha sido f&aacute;cil&quot; concretar el citado dicho derecho de la mujer.</p><p class="paragraph">&quot;Y hoy estamos contentos en <strong>Veracruz</strong> porque tenemos ayuntamientos y un <strong>congreso</strong> paritario, lo cual fuimos pioneros en <strong>Veracruz</strong> en el tema y ha sido por medio de acciones afirmativas y sentencias de los tribunales&quot;</p><p class="paragraph">Consider&oacute; que s&oacute;lo una medida severa, como la nulidad de la elecci&oacute;n, conducir&aacute; a una verdadera eliminaci&oacute;n de la violencia <strong>pol&iacute;tica</strong>; y admiti&oacute; que existe cada vez menos la renuencia de los partidos pol&iacute;ticos para postular a <strong>mujeres</strong>.</p><p class="paragraph">&quot;Cuando llegamos aqu&iacute; hace cuatro a&ntilde;os al organismo, si encontramos mucha renuencia de los partidos pol&iacute;ticos, sobre todo en el tema de la paridad de los ayuntamientos porque les pegaba a sus propuestas, pero ya se dieron cuenta que no hay otro camino y tienen que preparar cuadros de <strong>mujeres</strong> para empoderarlas. No hay retroceso en esto&quot; </p><p class="paragraph">Por su parte, la magistrada Eva Barrientos Zepeda, de la Sala Regional Xalapa del Tribunal <strong>Electoral</strong> del Poder Judicial de la Federaci&oacute;n (SRX-TEPJF), coincidi&oacute; en que la nulidad de la elecci&oacute;n &quot;verdaderamente&quot; doler&aacute; a quienes ejerzan la violencia <strong>pol&iacute;tica</strong> con raz&oacute;n de g&eacute;nero.</p><p class="paragraph">&quot;Me parece que s&iacute; es posible porque finalmente debemos de tener sanciones que realmente duelan, inhiban la violencia <strong>pol&iacute;tica</strong> de g&eacute;nero&quot; apunt&oacute;.</p><p class="paragraph">Aunque admiti&oacute; que al igual que los delitos electorales, la violencia de g&eacute;nero se realiza de manera velada en el tema pol&iacute;tico, y a veces, resulta dif&iacute;cil de acreditar.</p><p class="paragraph">&quot;Desafortunadamente es muy complejo acreditar una violencia <strong>pol&iacute;tica</strong> de g&eacute;nero porque no lo hacen a la luz p&uacute;blica, lo hacen de manera velada, entonces es posible sancionarlo y ser muy cuidadoso en las reglas de cu&aacute;ndo se va a sancionar, me parece que s&iacute; es posible, la iniciativa que est&aacute; en el <strong>congreso</strong> s&iacute; est&aacute; bien motivada&quot;</p><p class="paragraph">Recalc&oacute; que el punto central de la reforma es enfatizar en el hecho de que hombres y <strong>mujeres</strong> son iguales; y aunque si bien la actual legislaci&oacute;n contempla multas para los infractores, &quot;a veces resulta muy f&aacute;cil pagar&quot; y esas sanciones no inhiben la violencia <strong>pol&iacute;tica</strong>. </p><p class="paragraph">Adem&aacute;s el magistrado Presidente de la Sala Regional Xalapa del Tribunal <strong>Electoral</strong> del Poder Judicial de la Federaci&oacute;n, Enrique Figueroa &Aacute;vila, dijo que la nulidad de la elecci&oacute;n es la sanci&oacute;n m&aacute;s grave a un proceso <strong>electoral</strong>, y que los tribunales electorales tienen la capacidad para que, si en un proceso a juicio de alguien hay conductas que puedan configurar Violencia <strong>Pol&iacute;tica</strong> por Raz&oacute;n de G&eacute;nero desde el inicio, se tomen las medidas necesarias para reestablecer la situaci&oacute;n y no prevalezca en el proceso <strong>electoral</strong>.</p><p class="paragraph">Agreg&oacute; que en el caso de incluir la violencia <strong>pol&iacute;tica</strong> de g&eacute;nero como causal de nulidad, las voces a favor y en contra requieren expresarse por medio de foros y de an&aacute;lisis. </p><p class="paragraph">Alert&oacute;, no &oacute;bstate, que los grupos parlamentarios e incluso los partidos pol&iacute;ticos gozan del derecho de promover una acci&oacute;n de inconstitucionalidad ante la Suprema Corte de Justicia de la Naci&oacute;n, e incluso si esa reforma queda incorporada al marco jur&iacute;dico mexicano, los Tribunales Electorales cuentan con la capacidad de revisar la propia constitucionalidad del decreto.</p><p class="paragraph">&quot;(La reforma) ha sido presentada a la instancia que debe examinarla con detenimiento, reflexionarla y ser prudente de la organizaci&oacute;n de foros y estos sean producto, o resultado de un an&aacute;lisis cuidadoso, respetuoso y escuchando las voces en contra o favor&quot;.</p><p class="paragraph">Record&oacute; que en el caso de la Violencia <strong>Pol&iacute;tica</strong> de G&eacute;nero, la sanci&oacute;n contra esta pr&aacute;ctica proviene de una evoluci&oacute;n iniciada desde 10 a&ntilde;os atr&aacute;s, con las denominadas &quot;Juanitas&quot; que eran propietarias de cargos de elecci&oacute;n popular, heredados a un suplente var&oacute;n al solicitar licencia.</p><p class="paragraph">ygr</p><div class="data-note"><ul style="list-style-type: none;"><li class="w-m"><a href="/tags/congreso-161/">#Congreso</a></li><li class="w-m"><a href="/tags/misoginia-23937/">#misoginia</a></li></ul></div><br /><!--COMENTARIOS--><div class="container"><div class="columns is-multiline is-mobile tbls" style="max-width: 800px;"></div></div><!--COMENTARIOS--></div><!--Cuerpo--></div><!-- Publicidad --><!--nota_billboard_02 - googletag.defineSlot('/21680070727/Billboard7_lsr', [[1024, 768], [768, 1024], [960, 90], [980, 120], [930, 180], [970, 250], [970, 66], [750, 300], [950, 90], [728, 90], [750, 200], [980, 90], [750, 100], [970, 90]], 'div-gpt-ad-1539897049886-0').addService(googletag.pubads());--><div class="container"><div class="columns is-multiline is-mobile"><div class="column is-12"><div class="publicidad"><div class="img_banner"><div id='div-gpt-ad-1559274248405-0'><script>
                                        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559274248405-0'); });
                                    </script></div></div></div></div></div></div><!-- Publicidad --></div><!-- Contenido Nota --><div class="column is-3-desktop is-hidden-touch bottom-publicity_1"><div class="" style="z-index: 1;" uk-sticky="offset: 0; bottom: .bottom-publicity_1"><div class="publicidad"><div id="sas_52013"></div></div><div class="publicidad"><!-- Publicidad --><!--nota_new_boxbanner_01--><div class='img_banner' ><div id='div-gpt-ad-1570596639654-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1570596639654-0'); });
            </script></div></div><!-- Publicidad --></div><div class="publicidad"><!-- Publicidad --><!--nota_new_boxbanner_02--><div class='img_banner' ><div id='div-gpt-ad-1559276728588-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276728588-0'); });
            </script></div></div><!-- Publicidad --></div><div class="publicidad"><!-- Publicidad --><!--nota_new_boxbanner_03--><div class='img_banner' ><div id='div-gpt-ad-1559276749952-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276749952-0'); });
            </script></div></div><!-- Publicidad --></div></div></div></div></div><!-- Nota Simple --><!-- NExt --><input type="hidden" data-url="/estados/muerte-electoral-contra-la-misoginia-politica-diputados-muerte-electoral-politica/333665" data-tags="diputados,muerte,electoral,pol&iacute;tica,candidata,mujeres,diputadas,congreso,veracruz" data-sections="Estados" data-title="&quot;Muerte electoral&quot;, contra la misoginia pol&iacute;tica" data-postid="333665" data-pubdate="11/06/2019 09:56:00 p. m." data-authors="CARLOS CAICEROS/ CORRESPONSAL" id="datosNota" /><div class="nota333665"><input type="hidden" data-url="/hidalgo-homicidios-infantes-adolescentes/333130" data-tags="diputados,muerte,electoral,pol&iacute;tica,candidata,mujeres,diputadas,congreso,veracruz" data-sections="Estados" data-title="Hidalgo, por debajo de la media en homicidios de infantes y adolescentes" data-postid="333130" data-pubdate="11/06/2019 09:47:00 p. m." data-authors="La Silla Rota" /><input type="hidden" data-url="/estados/no-hay-justicia-para-jovenes-de-papantla-policias-logran-echar-abajo-sentencia-papantla-jovenes-jesus-alan-uriel-alberto/333652" data-tags="diputados,muerte,electoral,pol&iacute;tica,candidata,mujeres,diputadas,congreso,veracruz" data-sections="Estados" data-title="No hay justicia para j&oacute;venes de Papantla; polic&iacute;as logran echar abajo sentencia" data-postid="333652" data-pubdate="11/06/2019 09:37:00 p. m." data-authors="La Silla Rota" /><input type="hidden" data-url="/mundo/hay-que-acabar-conmigo-como-el-perro-rabioso-que-soy-justen-hall-asesinato-mujer-perro-rabioso/333647" data-tags="diputados,muerte,electoral,pol&iacute;tica,candidata,mujeres,diputadas,congreso,veracruz" data-sections="Mundo" data-title="&quot;Hay que acabar conmigo como el perro rabioso que soy&quot;" data-postid="333647" data-pubdate="11/06/2019 09:33:00 p. m." data-authors="La Silla Rota" /><input type="hidden" data-url="/escabrosa-construccion-via-huejutla-tehuetlan/333593" data-tags="diputados,muerte,electoral,pol&iacute;tica,candidata,mujeres,diputadas,congreso,veracruz" data-sections="Estados" data-title="La SCT y la escabrosa construcci&oacute;n de la v&iacute;a Huejutla-Tehuetl&aacute;n" data-postid="333593" data-pubdate="11/06/2019 09:30:00 p. m." data-authors="La Silla Rota" /><input type="hidden" data-url="/estados/designan-a-nuevo-titular-de-la-cedh-en-puebla-puebla-cedh/333648" data-tags="diputados,muerte,electoral,pol&iacute;tica,candidata,mujeres,diputadas,congreso,veracruz" data-sections="Estados" data-title="Designan a nuevo titular de la CEDH en Puebla" data-postid="333648" data-pubdate="11/06/2019 09:23:00 p. m." data-authors="La Silla Rota" /><input type="hidden" data-url="/estados/gobierno-de-arturo-nunez-dejo-sin-comprobar-mas-de-4-mil-mdp-tabasco-deuda-publica-corrupcion/333613" data-tags="diputados,muerte,electoral,pol&iacute;tica,candidata,mujeres,diputadas,congreso,veracruz" data-sections="Estados" data-title="Gobierno de Arturo N&uacute;&ntilde;ez dej&oacute; sin comprobar m&aacute;s de 4 mil mdp" data-postid="333613" data-pubdate="11/06/2019 09:00:00 p. m." data-authors="La Silla Rota" /><input type="hidden" data-url="/estados/encuentran-en-un-canal-de-reynosa-dos-cuerpos-con-signos-de-tortura-tamaulipas-reynosa-canal-muertos/333639" data-tags="diputados,muerte,electoral,pol&iacute;tica,candidata,mujeres,diputadas,congreso,veracruz" data-sections="Estados" data-title="Encuentran en un canal de Reynosa dos cuerpos con signos de tortura" data-postid="333639" data-pubdate="11/06/2019 08:59:00 p. m." data-authors="La Silla Rota" /><input type="hidden" data-url="/estados/asi-construyen-el-cuartel-de-la-guardia-nacional-en-leon-guanajuato-mario-bravo-silao-comonfort/333483" data-tags="diputados,muerte,electoral,pol&iacute;tica,candidata,mujeres,diputadas,congreso,veracruz" data-sections="Estados" data-title="As&iacute; construyen el cuartel de la Guardia Nacional en Le&oacute;n" data-postid="333483" data-pubdate="11/06/2019 08:55:00 p. m." data-authors="La Silla Rota" /><input type="hidden" data-url="/viral/general/ya-les-dije-que-amo-amo-el-camote-lizbeth-rodriguez-confiesa-su-debilidad-por-los-dulces-tipicos-badabun-youtube-instagram-despues/333636" data-tags="diputados,muerte,electoral,pol&iacute;tica,candidata,mujeres,diputadas,congreso,veracruz" data-sections="Viral" data-title="&quot;&iquest;Ya les dije que amo, amo el camote?&quot;, Lizbeth Rodr&iacute;guez confiesa su debilidad por los dulces t&iacute;picos" data-postid="333636" data-pubdate="11/06/2019 08:51:00 p. m." data-authors="La Silla Rota" /><input type="hidden" data-url="/metropoli/abuso-de-autoridad-en-cdmx-en-que-zonas-se-reporta-mas-cuauhtemoc-iztapalapa/333633" data-tags="diputados,muerte,electoral,pol&iacute;tica,candidata,mujeres,diputadas,congreso,veracruz" data-sections="Metr&oacute;poli" data-title="Abuso de autoridad en cdmx, &iquest;en qu&eacute; zonas se reporta m&aacute;s?" data-postid="333633" data-pubdate="11/06/2019 08:47:00 p. m." data-authors="La Silla Rota" /></div><!--Next --></div><div id="next-page"></div><!-- /21680070727/Outside1 --><div id='div-gpt-ad-1559276934746-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276934746-0'); });
            </script></div><!-- /21680070727/Outside2 --><div id='div-gpt-ad-1559276967139-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276967139-0'); });
            </script></div><!-- /21680070727/Outside3 --><div id='div-gpt-ad-1559277008213-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277008213-0'); });
            </script></div><!-- /21680070727/Outside4 --><div id='div-gpt-ad-1559277037671-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277037671-0'); });
            </script></div><!-- /21680070727/Tidok_IN --><div id='div-gpt-ad-1559277117323-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277117323-0'); });
            </script></div><!-- /21680070727/Tidok_InArticle --><div id='div-gpt-ad-1559277144687-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277144687-0'); });
            </script></div><!-- /21680070727/Tidok_SL --><div id='div-gpt-ad-1559277178675-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277178675-0'); });
            </script></div><!-- /21680070727/Tidok_Slider --><div id='div-gpt-ad-1559277201053-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277201053-0'); });
            </script></div><!-- /21680070727/Skin --><div id='div-gpt-ad-1565750033344-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1565750033344-0'); });
            </script></div><!-- /21680070727/Skin2 --><div id='div-gpt-ad-1565750085413-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1565750085413-0'); });
            </script></div><script type="text/javascript">
                /* CONFIGURATION START Modificado */
                var _ain = {
                    id: "1755",
                    postid: "333665",
                    maincontent: "div#mainContainerNote333665",
                    title: "&quot;Muerte electoral&quot;, contra la misoginia pol&iacute;tica",
                    pubdate: "2019-11-06",
                    
                    authors: "CARLOS CAICEROS/ CORRESPONSAL",
                            
                    sections: "Estados",
                     
                    tags: "diputados,muerte,electoral,pol&iacute;tica,candidata,mujeres,diputadas,congreso,veracruz",
                    
                    comments: ""
                };
                /* CONFIGURATION END */
                (function (d, s) {
                    var sf = d.createElement(s);
                    sf.type = 'text/javascript';
                    sf.async = true;
                    sf.src = (('https:' == d.location.protocol)
                        ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
                        : 'http://t.contentinsights.com') + '/stf.js';
                    var t = d.getElementsByTagName(s)[0];
                    t.parentNode.insertBefore(sf, t);
                })(document, 'script');
            </script><footer><div class="container"><div class="columns is-multiline is-mobile"><div class="column is-4-desktop is-4-tablet is-12-mobile logo-footer fot-1"><a href="/"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/logo/logo_2.svg" alt="La Silla Rota" title="La Silla Rota"></a></div><div class="column is-4-desktop is-4-tablet is-6-mobile logo-footer fot-2"><a href="https://yosoitu.mx" target="_blank"><img class="comscore" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/logo/yst_blanco.svg" alt="YoSoiTu" title="YoSoiTu"></a></div><div class="column is-4-desktop is-4-tablet is-6-mobile logo-footer fot-3"><a href="https://sumedico.com" target="_blank"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/logo/sumedico_blanco.svg" alt="Sumedico" title="Sumedico" /></a></div><div class="column is-12 fot-4"><ul><li><a href="/avisoprivacidad">Aviso de Privacidad</a></li><li><a href="/codigoetica">C&oacute;digo de &Eacute;tica</a></li><li><a href="/directorio">Directorio</a></li><li><a href="/contactanos">Cont&aacute;ctanos</a></li><li><a href="/anunciate">An&uacute;nciate</a></li><li><a href="/quienessomos">Qui&eacute;nes somos</a></li></ul></div><div class="column is-9-desktop is-9-tablet is-12-mobile text-footer fot-5"><p>&copy; 2019 Todos los derechos reservados. Grupo La Silla Rota. PUBLICACIONES COMUNITARIAS S.A. de C.V.</p><p>De no existir previa autorizaci&oacute;n, queda expresamente prohibida la publicaci&oacute;n, retransmisi&oacute;n, edici&oacute;n y cualquier otro uso de los contenidos.</p></div><div class="column is-3-desktop is-3-tablet is-12-mobile fot-6"><a href="https://www.tresite.com"><img class="comscore" src="https://tresiteweb.blob.core.windows.net/img/logos/tresite-logo.svg" alt="Tresite" title="Desarrollado por Tresite" name="Tresite"></a></div></div></div></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script><script>

      $("#Notas_Principales ul#NP-E1 li").hover(function () {
          $("#Notas_Principales ul#NP-E1 li").removeClass("Active");
          $(this).addClass("Active");
      }, function () {
      });

      $("#Notas-Secciones ul#NS-E1 li").hover(function () {
          $("#Notas-Secciones ul#NS-E1 li").removeClass("Active");
          $(this).addClass("Active");
      }, function () {
      });

      $("#Notas-Secciones ul#NS-E2 li").hover(function () {
          $("#Notas-Secciones ul#NS-E2 li").removeClass("Active");
          $(this).addClass("Active");
      }, function () {
      });

      $("#Notas-Secciones ul#NS-E3 li").hover(function () {
          $("#Notas-Secciones ul#NS-E3 li").removeClass("Active");
          $(this).addClass("Active");
      }, function () {
      });

      $("#Notas-Secciones ul#NS-E4 li").hover(function () {
          $("#Notas-Secciones ul#NS-E4 li").removeClass("Active");
          $(this).addClass("Active");
      }, function () {
      });

      $("#NoticiasCierre ul#NC-E1 li").hover(function () {
          $("#NoticiasCierre ul#NC-E1 li").removeClass("Active");
          $(this).addClass("Active");
      }, function () {
      });

      $("#NoticiasCierre ul#NC-E2 li").hover(function () {
          $("#NoticiasCierre ul#NC-E2 li").removeClass("Active");
          $(this).addClass("Active");
      }, function () {
      });

  </script><script>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</script><style>
    @media screen and (max-width: 499) and (min-width: 0px) {
        .trc_elastic_thumbnails-b .videoCube {
            width: 47.995% !important;
            position: relative;
            float: left;
            margin: 0 0 2% 0;
            margin-left: 2%;
        }
    }
</style><script src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jssrediseno/lazysizes.min.js" async></script><script type="application/javascript" src="https://ced.sascdn.com/tag/1204/smart.js?v=3" async></script><script src="https://cdnjs.cloudflare.com/ajax/libs/uikit/3.1.6/js/uikit.min.js?v=3" async defer></script><script src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jssrediseno/uikit-icons.min.js?v=3" async defer></script><script src="https://code.jquery.com/jquery-3.3.1.slim.min.js?v=3" integrity="sha256-3edrmyuQ0w65f8gfBsqowzjJe2iM6n0nKciPUp8y+7E=" crossorigin="anonymous"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/gsap/2.0.2/TweenMax.min.js?v=3"></script><script type="text/javascript" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jssrediseno/headroom.min.js?v=3"></script><script type="text/javascript" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jssrediseno/header.js?v=3"></script><script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js?v=3"></script><script>

    $("#Notas_Principales ul#NP-E1 li").hover(function () {
        $("#Notas_Principales ul#NP-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E1 li").hover(function () {
        $("#Notas-Secciones ul#NS-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E2 li").hover(function () {
        $("#Notas-Secciones ul#NS-E2 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E3 li").hover(function () {
        $("#Notas-Secciones ul#NS-E3 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E4 li").hover(function () {
        $("#Notas-Secciones ul#NS-E4 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#NoticiasCierre ul#NC-E1 li").hover(function () {
        $("#NoticiasCierre ul#NC-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#NoticiasCierre ul#NC-E2 li").hover(function () {
        $("#NoticiasCierre ul#NC-E2 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $(document).on("copy", "body", function (e) {
        var copyText = document.getElementById("hdnmsg");
        copyText.select();
        document.execCommand("Copy");
    });

</script><script type="text/javascript" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jssrediseno/fp.js?v=3"></script><script src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jssrediseno/lazysizes.min.js?v=3" async></script><script>
                                            var sas = sas || {};
                                            sas.cmd = sas.cmd || [];
                                            sas.cmd.push(
                                                function () {
                                                    sas.call(
                                                        { siteId: 237333, pageId: 986723, formatId: 52013, tagId: "sas_52013" },
                                                        { networkId: 1204, domain: "https://www5.smartadserver.com" /*, onNoad: function() {} */ }
                                                    );
                                                }
                                            );
                                        </script><script src='https://code.responsivevoice.org/responsivevoice.js'></script><input type="hidden" id='333665' class="clickstory"></input><script type="text/javascript">
                                $(document).ready(function () {
                                    var strUrlPost = '../template/submitaddclickstory.aspx?id=333665';
                                    $.post(strUrlPost, function (data) {
                                        var valretorno;
                                        valretorno = data;
                                    });
                                });
                            </script></body><script src="https://cdn.jsdelivr.net/npm/sharer.js@latest/sharer.min.js"></script></html>

