<!--publishThread: 09:57:34.715 PM  --><!DOCTYPE html><html lang="es"><head><meta name="author" content="Dise&ntilde;o UX/UI: www.soychris.com | Programaci&oacute;n: www.tresite.com"><meta name="copyright" content="Grupo La Silla Rota 2019"><meta name="robots" content="index,follow"><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><meta http-equiv="X-UA-Compatible" content="ie=edge"><meta property="fb:app_id" content="748697441958749" /><meta name="theme-color" content="#C92700"><link rel="icon" href="https://lasillarotarm.blob.core.windows.net/imagesrediseno/favicon.ico" type="image/x-icon" /><!-- Css REG529808 --><link rel="stylesheet" href="https://cdn.jsdelivr.net/npm/uikit@3.5.8/dist/css/uikit.min.css" /><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net/cssrediseno/trunks.css"><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net/cssrediseno/header.css"><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net/cssrediseno/publicidad.css"><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net/cssrediseno/nota.css?v=2"><link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.6.1/css/all.css" integrity="sha384-gfdkjb5BdAXd+lj+gudLWI+BXq4IuLW5IT+brZEZsLFm++aCMlF1V92rMkPaX4PP" crossorigin="anonymous"><!-- Fonts--><link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet"><!-- Js --><script src="https://cdnjs.cloudflare.com/ajax/libs/uikit/3.1.6/js/uikit.min.js" async defer></script><script src="https://cdnjs.cloudflare.com/ajax/libs/uikit/3.1.6/js/uikit-icons.min.js" async defer></script><title>Medell&iacute;n de Bravo: reducto de panistas disidentes que arrebat&oacute; Morena </title><meta name="Description" content="Tras ocho a&ntilde;os en el poder, el PAN vio cooptado su poder pol&iacute;tico despu&eacute;s de que la alianza Morena-PVEM-PT le arrebatara las elecciones el 6 de junio" /><meta name="Keywords" content="VERACRUZ ,zona metropolitana ,liderazgos ,partido acci&oacute;n nacional ,pan ,pvem ,morena ,elecciones ,6 de junio ,organismo p&uacute;blico local electoral ,ople ,gobierno ,marcos isle&ntilde;o ,gabriel c&aacute;rdenas ,medell&iacute;n ,ayuntamiento de medell&iacute;n ,jos&eacute; magdaleno rosales torres,hip&oacute;lito deschamps ,distrito xvii,omar cruz reyes ,medell&iacute;n dde bravo ,julen rementer&iacute;a ,asesinato del activista,periodista ,mois&eacute;s s&aacute;nchez ,luis gerardo p&eacute;rez p&eacute;rez ,danilo alvizar guerrero ,boca del r&iacute;o ,tito delf&iacute;n cano ,exalcalde ,tierra blanca ,enrique cambranis torres ,gabriel c&aacute;denes guizar " /><meta name="abstract" content="Tras ocho a&ntilde;os en el poder, el PAN vio cooptado su poder pol&iacute;tico despu&eacute;s de que la alianza Morena-PVEM-PT le arrebatara las elecciones el 6 de junio" /><meta name="news_keywords" content="VERACRUZ ,zona metropolitana ,liderazgos ,partido acci&oacute;n nacional ,pan ,pvem ,morena ,elecciones ,6 de junio ,organismo p&uacute;blico local electoral ,ople ,gobierno ,marcos isle&ntilde;o ,gabriel c&aacute;rdenas ,medell&iacute;n ,ayuntamiento de medell&iacute;n ,jos&eacute; magdaleno rosales torres,hip&oacute;lito deschamps ,distrito xvii,omar cruz reyes ,medell&iacute;n dde bravo ,julen rementer&iacute;a ,asesinato del activista,periodista ,mois&eacute;s s&aacute;nchez ,luis gerardo p&eacute;rez p&eacute;rez ,danilo alvizar guerrero ,boca del r&iacute;o ,tito delf&iacute;n cano ,exalcalde ,tierra blanca ,enrique cambranis torres ,gabriel c&aacute;denes guizar " /><link rel="canonical" href="https://veracruz.lasillarota.com/estados/medellin-de-bravo-reducto-de-panistas-disidentes-que-arrebato-morena-/529808" ><link rel="amphtml" href="https://veracruz.lasillarota.com/amp/estados/medellin-de-bravo-reducto-de-panistas-disidentes-que-arrebato-morena-/529808" /><base href="https://veracruz.lasillarota.com/XStatic/lasillarotarediseno/espanol/" /><script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-52467417-1', 'auto');
ga('send', 'pageview');

</script><link rel="image_src" href="https://lasillarota.com/images/tnfocus/0/0/480/345/2021/06/15/medellindebravoreductodepanistadisidentesquearrebatomorena.jpeg"><meta property="og:image" content="https://lasillarota.com/images/tnfocus/0/0/480/345/2021/06/15/medellindebravoreductodepanistadisidentesquearrebatomorena.jpeg" /><meta property="og:title" content="Medell&iacute;n de Bravo: reducto de panistas disidentes que arrebat&oacute; Morena"/><meta property="og:type" content="article" /><meta property="og:locale" content="es_ES" /><meta property="og:url" content="https://veracruz.lasillarota.com/estados/medellin-de-bravo-reducto-de-panistas-disidentes-que-arrebato-morena-/529808"/><meta property="og:description" content="Tras ocho a&ntilde;os en el poder, el PAN vio cooptado su poder pol&iacute;tico despu&eacute;s de que la alianza Morena-PVEM-PT le arrebatara las elecciones el 6 de junio"/><meta property="og:site_name" content="La Silla Rota" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:image" content="https://lasillarota.com/images/tnfocus/0/0/480/345/2021/06/15/medellindebravoreductodepanistadisidentesquearrebatomorena.jpeg" /><meta name="twitter:title" content="Medell&iacute;n de Bravo: reducto de panistas disidentes que arrebat&oacute; Morena" /><meta name="twitter:url" content="https://lasillarota.com/estados/medellin-de-bravo-reducto-de-panistas-disidentes-que-arrebato-morena-/529808"/><meta name="twitter:description" content="Tras ocho a&ntilde;os en el poder, el PAN vio cooptado su poder pol&iacute;tico despu&eacute;s de que la alianza Morena-PVEM-PT le arrebatara las elecciones el 6 de junio"/><meta name="twitter:site" content="@lasillarota" /><meta name="twitter:image:src" content="https://lasillarotarm.blob.core.windows.net/images/2021/06/15/medellindebravoreductodepanistadisidentesquearrebatomorena.jpeg" /><!-- googletagservices --><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script><script>
    googletag.cmd.push(function () {

    
        googletag.defineSlot('/21680070727/Boxbanner', [[320, 50], [300, 100], [300, 250]], 'div-gpt-ad-1559276697980-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Boxbanner2', [[200, 200], [300, 600], [180, 150], [240, 400], [125, 125], [300, 250], [250, 250], [336, 280], [160, 600]], 'div-gpt-ad-1559276728588-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Boxbanner3', [300, 250], 'div-gpt-ad-1559276749952-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Billboard_notas01', [[468, 60], [970, 90], [728, 90], [320, 50], [300, 100]], 'div-gpt-ad-1559274195506-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Billboard_notas02', [[300, 100], [234, 60], [728, 90], [336, 280], [320, 50], [468, 60], [970, 90]], 'div-gpt-ad-1559274248405-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Skin', [[300, 600], [120, 600], [160, 600], [300, 100], [300, 250]], 'div-gpt-ad-1565750033344-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Skin2', [[125, 125], [300, 250], [300, 600], [120, 600], [180, 150], [160, 600]], 'div-gpt-ad-1565750085413-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Outside2', [1, 1], 'div-gpt-ad-1559276967139-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Outside3', [1, 1], 'div-gpt-ad-1559277008213-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Outside4', [1, 1], 'div-gpt-ad-1559277037671-0').addService(googletag.pubads());
        
        googletag.defineSlot('/138871148/lasillarota.dw.1x1.vslider', [1, 1], 'div-gpt-ad-1614123099942-0').addService(googletag.pubads()).setClickUrl("%%CLICK_URL_UNESC%%").set("page_url", "https://lasillarota.com/")
        

        googletag.defineSlot('/21680070727/Outside1', [1, 1], 'div-gpt-ad-1559276934746-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();

    });
</script><!--Taboola--><script type="text/javascript">
    !function (e, f, u) {
        e.async = 1;
        e.src = u;
        f.parentNode.insertBefore(e, f);
    }(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/lasillarota-lasillarota/loader.js');
</script><!--Taboola--><!-- Temas --><script type="application/ld+json">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</script></head><body data-spy="scroll" data-offset="250" data-target="#main-nav"><!-- Begin comScore Tag --><script>
            var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "16333908" });
            (function () {
                var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                el.parentNode.insertBefore(s, el);
            })();

            
        </script><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=16333908&cv=2.0&cj=1" /></noscript><!-- End comScore Tag --><!-- Header --><header><div class="container"><nav uk-navbar id="Nav-Logo"><div class="nav-overlay uk-navbar-left menu-fecha"><div class="fecha is-hidden-touch"><p>15 de junio del 2021</p></div><div class="menu-lateral"><a uk-toggle="target: #offcanvas-reveal"><i class="fas fa-bars"></i><p class="is-hidden-touch">Men&uacute;</p></a><div id="offcanvas-reveal" uk-offcanvas="mode: reveal; overlay: true"><div class="uk-offcanvas-bar menu-mobile"><button class="uk-offcanvas-close" type="button" style="margin-top: -15px;" uk-close></button><!--header imagenes--><img src="https://lasillarotarm.blob.core.windows.net/images/logo/logo_veracruz.png??v=8" title="reg" alt="reg"><ul><li onclick="window.location.href='/'"><a href="/">Inicio</a></li><li onclick="window.location.href='/local'"><a href="/local">Local</a></li><li onclick="window.location.href='/estado'"><a href="/estado">Estado</a></li><li onclick="window.location.href='/reportajes'"><a href="/reportajes">Reportajes</a></li><li onclick="window.location.href='/vida'"><a href="/vida">Vida</a></li><li onclick="window.location.href='/multimedia'"><a href="/multimedia">Multimedia</a></li><li class="lsr"><a href="https://lasillarota.com" target="_blank"><img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/img_esta/LSR_NACIONAL.png??v=8" title="LSR" alt="LSR"></a></li><li class="yst"><a href="https://yosoitu.lasillarota.com/" target="_blank"><img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/img_esta/yst.png??v=8" title="LSR" alt="LSR"></a></li><li class="sm"><a href="https://sumedico.com" target="_blank"><img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/img_esta/sumedico.png??v=8" title="LSR" alt="LSR"></a></li><li class="smm"><ul class="social-media-mobile"><li class="face-bg"><a href="https://www.facebook.com/LaSillaRota/" target="_blank"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a href="https://twitter.com/lasillarota" target="_blank"><i class="fab fa-twitter"></i></a></li><li class="yout-bg"><a href="https://www.youtube.com/channel/UCtm2lZ3grqPxl3K6fZ0l3mQ" target="_blank"><i class="fab fa-youtube"></i></a></li><li class="inst-bg"><a href="https://www.instagram.com/lasillarota/" target="_blank"><i class="fab fa-instagram"></i></a></li><li class="what-bg"><a href="https://api.whatsapp.com/send?phone=5215510794241&text=Hola%2C%20quiero%20suscribirme%20al%20grupo%20de%20La%20Silla%20Rota&source=&data=" target="_blank"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a href="https://t.me/LSRNoticias" target="_blank"><i class="fab fa-telegram-plane"></i></a></li></ul></li><li class="derechos"><p>
                                        &copy; 2019 Todos los derechos reservados. Grupo La Silla Rota. PUBLICACIONES COMUNITARIAS S.A. de C.V.
                                    </p></li></ul></div></div></div></div><div class="nav-overlay logo-header"><a  href="/"><!-- Seccion veracruz --><img style="width:100%;" src="https://lasillarotarm.blob.core.windows.net/images/logo/logo_veracruz.png??v=8" title="reg" alt="reg"></a></div><div class="nav-overlay uk-navbar-right buscador-sm"><ul class="social-media is-hidden-touch"><li class="face-bg"><a href="https://www.facebook.com/LaSillaRota/" target="_blank"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a href="https://twitter.com/lasillarota" target="_blank"><i class="fab fa-twitter"></i></a></li><li class="yout-bg"><a href="https://www.youtube.com/channel/UCtm2lZ3grqPxl3K6fZ0l3mQ" target="_blank"><i class="fab fa-youtube"></i></a></li><li class="inst-bg"><a href="https://www.instagram.com/lasillarota/" target="_blank"><i class="fab fa-instagram"></i></a></li><li class="what-bg"><a href="https://api.whatsapp.com/send?phone=5215510794241&text=Hola%2C%20quiero%20suscribirme%20al%20grupo%20de%20La%20Silla%20Rota&source=&data=" target="_blank"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a href="https://t.me/LSRNoticias" target="_blank"><i class="fab fa-telegram-plane"></i></a></li></ul><a class="uk-navbar-toggle buscador" uk-toggle="target: .nav-overlay; animation: uk-animation-fade" href="#"><p class="is-hidden-touch">Buscar</p><i class="fas fa-search"></i></a></div><div class="nav-overlay uk-navbar-left uk-flex-1" hidden><div class="uk-navbar-item uk-width-expand"><div class="uk-search uk-search-navbar uk-width-1-1"><input class="uk-search-input" type="text" onkeydown="buscar(event)" id="inBuscar" placeholder="Buscar" autofocus></div></div><a class="uk-navbar-toggle" uk-close uk-toggle="target: .nav-overlay; animation: uk-animation-fade" href="#"></a></div></nav></div><nav class="secciones-nav is-hidden-touch"><div class="container"><ul class="estados"><li><a href="/">Inicio</a></li><li><a href="/local">Local</a></li><li><a href="/estado">Estado</a></li><li><a href="/reportajes">Reportajes</a></li><li><a href="/vida">Vida</a></li><li><a href="/multimedia">Multimedia</a></li><li class="LSR-Nacional"><a target="_blank" href="https://lasillarota.com"><img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/img_esta/LSR_NACIONAL.png??v=8" alt="LSR" title="LSR"></a></li><li class="LSR-YST"><a target="_blank" href="https://yosoitu.lasillarota.com/"><img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/img_esta/yst.png??v=8" alt="LSR" title="LSR"></a></li><li class="LSR-SM"><a target="_blank" href="https://sumedico.com"><img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/img_esta/sumedico.png??v=8" title="LSR" alt="LSR"></a></li></ul></div></nav></header><script>
    function buscar(event) {
        if (event.keyCode == "13") {
            var text = document.getElementById("inBuscar").value;
            var url = "/buscar/?q=" + encodeURI(text);
            window.location.href = url;
        }
    }
</script><style>
    .editableText {
        text-transform: inherit !important;
    }

    .text-2-lines, .text-3-lines {
        display: inherit !important;
        height: auto !important;
    }

    @media screen and (min-width: 768px) {
        .text-2-lines {
            display: inherit;
        }

        .text-3-lines {
            display: inherit;
        }
    }
</style><style>
    .social-embed {
        display: inherit !important;
    }

    .is-16-9 img {
        position: absolute;
        top: 0;
        min-width: 100% !important;
        height: 100%;
    }

    @media screen and (max-width: 768px) {
        .section-Notas {
            padding-top: 5rem !important;
        }
    }
</style><!--actualizacion--><div id="mainContainerNote0"><div class="section section-Notas"><!-- Publicidad --><!-- Publicidad --><!--nota_billboard_01 - googletag.defineSlot('/21680070727/Billboard6_lsr', [[930, 180], [750, 200], [750, 300], [950, 90], [970, 250], [980, 120], [750, 100], [960, 90], [970, 66], [768, 1024], [980, 90], [1024, 768], [728, 90], [970, 90]], 'div-gpt-ad-1539897019911-0').addService(googletag.pubads());--><div class="container balcon" id="balconBloquePublicidadHorizontal"><div class="columns is-multiline is-mobile"><div class="column is-12"><div class="publicidad"><div class="img_banner"><div id='div-gpt-ad-1559274195506-0'><script>
                                        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559274195506-0'); });
                                    </script></div></div></div></div></div></div><!-- Publicidad --><!-- Publicidad --><!-- Nota Simple --><div class="container"><div class="columns is-multiline is-mobile" id="Nota"><!-- Contenido Nota --><div class="column is-9-desktop is-12-touch"><div class="columns is-multiline is-mobile btn-sm-1"><div class="column is-12 titulo-nota"><a class="section-note" href="/estados">ESTADOS</a><h1>Medell&iacute;n de Bravo: reducto de panistas disidentes que arrebat&oacute; Morena
</h1><h2>Tras ocho a&ntilde;os en el poder, el PAN vio cooptado su poder pol&iacute;tico despu&eacute;s de que la alianza Morena-PVEM-PT le arrebatara las elecciones el 6 de junio</h2><div class="data-note"><ul><li class="w-m"><i class="fas fa-pencil-alt redaccion"></i>V&Iacute;CTOR M. TORIZ</li><li><span>15/06/2021</span></li><li><span>21:31 hrs</span></li></ul><div class="btn-secundary is-hidden-mobile"><!--TIPOGRAFIA--><div class="text-size"><ul style="cursor: pointer;"><li onclick="increaseFontSize('crpler', 1)"><i class="fas fa-font"></i><i class="fas fa-plus"></i></li><li onclick="increaseFontSize('crpler', -1)"><i class="fas fa-font"></i><i class="fas fa-minus"></i></li></ul></div><script>
    function increaseFontSize(id, increaseFactor) {
        txt = document.getElementById(id);
        style = window.getComputedStyle(txt, null).getPropertyValue('font-size');
        currentSize = parseFloat(style);
        txt.style.fontSize = (currentSize + increaseFactor) + 'px';
    }
</script><!--TIPOGRAFIA--><!--AUDIO--><div class="audio-note"><ul style="cursor:pointer;"><li id="ply" onclick="responsiveVoice.speak($('#crpler').text(), 'Spanish Latin American Female');$('#ply').hide();$('#stp').show();"><span class="is-hidden-touch" >Escuchar</span><i class="fas fa-volume-up"></i></li><li style="display: none;" id="stp" onclick="responsiveVoice.cancel();$('#stp').hide();$('#ply').show();"><span class="is-hidden-touch" >Detener</span><i class="fas fa-stop"></i></li></ul></div><script src='https://code.responsivevoice.org/responsivevoice.js'></script><!--AUDIO--></div></div></div><!--NOTA SHARE MOBILE--><div class="column is-12 is-hidden-tablet pd-0" style="margin-bottom: 24px;"><div class="bottom-share"><ul style="cursor:pointer;"><li class="share-color"><i class="fas fa-share"></i></li><li class="face-bg"><a onclick="compartirredessociales('facebook');" data-sharer="facebook" data-title="Medell&iacute;n de Bravo: reducto de panistas disidentes que arrebat&oacute; Morena
" data-url="https://lasillarota.com/estados/medellin-de-bravo-reducto-de-panistas-disidentes-que-arrebato-morena-/529808"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a onclick="compartirredessociales('twitter');" data-sharer="twitter" data-title="Medell&iacute;n de Bravo: reducto de panistas disidentes que arrebat&oacute; Morena
" data-url="https://lasillarota.com/estados/medellin-de-bravo-reducto-de-panistas-disidentes-que-arrebato-morena-/529808"><i class="fab fa-twitter"></i></a></li><li class="what-bg"><a onclick="compartirredessociales('whatsapp');" data-sharer="whatsapp" data-title="Medell&iacute;n de Bravo: reducto de panistas disidentes que arrebat&oacute; Morena
" data-url="https://lasillarota.com/estados/medellin-de-bravo-reducto-de-panistas-disidentes-que-arrebato-morena-/529808"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a onclick="compartirredessociales('telegram');" data-sharer="telegram" data-title="Medell&iacute;n de Bravo: reducto de panistas disidentes que arrebat&oacute; Morena
" data-url="https://lasillarota.com/estados/medellin-de-bravo-reducto-de-panistas-disidentes-que-arrebato-morena-/529808"><i class="fab fa-telegram-plane"></i></a></li></ul></div></div><!--NOTA SHARE MOBILE--><!--IMAGEN--><div class="column is-12"><div class="principale-graphic"><div class="is-16-9"><picture><source media="(max-width: 480px)" srcset="https://lasillarota.com/images/tnfocus/0/0/358/203/2021/06/15/medellindebravoreductodepanistadisidentesquearrebatomorena.jpeg"><source media="(min-width: 481px) and (max-width: 1024px)" srcset="https://lasillarota.com/images/tnfocus/0/0/696/394/2021/06/15/medellindebravoreductodepanistadisidentesquearrebatomorena.jpeg"><source media="(min-width: 1025px)" srcset="https://lasillarota.com/images/tnfocus/0/0/983/557/2021/06/15/medellindebravoreductodepanistadisidentesquearrebatomorena.jpeg"><img src="https://lasillarota.com/images/tnfocus/0/0/983/557/2021/06/15/medellindebravoreductodepanistadisidentesquearrebatomorena.jpeg" title="Medell&iacute;n de Bravo: reducto de panistas disidentes que arrebat&oacute; Morena" alt="Medell&iacute;n de Bravo: reducto de panistas disidentes que arrebat&oacute; Morena"></picture></div><div class="data-photo"></div></div></div><!--IMAGEN--><!--NOTA SHARE FULL--><div class="column is-1 is-hidden-mobile share_bottom_1 bottom-share-1"><div class="uk-card-body" style="z-index: 1;" uk-sticky="offset: 0; bottom: .bottom-share-1"><div class="share-sm"><ul style="cursor:pointer;"><li class="share-color"><i class="fas fa-share"></i></li><li class="face-bg"><a onclick="compartirredessociales('facebook');" data-sharer="facebook" data-title="Medell&iacute;n de Bravo: reducto de panistas disidentes que arrebat&oacute; Morena
" data-url="https://lasillarota.com/estados/medellin-de-bravo-reducto-de-panistas-disidentes-que-arrebato-morena-/529808"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a onclick="compartirredessociales('twitter');" data-sharer="twitter" data-title="Medell&iacute;n de Bravo: reducto de panistas disidentes que arrebat&oacute; Morena
" data-url="https://lasillarota.com/estados/medellin-de-bravo-reducto-de-panistas-disidentes-que-arrebato-morena-/529808"><i class="fab fa-twitter"></i></a></li><li class="what-bg"><a onclick="compartirredessociales('whatsapp');" data-sharer="whatsapp" data-title="Medell&iacute;n de Bravo: reducto de panistas disidentes que arrebat&oacute; Morena
" data-url="https://lasillarota.com/estados/medellin-de-bravo-reducto-de-panistas-disidentes-que-arrebato-morena-/529808"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a onclick="compartirredessociales('telegram');" data-sharer="telegram" data-title="Medell&iacute;n de Bravo: reducto de panistas disidentes que arrebat&oacute; Morena
" data-url="https://lasillarota.com/estados/medellin-de-bravo-reducto-de-panistas-disidentes-que-arrebato-morena-/529808"><i class="fab fa-telegram-plane"></i></a></li></ul></div></div></div><!--NOTA SHARE FULL--><!--Cuerpo--><div class="column is-9-desktop is-9-tablet is-12-mobile is-offset-1-desktop is-offset-1-tablet b-r-2" id="crpler"><p class="paragraph">El municipio de <strong>Medell&iacute;n</strong> de Bravo, el tercero en importancia que integra la <strong>zona metropolitana</strong> de <strong>Veracruz</strong>, sirvi&oacute; como refugio para <strong>liderazgos</strong> panistas que vieron cooptado su poder pol&iacute;tico al mismo tiempo que el grupo liderado por la familia Yunes gan&oacute; fuerza dentro del <strong>Partido Acci&oacute;n Nacional</strong> (<strong>PAN</strong>).<br></p><p class="paragraph">Sin embargo, este reducto de &quot;panistas disidentes&quot; fue arrebatado por la alianza <strong>PVEM</strong>-<strong>Morena</strong>-PT en las <strong>elecciones</strong> del domingo <strong>6 de junio</strong>, despu&eacute;s de ocho a&ntilde;os de <strong>gobierno</strong> encabezado por el <strong>PAN</strong>.</p><p class="paragraph">Despu&eacute;s de las votaciones, el <strong>Organismo P&uacute;blico Local Electoral</strong> (<strong>OPLE</strong>) otorg&oacute; la constancia de mayor&iacute;a como presidente municipal electo a <strong>Marcos Isle&ntilde;o</strong> Andrade, candidato del <strong>PVEM</strong>, PT y <strong>Morena</strong>.</p><p class="paragraph"><div class="banner m-b-10" style="display: block!important;"><img src="https://lasillarotarm.blob.core.windows.net/images/2021/06/15/marcosisleno.jpg"></div></p><p class="paragraph">Isle&ntilde;o Andrade, <strong>exalcalde</strong> de <strong>Medell&iacute;n</strong> y militante del <strong>PVEM</strong>, gan&oacute; con 43 por ciento de la votaci&oacute;n a su favor, es decir, 12 mil 468 votos. Super&oacute; al candidato de la alianza <strong>PAN</strong>-PRI-PRD, <strong>Gabriel C&aacute;rdenas</strong>, quien sum&oacute; 9 mil 441 votos.</p><p class="paragraph"><div class="banner m-b-10" style="display: block!important;"><img src="https://lasillarotarm.blob.core.windows.net/images/2021/06/15/gabrielcardenas.jpg"></div></p><p class="paragraph"><strong>Gabriel C&aacute;rdenas</strong> fue impulsado desde el <strong>Ayuntamiento de Medell&iacute;n</strong>, encabezado por <strong>Hip&oacute;lito Deschamps</strong> Espino Barros, quien al mismo tiempo se postul&oacute; como candidato por la diputaci&oacute;n local en <strong>distrito XVII</strong> y termin&oacute; perdiendo frente al candidato de la alianza <strong>Morena</strong>-<strong>PVEM</strong>-PT, <strong>Jos&eacute; Magdaleno Rosales Torres</strong>.</p><p class="paragraph"><div class="banner m-b-10" style="display: block!important;"><img src="https://lasillarotarm.blob.core.windows.net/images/2021/06/15/polodeschamps.jpg"></div></p><p class="paragraph"><strong>Hip&oacute;lito Deschamps</strong> obtuvo 41 mil 456 votos, lo que signific&oacute; 9 por ciento menos que el diputado local con licencia, Jos&eacute; Magdaleno Rosales, que por segundo periodo encabezar&aacute; el <strong>distrito XVII</strong>.</p><h3>LLEGADA DEL <strong>PAN</strong> A LA ALCALD&Iacute;A DE <strong>MEDELL&Iacute;N</strong></h3><p class="paragraph">La llegada del <strong>Partido Acci&oacute;n Nacional</strong> (<strong>PAN</strong>) a la alcald&iacute;a de <strong>Medell&iacute;n</strong> de Bravo ocurri&oacute; en el 2014, cuando <strong>Omar Cruz Reyes</strong> rindi&oacute; protesta como presidente municipal. En aquel entonces, fue respaldado por la corriente pol&iacute;tica que encabezaba <strong>Julen Rementer&iacute;a</strong> del Puerto.</p><p class="paragraph"><div class="banner m-b-10" style="display: block!important;"><img src="https://lasillarotarm.blob.core.windows.net/images/2021/06/15/omarcruz.jpg"></div></p><p class="paragraph">En ese entonces el <strong>PAN</strong> arrebat&oacute; el poder pol&iacute;tico al <strong>PVEM</strong>, parad&oacute;jicamente quien entreg&oacute; la alcald&iacute;a era <strong>Marcos Isle&ntilde;o</strong> Andrade, quien ahora recupera el mismo puesto como candidato respaldado por la alianza entre su partido, <strong>Morena</strong> y el PT.</p><p class="paragraph"><strong>Omar Cruz Reyes</strong> dej&oacute; el cargo en enero del 2015, luego de ser acusado por la Fiscal&iacute;a General del Estado (FGE) como el autor intelectual del <strong>asesinato del activista</strong> y <strong>periodista</strong> <strong>Mois&eacute;s S&aacute;nchez</strong>, delito por el que despu&eacute;s de seis a&ntilde;os no se le ha capturado.</p><p class="paragraph">El <strong>gobierno</strong> municipal qued&oacute; entonces a cargo del alcalde suplente, <strong>Luis Gerardo P&eacute;rez P&eacute;rez</strong>, un profesor de educaci&oacute;n especial sin militancia dentro del <strong>Partido Acci&oacute;n Nacional</strong> (<strong>PAN</strong>), pero con arraigo entre la comunidad.</p><h3>DISIDENCIA PANISTA CONSTRUYE B&Uacute;NKER POL&Iacute;TICO</h3><p class="paragraph">El municipio de <strong>Medell&iacute;n</strong> de Bravo dej&oacute; de ser una prioridad para el <strong>Partido Acci&oacute;n Nacional</strong>, luego de los se&ntilde;alamientos en contra del entonces alcalde en funciones por el asesinato de <strong>Mois&eacute;s S&aacute;nchez</strong>.</p><p class="paragraph">La falta de inter&eacute;s en el municipio fue aprovechada por una corriente de panistas opositoras al grupo pol&iacute;tico encabezado por la familia Yunes y que hab&iacute;a sido desplazada en otros municipios.</p><p class="paragraph"><style>
    .img-related{
        width: 135px!important;
    }
    .img-interes{
        max-width: 135px!important;
    }
</style><div class="-side"><div class="note-related"><div class="related-title">Te puede interesar</div><div class="main-related"><div class="img-related"><a href="/estados/quienes-gobernaran-en-los-municipios-mas-pobres-de-veracruz-/529377" target="_blank" rel="nofollow noopener noreferrer"><img class="img-interes" src="https://lasillarotarm.blob.core.windows.net/images/2021/06/14/quienesgobernaranlosmunicipiosmaspobresenveracruz-focus-0-0-290-208.jpg" alt="LSR-" title="LSR"></a></div><a href="/estados/quienes-gobernaran-en-los-municipios-mas-pobres-de-veracruz-/529377" target="_blank" rel="nofollow noopener noreferrer"><p class="paragraph">&iquest;Qui&eacute;nes gobernar&aacute;n en los municipios m&aacute;s pobres de Veracruz?
</p></a></div></div></div></p><p class="paragraph">Entre este grupo destac&oacute; <strong>Hip&oacute;lito Deschamps</strong> Espino Barros, quien buscaba ser candidato a la diputaci&oacute;n local de <strong>Boca del R&iacute;o</strong>, pero al no tener respaldo de la dirigencia estatal, encabezada entonces por Danilo Alv&iacute;zar Guerrero, busc&oacute; la postulaci&oacute;n a la diputaci&oacute;n local en el <strong>distrito XVII</strong> de <strong>Medell&iacute;n</strong>, en donde ning&uacute;n otro panista ten&iacute;a inter&eacute;s de competir.</p><p class="paragraph"><strong>Hip&oacute;lito Deschamps</strong> gan&oacute; las <strong>elecciones</strong> locales del 2016 y ocup&oacute; el puesto de diputado local, hasta que en el 2017 pidi&oacute; licencia para buscar la alcald&iacute;a, respaldado por <strong>liderazgos</strong> como <strong>Tito Delf&iacute;n Cano</strong>, <strong>exalcalde</strong> de <strong>Tierra Blanca</strong> y exdiputado federal, as&iacute; como el exdirigente estatal del <strong>PAN</strong>, <strong>Enrique Cambranis Torres</strong>.</p><p class="paragraph"><div class="banner m-b-10" style="display: block!important;"><img src="https://lasillarotarm.blob.core.windows.net/images/2021/06/15/titodelfincano.jpg"></div></p><p class="paragraph">En el 2018, <strong>Hip&oacute;lito Deschamps</strong> ocup&oacute; la presidencia municipal. Durante este <strong>gobierno</strong> municipal se cre&oacute; la figura de &quot;jefe de gabinete&quot;, puesto en el que fue designado <strong>Gabriel C&aacute;rdenas</strong> Guizar, quien hab&iacute;a concluido su gesti&oacute;n como diputado federal por el distrito de <strong>Tierra Blanca</strong>.</p><p class="paragraph">En este puesto, a <strong>Gabriel C&aacute;rdenas</strong> se le permit&iacute;a participar en actividades como inauguraciones o arranques de obra, as&iacute; como en programas de asistencia social, hasta que present&oacute; su renuncia para buscar la alcald&iacute;a en las <strong>elecciones</strong> del domingo <strong>6 de junio</strong> del 2021.</p><p class="paragraph">Tras el fracaso en las urnas, <strong>Medell&iacute;n</strong> de Bravo se ubica como el &uacute;nico municipio de la zona conurbada que era gobernado por el <strong>PAN</strong>, en el que este partido fue desplazado por la alianza opositora <strong>MORENA</strong>-PT-<strong>PVEM</strong>.</p><p class="paragraph"><br></p><p class="paragraph">am</p><div class="data-note"><ul style="list-style-type: none;"><li class="w-m"><a href="/tags/veracruz-140/">#veracruz</a></li><li class="w-m"><a href="/tags/medellin-de-bravo-22802/">#Medell&iacute;n de Bravo</a></li></ul></div><br /><!--COMENTARIOS--><div class="container"><div class="tbls" style="max-width: 800px;"></div></div><!--COMENTARIOS--></div><!--Cuerpo--></div><!-- Publicidad --><!--nota_billboard_02 - googletag.defineSlot('/21680070727/Billboard7_lsr', [[1024, 768], [768, 1024], [960, 90], [980, 120], [930, 180], [970, 250], [970, 66], [750, 300], [950, 90], [728, 90], [750, 200], [980, 90], [750, 100], [970, 90]], 'div-gpt-ad-1539897049886-0').addService(googletag.pubads());--><div class="container balcon" id="balconBloquePublicidadHorizontal"><div class="columns is-multiline is-mobile"><div class="column is-12"><div class="publicidad"><div class="img_banner"><div id='div-gpt-ad-1559274248405-0'><script>
                                        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559274248405-0'); });
                                    </script></div></div></div></div></div></div><!-- Publicidad --></div><!-- Contenido Nota --><div class="column is-3-desktop is-hidden-touch bottom-publicity_1"><div class="" style="z-index: 1;" uk-sticky="offset: 0; bottom: .bottom-publicity_1"><div class="publicidad"><div id="sas_52013"></div></div><div class="publicidad"><!-- Publicidad --><!--nota_new_boxbanner_01--><div class='img_banner' ><div id='div-gpt-ad-1570596639654-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1570596639654-0'); });
            </script></div></div><!-- Publicidad --></div><div class="publicidad"><!-- Publicidad --><!--nota_new_boxbanner_02--><div class='img_banner' ><div id='div-gpt-ad-1559276728588-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276728588-0'); });
            </script></div></div><!-- Publicidad --></div><div class="publicidad"><!-- Publicidad --><!--nota_new_boxbanner_03--><div class='img_banner' ><div id='div-gpt-ad-1559276749952-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276749952-0'); });
            </script></div></div><!-- Publicidad --></div></div></div></div></div><!-- Nota Simple --></div></div><nav id="main-nav" class="navbar navbar-static navbar-default" role="navigation"><ul class="nav nav-pills"><!--strStoryQuote in ('60','61') and strTagParent2 not in('comida','gadgets', 'sexualidad', 'viajes', 'viral') and strStoryAuthor='51'--><li class="nav-item"><a class="nav-link active" href="#mainContainerNote0"><input id="inputNota0" type="hidden" data-index="0" data-url="/estados/medellin-de-bravo-reducto-de-panistas-disidentes-que-arrebato-morena-/529808" data-tags="VERACRUZ ,zona metropolitana ,liderazgos ,partido acci&oacute;n nacional ,pan ,pvem ,morena ,elecciones ,6 de junio ,organismo p&uacute;blico local electoral ,ople ,gobierno ,marcos isle&ntilde;o ,gabriel c&aacute;rdenas ,medell&iacute;n ,ayuntamiento de medell&iacute;n ,jos&eacute; magdaleno rosales torres,hip&oacute;lito deschamps ,distrito xvii,omar cruz reyes ,medell&iacute;n dde bravo ,julen rementer&iacute;a ,asesinato del activista,periodista ,mois&eacute;s s&aacute;nchez ,luis gerardo p&eacute;rez p&eacute;rez ,danilo alvizar guerrero ,boca del r&iacute;o ,tito delf&iacute;n cano ,exalcalde ,tierra blanca ,enrique cambranis torres ,gabriel c&aacute;denes guizar " data-sections="Estados" data-title="Medell&iacute;n de Bravo: reducto de panistas disidentes que arrebat&oacute; Morena" data-postid="529808" data-pubdate="2021-06-15 21:31:00" data-authors="V&Iacute;CTOR M. TORIZ" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote1"><input id="inputNota1" type="hidden" data-index="1" data-url="/estados/idolo-y-exgoleador-del-veracruz-me-dio-mas-de-15-golpes-en-la-cara/529793" data-tags="VERACRUZ ,zona metropolitana ,liderazgos ,partido acci&oacute;n nacional ,pan ,pvem ,morena ,elecciones ,6 de junio ,organismo p&uacute;blico local electoral ,ople ,gobierno ,marcos isle&ntilde;o ,gabriel c&aacute;rdenas ,medell&iacute;n ,ayuntamiento de medell&iacute;n ,jos&eacute; magdaleno rosales torres,hip&oacute;lito deschamps ,distrito xvii,omar cruz reyes ,medell&iacute;n dde bravo ,julen rementer&iacute;a ,asesinato del activista,periodista ,mois&eacute;s s&aacute;nchez ,luis gerardo p&eacute;rez p&eacute;rez ,danilo alvizar guerrero ,boca del r&iacute;o ,tito delf&iacute;n cano ,exalcalde ,tierra blanca ,enrique cambranis torres ,gabriel c&aacute;denes guizar " data-sections="Estados" data-title="&Iacute;dolo y exgoleador del Veracruz me dio m&aacute;s de 15 golpes en la cara" data-postid="529793" data-pubdate="2021-06-15 20:57:00" data-authors="In&eacute;s Tabal G." /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote2"><input id="inputNota2" type="hidden" data-index="2" data-url="/estados/diputada-jenny-del-pilar-impulsa-la-creacion-de-talleres-de-arte-en-veracruz-/529777" data-tags="VERACRUZ ,zona metropolitana ,liderazgos ,partido acci&oacute;n nacional ,pan ,pvem ,morena ,elecciones ,6 de junio ,organismo p&uacute;blico local electoral ,ople ,gobierno ,marcos isle&ntilde;o ,gabriel c&aacute;rdenas ,medell&iacute;n ,ayuntamiento de medell&iacute;n ,jos&eacute; magdaleno rosales torres,hip&oacute;lito deschamps ,distrito xvii,omar cruz reyes ,medell&iacute;n dde bravo ,julen rementer&iacute;a ,asesinato del activista,periodista ,mois&eacute;s s&aacute;nchez ,luis gerardo p&eacute;rez p&eacute;rez ,danilo alvizar guerrero ,boca del r&iacute;o ,tito delf&iacute;n cano ,exalcalde ,tierra blanca ,enrique cambranis torres ,gabriel c&aacute;denes guizar " data-sections="Estados" data-title="Diputada Jenny del Pilar impulsa la creaci&oacute;n de talleres de arte en Veracruz" data-postid="529777" data-pubdate="2021-06-15 20:46:00" data-authors="marinmorajose@hotmail.com" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote3"><input id="inputNota3" type="hidden" data-index="3" data-url="/estados/capturan-a-los-moteros-presunto-grupo-roba-motos-de-xalapa/529769" data-tags="VERACRUZ ,zona metropolitana ,liderazgos ,partido acci&oacute;n nacional ,pan ,pvem ,morena ,elecciones ,6 de junio ,organismo p&uacute;blico local electoral ,ople ,gobierno ,marcos isle&ntilde;o ,gabriel c&aacute;rdenas ,medell&iacute;n ,ayuntamiento de medell&iacute;n ,jos&eacute; magdaleno rosales torres,hip&oacute;lito deschamps ,distrito xvii,omar cruz reyes ,medell&iacute;n dde bravo ,julen rementer&iacute;a ,asesinato del activista,periodista ,mois&eacute;s s&aacute;nchez ,luis gerardo p&eacute;rez p&eacute;rez ,danilo alvizar guerrero ,boca del r&iacute;o ,tito delf&iacute;n cano ,exalcalde ,tierra blanca ,enrique cambranis torres ,gabriel c&aacute;denes guizar " data-sections="Estados" data-title="Capturan a  &quot;Los Moteros&quot; presunto grupo roba motos de Xalapa" data-postid="529769" data-pubdate="2021-06-15 20:26:00" data-authors="Fryda Padr&oacute;n" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote4"><input id="inputNota4" type="hidden" data-index="4" data-url="/estados/en-veracruz-desague-de-gimnasio-de-lujo-inunda-colonias-populares/529741" data-tags="VERACRUZ ,zona metropolitana ,liderazgos ,partido acci&oacute;n nacional ,pan ,pvem ,morena ,elecciones ,6 de junio ,organismo p&uacute;blico local electoral ,ople ,gobierno ,marcos isle&ntilde;o ,gabriel c&aacute;rdenas ,medell&iacute;n ,ayuntamiento de medell&iacute;n ,jos&eacute; magdaleno rosales torres,hip&oacute;lito deschamps ,distrito xvii,omar cruz reyes ,medell&iacute;n dde bravo ,julen rementer&iacute;a ,asesinato del activista,periodista ,mois&eacute;s s&aacute;nchez ,luis gerardo p&eacute;rez p&eacute;rez ,danilo alvizar guerrero ,boca del r&iacute;o ,tito delf&iacute;n cano ,exalcalde ,tierra blanca ,enrique cambranis torres ,gabriel c&aacute;denes guizar " data-sections="Estados" data-title="En Veracruz, desag&uuml;e de gimnasio de lujo inunda colonias populares" data-postid="529741" data-pubdate="2021-06-15 19:18:00" data-authors="CARLOS CAICEROS/ CORRESPONSAL" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote5"><input id="inputNota5" type="hidden" data-index="5" data-url="/estados/asesinan-a-mujer-y-abandonan-su-cuerpo-en-carretera-de-acayucan/529706" data-tags="VERACRUZ ,zona metropolitana ,liderazgos ,partido acci&oacute;n nacional ,pan ,pvem ,morena ,elecciones ,6 de junio ,organismo p&uacute;blico local electoral ,ople ,gobierno ,marcos isle&ntilde;o ,gabriel c&aacute;rdenas ,medell&iacute;n ,ayuntamiento de medell&iacute;n ,jos&eacute; magdaleno rosales torres,hip&oacute;lito deschamps ,distrito xvii,omar cruz reyes ,medell&iacute;n dde bravo ,julen rementer&iacute;a ,asesinato del activista,periodista ,mois&eacute;s s&aacute;nchez ,luis gerardo p&eacute;rez p&eacute;rez ,danilo alvizar guerrero ,boca del r&iacute;o ,tito delf&iacute;n cano ,exalcalde ,tierra blanca ,enrique cambranis torres ,gabriel c&aacute;denes guizar " data-sections="Estados" data-title="Asesinan a mujer y abandonan su cuerpo en carretera de Acayucan" data-postid="529706" data-pubdate="2021-06-15 18:36:00" data-authors=" Fluvio Cesar Mart&iacute;nez / Corresponsal" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote6"><input id="inputNota6" type="hidden" data-index="6" data-url="/estados/claves-sobre-la-disputa-de-amlo-vs-yunes-por-el-edificio-altisimo/529699" data-tags="VERACRUZ ,zona metropolitana ,liderazgos ,partido acci&oacute;n nacional ,pan ,pvem ,morena ,elecciones ,6 de junio ,organismo p&uacute;blico local electoral ,ople ,gobierno ,marcos isle&ntilde;o ,gabriel c&aacute;rdenas ,medell&iacute;n ,ayuntamiento de medell&iacute;n ,jos&eacute; magdaleno rosales torres,hip&oacute;lito deschamps ,distrito xvii,omar cruz reyes ,medell&iacute;n dde bravo ,julen rementer&iacute;a ,asesinato del activista,periodista ,mois&eacute;s s&aacute;nchez ,luis gerardo p&eacute;rez p&eacute;rez ,danilo alvizar guerrero ,boca del r&iacute;o ,tito delf&iacute;n cano ,exalcalde ,tierra blanca ,enrique cambranis torres ,gabriel c&aacute;denes guizar " data-sections="Estados" data-title="Claves sobre la disputa de AMLO vs Yunes por el edificio alt&iacute;simo" data-postid="529699" data-pubdate="2021-06-15 18:29:00" data-authors="V&Iacute;CTOR M. TORIZ" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote7"><input id="inputNota7" type="hidden" data-index="7" data-url="/estados/mujer-muere-frente-a-oxxo-en-boca-del-rio/529673" data-tags="VERACRUZ ,zona metropolitana ,liderazgos ,partido acci&oacute;n nacional ,pan ,pvem ,morena ,elecciones ,6 de junio ,organismo p&uacute;blico local electoral ,ople ,gobierno ,marcos isle&ntilde;o ,gabriel c&aacute;rdenas ,medell&iacute;n ,ayuntamiento de medell&iacute;n ,jos&eacute; magdaleno rosales torres,hip&oacute;lito deschamps ,distrito xvii,omar cruz reyes ,medell&iacute;n dde bravo ,julen rementer&iacute;a ,asesinato del activista,periodista ,mois&eacute;s s&aacute;nchez ,luis gerardo p&eacute;rez p&eacute;rez ,danilo alvizar guerrero ,boca del r&iacute;o ,tito delf&iacute;n cano ,exalcalde ,tierra blanca ,enrique cambranis torres ,gabriel c&aacute;denes guizar " data-sections="Estados" data-title="Mujer muere frente a Oxxo en Boca del R&iacute;o" data-postid="529673" data-pubdate="2021-06-15 18:06:00" data-authors="Antonio Mar&iacute;n" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote8"><input id="inputNota8" type="hidden" data-index="8" data-url="/estados/celebraran-marcha-lenchotransmarica-por-dia-del-orgullo-en-xalapa/529681" data-tags="VERACRUZ ,zona metropolitana ,liderazgos ,partido acci&oacute;n nacional ,pan ,pvem ,morena ,elecciones ,6 de junio ,organismo p&uacute;blico local electoral ,ople ,gobierno ,marcos isle&ntilde;o ,gabriel c&aacute;rdenas ,medell&iacute;n ,ayuntamiento de medell&iacute;n ,jos&eacute; magdaleno rosales torres,hip&oacute;lito deschamps ,distrito xvii,omar cruz reyes ,medell&iacute;n dde bravo ,julen rementer&iacute;a ,asesinato del activista,periodista ,mois&eacute;s s&aacute;nchez ,luis gerardo p&eacute;rez p&eacute;rez ,danilo alvizar guerrero ,boca del r&iacute;o ,tito delf&iacute;n cano ,exalcalde ,tierra blanca ,enrique cambranis torres ,gabriel c&aacute;denes guizar " data-sections="Estados" data-title="Celebrar&aacute;n Marcha Lenchotransmarica por D&iacute;a del Orgullo en Xalapa" data-postid="529681" data-pubdate="2021-06-15 16:39:00" data-authors="Fernanda Malpica" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote9"><input id="inputNota9" type="hidden" data-index="9" data-url="/estados/puertos-cerrados-y-calles-inundadas-por-disturbio-tropical-92l-en-veracruz/529624" data-tags="VERACRUZ ,zona metropolitana ,liderazgos ,partido acci&oacute;n nacional ,pan ,pvem ,morena ,elecciones ,6 de junio ,organismo p&uacute;blico local electoral ,ople ,gobierno ,marcos isle&ntilde;o ,gabriel c&aacute;rdenas ,medell&iacute;n ,ayuntamiento de medell&iacute;n ,jos&eacute; magdaleno rosales torres,hip&oacute;lito deschamps ,distrito xvii,omar cruz reyes ,medell&iacute;n dde bravo ,julen rementer&iacute;a ,asesinato del activista,periodista ,mois&eacute;s s&aacute;nchez ,luis gerardo p&eacute;rez p&eacute;rez ,danilo alvizar guerrero ,boca del r&iacute;o ,tito delf&iacute;n cano ,exalcalde ,tierra blanca ,enrique cambranis torres ,gabriel c&aacute;denes guizar " data-sections="Estados" data-title="Puertos cerrados y calles inundadas por disturbio tropical 92L en Veracruz" data-postid="529624" data-pubdate="2021-06-15 16:24:00" data-authors="MARCELO L. BERMUDEZ" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote10"><input id="inputNota10" type="hidden" data-index="10" data-url="/estados/alertan-por-mensaje-de-whatsapp-que-roba-informacion/529612" data-tags="VERACRUZ ,zona metropolitana ,liderazgos ,partido acci&oacute;n nacional ,pan ,pvem ,morena ,elecciones ,6 de junio ,organismo p&uacute;blico local electoral ,ople ,gobierno ,marcos isle&ntilde;o ,gabriel c&aacute;rdenas ,medell&iacute;n ,ayuntamiento de medell&iacute;n ,jos&eacute; magdaleno rosales torres,hip&oacute;lito deschamps ,distrito xvii,omar cruz reyes ,medell&iacute;n dde bravo ,julen rementer&iacute;a ,asesinato del activista,periodista ,mois&eacute;s s&aacute;nchez ,luis gerardo p&eacute;rez p&eacute;rez ,danilo alvizar guerrero ,boca del r&iacute;o ,tito delf&iacute;n cano ,exalcalde ,tierra blanca ,enrique cambranis torres ,gabriel c&aacute;denes guizar " data-sections="Estados" data-title="Alertan por mensaje de WhatsApp que roba informaci&oacute;n" data-postid="529612" data-pubdate="2021-06-15 15:57:00" data-authors="MARCELO L. BERMUDEZ" /></a></li></ul></nav><input type="hidden" value="1" id="inputContador" /><input type="hidden" value="true" id="inputCheck" /><div id="mainContainerNote1"></div><div id="mainContainerNote2"></div><div id="mainContainerNote3"></div><div id="mainContainerNote4"></div><div id="mainContainerNote5"></div><div id="mainContainerNote6"></div><div id="mainContainerNote7"></div><div id="mainContainerNote8"></div><div id="mainContainerNote9"></div><div id="mainContainerNote10"></div><div id="next-page"></div><!-- /21680070727/Outside1 --><div id='div-gpt-ad-1559276934746-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276934746-0'); });
            </script></div><!-- /21680070727/Outside2 --><div id='div-gpt-ad-1559276967139-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276967139-0'); });
            </script></div><!-- /21680070727/Outside3 --><div id='div-gpt-ad-1559277008213-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277008213-0'); });
            </script></div><!-- /21680070727/Outside4 --><div id='div-gpt-ad-1559277037671-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277037671-0'); });
            </script></div><!-- /21680070727/Skin --><div id='div-gpt-ad-1565750033344-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1565750033344-0'); });
            </script></div><!-- /21680070727/Skin2 --><div id='div-gpt-ad-1565750085413-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1565750085413-0'); });
            </script></div><style>
                body {
                    position: relative;
                }

                .banderin-2, #div-gpt-ad-1565750033344-0 {
                    position: fixed;
                    right: 0;
                    top: 180px;
                }

                .banderin-1, #div-gpt-ad-1565750085413-0 {
                    position: fixed;
                    left: 0;
                    top: 180px;
                }

                .is-16-9 img {
                    position: absolute;
                    top: 0;
                    min-width: 100% !important;
                    height: 100%;
                }

                #crpler ul {
                    list-style-type: circle;
                    margin-left: 18px;
                }

                #crpler ol {
                    list-style-type: decimal;
                    margin-left: 12px;
                }

                .paragraph a, h3 a, h4 a {
                    color: #1e87f0;
                }


                #next-page {
                    text-align: center;
                }

                .lds-facebook {
                    display: inline-block;
                    position: relative;
                    width: c64px;
                    height: 64px;
                    margin: auto;
                }

                    .lds-facebook div {
                        display: inline-block;
                        position: absolute;
                        left: 6px;
                        width: 13px;
                        background: #CA2328;
                        animation: lds-facebook 1.2s cubic-bezier(0, 0.5, 0.5, 1) infinite;
                    }

                        .lds-facebook div:nth-child(1) {
                            left: 6px;
                            animation-delay: -0.24s;
                        }

                        .lds-facebook div:nth-child(2) {
                            left: 26px;
                            animation-delay: -0.12s;
                        }

                        .lds-facebook div:nth-child(3) {
                            left: 45px;
                            animation-delay: 0;
                        }

                @keyframes lds-facebook {
                    0% {
                        top: 6px;
                        height: 51px;
                    }

                    50%, 100% {
                        top: 19px;
                        height: 26px;
                    }
                }

                @media screen and (max-width: 768px) {
                    .social-embed > iframe {
                        min-width: initial !important;
                    }

                    .uk-margin li {
                        margin-bottom: 3px;
                    }

                    .foto-columnista img {
                        margin: -25px auto !important;
                    }
                }
            </style><script type="text/javascript">
                /* CONFIGURATION START Modificado */
                var _ain = {
                    id: "2487",
                    postid: "529808",
                    maincontent: "div#mainContainerNote0",
                    title: "Medell&iacute;n de Bravo: reducto de panistas disidentes que arrebat&oacute; Morena",
                    pubdate: "2021-06-15",
                    
                    authors: "V&Iacute;CTOR M. TORIZ",
                            
                    sections: "Veracruz>Estados",
                     
                    tags: "VERACRUZ ,zona metropolitana ,liderazgos ,partido acci&oacute;n nacional ,pan ,pvem ,morena ,elecciones ,6 de junio ,organismo p&uacute;blico local electoral ,ople ,gobierno ,marcos isle&ntilde;o ,gabriel c&aacute;rdenas ,medell&iacute;n ,ayuntamiento de medell&iacute;n ,jos&eacute; magdaleno rosales torres,hip&oacute;lito deschamps ,distrito xvii,omar cruz reyes ,medell&iacute;n dde bravo ,julen rementer&iacute;a ,asesinato del activista,periodista ,mois&eacute;s s&aacute;nchez ,luis gerardo p&eacute;rez p&eacute;rez ,danilo alvizar guerrero ,boca del r&iacute;o ,tito delf&iacute;n cano ,exalcalde ,tierra blanca ,enrique cambranis torres ,gabriel c&aacute;denes guizar ",
                    
                    comments: ""
                };
                /* CONFIGURATION END */
                (function (d, s) {
                    var sf = d.createElement(s);
                    sf.type = 'text/javascript';
                    sf.async = true;
                    sf.src = (('https:' == d.location.protocol)
                        ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
                        : 'http://t.contentinsights.com') + '/stf.js';
                    var t = d.getElementsByTagName(s)[0];
                    t.parentNode.insertBefore(sf, t);
                })(document, 'script');
            </script><footer><div class="container"><div class="columns is-multiline is-mobile"><div class="column is-4-desktop is-4-tablet is-12-mobile logo-footer fot-1"><a href="/"><img src="https://lasillarotarm.blob.core.windows.net/img/logocanceropt/logo_lsr.png" alt="La Silla Rota" title="La Silla Rota"></a></div><div class="column is-4-desktop is-4-tablet is-6-mobile logo-footer fot-2"><a href="https://yosoitu.mx" target="_blank"><img class="comscore" src="https://lasillarotarm.blob.core.windows.net/img/logocanceropt/logo_yosoitu.png" alt="YoSoiTu" title="YoSoiTu"></a></div><div class="column is-4-desktop is-4-tablet is-6-mobile logo-footer fot-3"><a href="https://sumedico.com" target="_blank"><img src="https://lasillarotarm.blob.core.windows.net/img/logocanceropt/logo_sumedico.png" alt="Sumedico" title="Sumedico" /></a></div><div class="column is-12 fot-4"><ul><li><a href="/avisoprivacidad">Aviso de Privacidad</a></li><li><a href="/codigoetica">C&oacute;digo de &Eacute;tica</a></li><li><a href="/directorio">Directorio</a></li><li><a href="/contactanos">Cont&aacute;ctanos</a></li><li><a href="/anunciate">An&uacute;nciate</a></li><li><a href="/quienessomos">Qui&eacute;nes somos</a></li></ul></div><div class="column is-9-desktop is-9-tablet is-12-mobile text-footer fot-5"><p>&copy; 2021 Todos los derechos reservados. Grupo La Silla Rota. PUBLICACIONES COMUNITARIAS S.A. de C.V.</p><p>De no existir previa autorizaci&oacute;n, queda expresamente prohibida la publicaci&oacute;n, retransmisi&oacute;n, edici&oacute;n y cualquier otro uso de los contenidos.</p></div><div class="column is-3-desktop is-3-tablet is-12-mobile fot-6"><a href="https://www.tresite.com"><img class="comscore" src="https://tresiteweb.blob.core.windows.net/img/logos/tresite-logo.svg" alt="Tresite" title="Desarrollado por Tresite" name="Tresite"></a></div></div></div></footer><script type="application/javascript" src="https://ced.sascdn.com/tag/1204/smart.js?v=3" async></script><script src="https://cdnjs.cloudflare.com/ajax/libs/uikit/3.1.6/js/uikit.min.js?v=3" async defer></script><script src="https://cdnjs.cloudflare.com/ajax/libs/uikit/3.1.6/js/uikit-icons.min.js?v=3" async defer></script><script src="https://code.jquery.com/jquery-3.3.1.slim.min.js?v=3" integrity="sha256-3edrmyuQ0w65f8gfBsqowzjJe2iM6n0nKciPUp8y+7E=" crossorigin="anonymous"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/gsap/2.0.2/TweenMax.min.js?v=3"></script><script type="text/javascript" src="https://lasillarotarm.blob.core.windows.net/jssrediseno/headroom.min.js?v=3"></script><script type="text/javascript" src="https://lasillarotarm.blob.core.windows.net/jssrediseno/header.js?v=3"></script><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js?v=3"></script><script>

    $("#Notas_Principales ul#NP-E1 li").hover(function () {
        $("#Notas_Principales ul#NP-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E1 li").hover(function () {
        $("#Notas-Secciones ul#NS-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E2 li").hover(function () {
        $("#Notas-Secciones ul#NS-E2 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E3 li").hover(function () {
        $("#Notas-Secciones ul#NS-E3 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E4 li").hover(function () {
        $("#Notas-Secciones ul#NS-E4 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#NoticiasCierre ul#NC-E1 li").hover(function () {
        $("#NoticiasCierre ul#NC-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#NoticiasCierre ul#NC-E2 li").hover(function () {
        $("#NoticiasCierre ul#NC-E2 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $(document).on("copy", "body", function (e) {
        var copyText = document.getElementById("hdnmsg");
        copyText.select();
        document.execCommand("Copy");
    });

</script><script type="text/javascript" src="https://lasillarotarm.blob.core.windows.net/jssrediseno/fp.js?v=3"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/4.1.1/lazysizes.min.js?v=3" async></script><script>
            function compartirredessociales(ptexto) {
                ga('send', 'event', {
                    eventCategory: 'NTG social',
                    eventAction: 'social share',
                    eventLabel: ptexto,
                    nonInteraction: false
                });
            }
        </script><script>
            function compartirredessociales(ptexto) {
                ga('send', 'event', {
                    eventCategory: 'NTG social',
                    eventAction: 'social share',
                    eventLabel: ptexto,
                    nonInteraction: false
                });
            }
        </script><script>
                                                var sas = sas || {};
                                                sas.cmd = sas.cmd || [];
                                                sas.cmd.push(
                                                    function () {
                                                        sas.call(
                                                            { siteId: 237333, pageId: 986723, formatId: 52013, tagId: "sas_52013" },
                                                            { networkId: 1204, domain: "https://www5.smartadserver.com" /*, onNoad: function() {} */ }
                                                        );
                                                    }
                                                );
                                            </script><script src='https://code.responsivevoice.org/responsivevoice.js'></script><input type="hidden" id='529808' class="clickstory"></input><script type="text/javascript">
                                $(document).ready(function () {
                                    var strUrlPost = '../template/submitaddclickstory.aspx?id=529808';
                                    $.post(strUrlPost, function (data) {
                                        var valretorno;
                                        valretorno = data;
                                    });
                                });
                            </script><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script><script>

    $("#Notas_Principales ul#NP-E1 li").hover(function () {
        $("#Notas_Principales ul#NP-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E1 li").hover(function () {
        $("#Notas-Secciones ul#NS-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E2 li").hover(function () {
        $("#Notas-Secciones ul#NS-E2 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E3 li").hover(function () {
        $("#Notas-Secciones ul#NS-E3 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E4 li").hover(function () {
        $("#Notas-Secciones ul#NS-E4 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#NoticiasCierre ul#NC-E1 li").hover(function () {
        $("#NoticiasCierre ul#NC-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#NoticiasCierre ul#NC-E2 li").hover(function () {
        $("#NoticiasCierre ul#NC-E2 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

</script><script src="https://cdnjs.cloudflare.com/ajax/libs/tether/1.1.1/js/tether.min.js"></script><script src="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0-alpha.2/js/bootstrap.min.js" integrity="sha384-vZ2WRJMwsjRMW/8U7i6PWi6AlO1L79snBrmgiDpgIWJ82z8eA5lenwvxbMV1PAh7" crossorigin="anonymous"></script><script>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</script><style>
    @media screen and (max-width: 499) and (min-width: 0px) {
        .trc_elastic_thumbnails-b .videoCube {
            width: 47.995% !important;
            position: relative;
            float: left;
            margin: 0 0 2% 0;
            margin-left: 2%;
        }
    }
</style><script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/4.1.1/lazysizes.min.js" async></script><script src="https://cdn.jsdelivr.net/npm/sharer.js@latest/sharer.min.js"></script></body></html>

