<!--publishThread: 09:36:12.255 PM  --><!DOCTYPE html><html lang="es"><head><meta name="author" content="Dise&ntilde;o UX/UI: www.soychris.com | Programaci&oacute;n: www.tresite.com"><meta name="copyright" content="Grupo La Silla Rota 2019"><meta name="robots" content="index,follow"><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><meta http-equiv="X-UA-Compatible" content="ie=edge"><meta property="fb:app_id" content="748697441958749" /><meta name="theme-color" content="#C92700"><link rel="icon" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/favicon.ico" type="image/x-icon" /><!-- Css REG422157 --><link rel="stylesheet" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/cssrediseno/uikit.min.css" /><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/cssrediseno/trunks.css"><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/cssrediseno/header.css"><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/cssrediseno/publicidad.css"><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/cssrediseno/nota.css?v=2"><link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.6.1/css/all.css" integrity="sha384-gfdkjb5BdAXd+lj+gudLWI+BXq4IuLW5IT+brZEZsLFm++aCMlF1V92rMkPaX4PP" crossorigin="anonymous"><!-- Fonts--><link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet"><!-- Js --><script src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jssrediseno/uikit.min.js" async defer></script><script src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jssrediseno/uikit-icons.min.js" async defer></script><title>Los alcaldes que perdieron la batalla contra el covid-19 en Veracruz </title><meta name="Description" content="Tres ediles veracruzanos, dos mujeres y un hombre de entre 34 a&ntilde;os y 53 a&ntilde;os de edad, fallecieron a causa del virus SARS Cov2" /><meta name="Keywords" content="alcaldesa,moloac&aacute;n,victoria rasgado p&eacute;rez,falleci&oacute;,enfermedad,covid,morenista,mun&iacute;cipe,virus,veracruz,vidas,mil,personas,presidentes municipales,miahuatl&aacute;n,gerardo tirso acahua,coetzala,irma delia b&aacute;rcena,coatzacoalcos,diario del istmo,periodista,televisi&oacute;n azteca,televisi&oacute;n,pri,ssa,hospital,antorcha campesina,funcionarios" /><meta name="abstract" content="Tres ediles veracruzanos, dos mujeres y un hombre de entre 34 a&ntilde;os y 53 a&ntilde;os de edad, fallecieron a causa del virus SARS Cov2" /><meta name="news_keywords" content="alcaldesa,moloac&aacute;n,victoria rasgado p&eacute;rez,falleci&oacute;,enfermedad,covid,morenista,mun&iacute;cipe,virus,veracruz,vidas,mil,personas,presidentes municipales,miahuatl&aacute;n,gerardo tirso acahua,coetzala,irma delia b&aacute;rcena,coatzacoalcos,diario del istmo,periodista,televisi&oacute;n azteca,televisi&oacute;n,pri,ssa,hospital,antorcha campesina,funcionarios" /><link rel="canonical" href="https://veracruz.lasillarota.com/estados/los-alcaldes-que-perdieron-la-batalla-contra-el-covid-19-en-veracruz-alcaldesa-moloacan-fallecio-enfermedad/422157" ><link rel="amphtml" href="https://veracruz.lasillarota.com/amp/estados/los-alcaldes-que-perdieron-la-batalla-contra-el-covid-19-en-veracruz-alcaldesa-moloacan-fallecio-enfermedad/422157" /><base href="https://veracruz.lasillarota.com/XStatic/lasillarotarediseno/espanol/" /><script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-52467417-1', 'auto');
ga('send', 'pageview');

</script><link rel="image_src" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2020/08/09/alcaldesdefunciones-focus-0-0-480-345.jpg"><meta property="og:image" content="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2020/08/09/alcaldesdefunciones-focus-0-0-480-345.jpg" /><meta property="og:title" content="Los alcaldes que perdieron la batalla contra el covid-19 en Veracruz"/><meta property="og:type" content="article" /><meta property="og:locale" content="es_ES" /><meta property="og:url" content="https://veracruz.lasillarota.com/estados/los-alcaldes-que-perdieron-la-batalla-contra-el-covid-19-en-veracruz-alcaldesa-moloacan-fallecio-enfermedad/422157"/><meta property="og:description" content="Tres ediles veracruzanos, dos mujeres y un hombre de entre 34 a&ntilde;os y 53 a&ntilde;os de edad, fallecieron a causa del virus SARS Cov2"/><meta property="og:site_name" content="La Silla Rota" /><!-- googletagservices --><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script><script>
    googletag.cmd.push(function () {

    
        googletag.defineSlot('/21680070727/Boxbanner', [[320, 50], [300, 100], [300, 250]], 'div-gpt-ad-1559276697980-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Boxbanner2', [[200, 200], [300, 600], [180, 150], [240, 400], [125, 125], [300, 250], [250, 250], [336, 280], [160, 600]], 'div-gpt-ad-1559276728588-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Boxbanner3', [300, 250], 'div-gpt-ad-1559276749952-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Billboard_notas01', [[468, 60], [970, 90], [728, 90], [320, 50], [300, 100]], 'div-gpt-ad-1559274195506-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Billboard_notas02', [[300, 100], [234, 60], [728, 90], [336, 280], [320, 50], [468, 60], [970, 90]], 'div-gpt-ad-1559274248405-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Skin', [[300, 600], [120, 600], [160, 600], [300, 100], [300, 250]], 'div-gpt-ad-1565750033344-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Skin2', [[125, 125], [300, 250], [300, 600], [120, 600], [180, 150], [160, 600]], 'div-gpt-ad-1565750085413-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Outside2', [1, 1], 'div-gpt-ad-1559276967139-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Outside3', [1, 1], 'div-gpt-ad-1559277008213-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Outside4', [1, 1], 'div-gpt-ad-1559277037671-0').addService(googletag.pubads());
        
        googletag.defineSlot('/21680070727/Outside1', [1, 1], 'div-gpt-ad-1559276934746-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();

    });
</script><!--Taboola--><script type="text/javascript">
    !function (e, f, u) {
        e.async = 1;
        e.src = u;
        f.parentNode.insertBefore(e, f);
    }(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/lasillarota-lasillarota/loader.js');
</script><!--Taboola--><!-- Temas --><script type="application/ld+json">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</script></head><body data-spy="scroll" data-offset="250" data-target="#main-nav"><!-- Begin comScore Tag --><script>
            var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "16333908" });
            (function () {
                var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                el.parentNode.insertBefore(s, el);
            })();

            
        </script><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=16333908&cv=2.0&cj=1" /></noscript><!-- End comScore Tag --><!-- Header --><header><div class="container"><nav uk-navbar id="Nav-Logo"><div class="nav-overlay uk-navbar-left menu-fecha"><div class="fecha is-hidden-touch"><p>9 de agosto del 2020</p></div><div class="menu-lateral"><a uk-toggle="target: #offcanvas-reveal"><i class="fas fa-bars"></i><p class="is-hidden-touch">Men&uacute;</p></a><div id="offcanvas-reveal" uk-offcanvas="mode: reveal; overlay: true"><div class="uk-offcanvas-bar menu-mobile"><button class="uk-offcanvas-close" type="button" style="margin-top: -15px;" uk-close></button><!--header imagenes--><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/logo/logo_veracruz.png?v=78956" title="reg" alt="reg"><ul><li onclick="window.location.href='/'"><a href="/">Inicio</a></li><li onclick="window.location.href='/local'"><a href="/local">Local</a></li><li onclick="window.location.href='/estado'"><a href="/estado">Estado</a></li><li onclick="window.location.href='/reportajes'"><a href="/reportajes">Reportajes</a></li><li onclick="window.location.href='/vida'"><a href="/vida">Vida</a></li><li onclick="window.location.href='/multimedia'"><a href="/multimedia">Multimedia</a></li><li class="lsr"><a href="https://lasillarota.com" target="_blank"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/img_esta/LSR_NACIONAL.png" title="LSR" alt="LSR"></a></li><li class="yst"><a href="https://yosoitu.lasillarota.com/" target="_blank"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/img_esta/yst.png" title="LSR" alt="LSR"></a></li><li class="sm"><a href="https://sumedico.com" target="_blank"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/img_esta/sumedico.png" title="LSR" alt="LSR"></a></li><li class="smm"><ul class="social-media-mobile"><li class="face-bg"><a href="https://www.facebook.com/LaSillaRota/" target="_blank"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a href="https://twitter.com/lasillarota" target="_blank"><i class="fab fa-twitter"></i></a></li><li class="yout-bg"><a href="https://www.youtube.com/channel/UCtm2lZ3grqPxl3K6fZ0l3mQ" target="_blank"><i class="fab fa-youtube"></i></a></li><li class="inst-bg"><a href="https://www.instagram.com/lasillarota/" target="_blank"><i class="fab fa-instagram"></i></a></li><li class="what-bg"><a href="https://api.whatsapp.com/send?phone=5215510794241&text=Hola%2C%20quiero%20suscribirme%20al%20grupo%20de%20La%20Silla%20Rota&source=&data=" target="_blank"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a href="https://t.me/LSRNoticias" target="_blank"><i class="fab fa-telegram-plane"></i></a></li></ul></li><li class="derechos"><p>
                                        &copy; 2019 Todos los derechos reservados. Grupo La Silla Rota. PUBLICACIONES COMUNITARIAS S.A. de C.V.
                                    </p></li></ul></div></div></div></div><div class="nav-overlay logo-header"><a  href="/"><!-- Seccion veracruz --><img style="width:100%;" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/logo/logo_veracruz.png?v=45678" title="reg" alt="reg"></a></div><div class="nav-overlay uk-navbar-right buscador-sm"><ul class="social-media is-hidden-touch"><li class="face-bg"><a href="https://www.facebook.com/LaSillaRota/" target="_blank"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a href="https://twitter.com/lasillarota" target="_blank"><i class="fab fa-twitter"></i></a></li><li class="yout-bg"><a href="https://www.youtube.com/channel/UCtm2lZ3grqPxl3K6fZ0l3mQ" target="_blank"><i class="fab fa-youtube"></i></a></li><li class="inst-bg"><a href="https://www.instagram.com/lasillarota/" target="_blank"><i class="fab fa-instagram"></i></a></li><li class="what-bg"><a href="https://api.whatsapp.com/send?phone=5215510794241&text=Hola%2C%20quiero%20suscribirme%20al%20grupo%20de%20La%20Silla%20Rota&source=&data=" target="_blank"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a href="https://t.me/LSRNoticias" target="_blank"><i class="fab fa-telegram-plane"></i></a></li></ul><a class="uk-navbar-toggle buscador" uk-toggle="target: .nav-overlay; animation: uk-animation-fade" href="#"><p class="is-hidden-touch">Buscar</p><i class="fas fa-search"></i></a></div><div class="nav-overlay uk-navbar-left uk-flex-1" hidden><div class="uk-navbar-item uk-width-expand"><div class="uk-search uk-search-navbar uk-width-1-1"><input class="uk-search-input" type="text" onkeydown="buscar(event)" id="inBuscar" placeholder="Buscar" autofocus></div></div><a class="uk-navbar-toggle" uk-close uk-toggle="target: .nav-overlay; animation: uk-animation-fade" href="#"></a></div></nav></div><nav class="secciones-nav is-hidden-touch"><div class="container"><ul class="estados"><li><a href="/">Inicio</a></li><li><a href="/local">Local</a></li><li><a href="/estado">Estado</a></li><li><a href="/reportajes">Reportajes</a></li><li><a href="/vida">Vida</a></li><li><a href="/multimedia">Multimedia</a></li><li class="LSR-Nacional"><a target="_blank" href="https://lasillarota.com"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/img_esta/LSR_NACIONAL.png" alt="LSR" title="LSR"></a></li><li class="LSR-YST"><a target="_blank" href="https://yosoitu.lasillarota.com/"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/img_esta/yst.png" alt="LSR" title="LSR"></a></li><li class="LSR-SM"><a target="_blank" href="https://sumedico.com"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/img_esta/sumedico.png" title="LSR" alt="LSR"></a></li></ul></div></nav></header><script>
    function buscar(event) {
        if (event.keyCode == "13") {
            var text = document.getElementById("inBuscar").value;
            var url = "/buscar/?q=" + encodeURI(text);
            window.location.href = url;
        }
    }
</script><style>
    .editableText {
        text-transform: inherit !important;
    }

    .text-2-lines, .text-3-lines {
        display: inherit !important;
        height: auto !important;
    }

    @media screen and (min-width: 768px) {
        .text-2-lines {
            display: inherit;
        }

        .text-3-lines {
            display: inherit;
        }
    }
</style><style>
    .social-embed {
        display: inherit !important;
    }

    .is-16-9 img {
        position: absolute;
        top: 0;
        min-width: 100% !important;
        height: 100%;
    }

    @media screen and (max-width: 768px) {
        .section-Notas {
            padding-top: 5rem !important;
        }
    }
</style><!--actualizacion--><div id="mainContainerNote0"><div class="section section-Notas"><!-- Publicidad --><!-- Publicidad --><!--nota_billboard_01 - googletag.defineSlot('/21680070727/Billboard6_lsr', [[930, 180], [750, 200], [750, 300], [950, 90], [970, 250], [980, 120], [750, 100], [960, 90], [970, 66], [768, 1024], [980, 90], [1024, 768], [728, 90], [970, 90]], 'div-gpt-ad-1539897019911-0').addService(googletag.pubads());--><div class="container balcon" id="balconBloquePublicidadHorizontal"><div class="columns is-multiline is-mobile"><div class="column is-12"><div class="publicidad"><div class="img_banner"><div id='div-gpt-ad-1559274195506-0'><script>
                                        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559274195506-0'); });
                                    </script></div></div></div></div></div></div><!-- Publicidad --><!-- Publicidad --><!-- Nota Simple --><div class="container"><div class="columns is-multiline is-mobile" id="Nota"><!-- Contenido Nota --><div class="column is-9-desktop is-12-touch"><div class="columns is-multiline is-mobile btn-sm-1"><div class="column is-12 titulo-nota"><a class="section-note" href="/estados">ESTADOS</a><h1>Los alcaldes que perdieron la batalla contra el covid-19 en Veracruz</h1><h2>Tres ediles veracruzanos, dos mujeres y un hombre de entre 34 a&ntilde;os y 53 a&ntilde;os de edad, fallecieron a causa del virus SARS Cov2</h2><div class="data-note"><ul><li class="w-m"><i class="fas fa-pencil-alt redaccion"></i>MIGUEL &Aacute;NGEL LE&Oacute;N CARMONA</li><li><span>09/08/2020</span></li><li><span>21:22 hrs</span></li></ul><div class="btn-secundary is-hidden-mobile"><!--TIPOGRAFIA--><div class="text-size"><ul style="cursor: pointer;"><li onclick="increaseFontSize('crpler', 1)"><i class="fas fa-font"></i><i class="fas fa-plus"></i></li><li onclick="increaseFontSize('crpler', -1)"><i class="fas fa-font"></i><i class="fas fa-minus"></i></li></ul></div><script>
    function increaseFontSize(id, increaseFactor) {
        txt = document.getElementById(id);
        style = window.getComputedStyle(txt, null).getPropertyValue('font-size');
        currentSize = parseFloat(style);
        txt.style.fontSize = (currentSize + increaseFactor) + 'px';
    }
</script><!--TIPOGRAFIA--><!--AUDIO--><div class="audio-note"><ul style="cursor:pointer;"><li id="ply" onclick="responsiveVoice.speak($('#crpler').text(), 'Spanish Latin American Female');$('#ply').hide();$('#stp').show();"><span class="is-hidden-touch" >Escuchar</span><i class="fas fa-volume-up"></i></li><li style="display: none;" id="stp" onclick="responsiveVoice.cancel();$('#stp').hide();$('#ply').show();"><span class="is-hidden-touch" >Detener</span><i class="fas fa-stop"></i></li></ul></div><script src='https://code.responsivevoice.org/responsivevoice.js'></script><!--AUDIO--></div></div></div><!--NOTA SHARE MOBILE--><div class="column is-12 is-hidden-tablet pd-0" style="margin-bottom: 24px;"><div class="bottom-share"><ul style="cursor:pointer;"><li class="share-color"><i class="fas fa-share"></i></li><li class="face-bg"><a data-sharer="facebook" data-title="Los alcaldes que perdieron la batalla contra el covid-19 en Veracruz" data-url="https://lasillarota.com/estados/los-alcaldes-que-perdieron-la-batalla-contra-el-covid-19-en-veracruz-alcaldesa-moloacan-fallecio-enfermedad/422157"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a data-sharer="twitter" data-title="Los alcaldes que perdieron la batalla contra el covid-19 en Veracruz" data-url="https://lasillarota.com/estados/los-alcaldes-que-perdieron-la-batalla-contra-el-covid-19-en-veracruz-alcaldesa-moloacan-fallecio-enfermedad/422157"><i class="fab fa-twitter"></i></a></li><li class="what-bg"><a data-sharer="whatsapp" data-title="Los alcaldes que perdieron la batalla contra el covid-19 en Veracruz" data-url="https://lasillarota.com/estados/los-alcaldes-que-perdieron-la-batalla-contra-el-covid-19-en-veracruz-alcaldesa-moloacan-fallecio-enfermedad/422157"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a data-sharer="telegram" data-title="Los alcaldes que perdieron la batalla contra el covid-19 en Veracruz" data-url="https://lasillarota.com/estados/los-alcaldes-que-perdieron-la-batalla-contra-el-covid-19-en-veracruz-alcaldesa-moloacan-fallecio-enfermedad/422157"><i class="fab fa-telegram-plane"></i></a></li></ul></div></div><!--NOTA SHARE MOBILE--><!--IMAGEN--><div class="column is-12"><div class="principale-graphic"><div class="is-16-9"><picture><source media="(max-width: 480px)" srcset="https://lasillarota.com/images/tnfocus/0/0/358/203/2020/08/09/alcaldesdefunciones.jpg"><source media="(min-width: 481px) and (max-width: 1024px)" srcset="https://lasillarota.com/images/tnfocus/0/0/696/394/2020/08/09/alcaldesdefunciones.jpg"><source media="(min-width: 1025px)" srcset="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2020/08/09/alcaldesdefunciones-focus-0-0-983-557.jpg"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2020/08/09/alcaldesdefunciones-focus-0-0-983-557.jpg" title="Los alcaldes que perdieron la batalla contra el covid-19 en Veracruz" alt="Los alcaldes que perdieron la batalla contra el covid-19 en Veracruz"></picture></div><div class="data-photo"></div></div></div><!--IMAGEN--><!--NOTA SHARE FULL--><div class="column is-1 is-hidden-mobile share_bottom_1 bottom-share-1"><div class="uk-card-body" style="z-index: 1;" uk-sticky="offset: 0; bottom: .bottom-share-1"><div class="share-sm"><ul style="cursor:pointer;"><li class="share-color"><i class="fas fa-share"></i></li><li class="face-bg"><a data-sharer="facebook" data-title="Los alcaldes que perdieron la batalla contra el covid-19 en Veracruz" data-url="https://lasillarota.com/estados/los-alcaldes-que-perdieron-la-batalla-contra-el-covid-19-en-veracruz-alcaldesa-moloacan-fallecio-enfermedad/422157"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a data-sharer="twitter" data-title="Los alcaldes que perdieron la batalla contra el covid-19 en Veracruz" data-url="https://lasillarota.com/estados/los-alcaldes-que-perdieron-la-batalla-contra-el-covid-19-en-veracruz-alcaldesa-moloacan-fallecio-enfermedad/422157"><i class="fab fa-twitter"></i></a></li><li class="what-bg"><a data-sharer="whatsapp" data-title="Los alcaldes que perdieron la batalla contra el covid-19 en Veracruz" data-url="https://lasillarota.com/estados/los-alcaldes-que-perdieron-la-batalla-contra-el-covid-19-en-veracruz-alcaldesa-moloacan-fallecio-enfermedad/422157"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a data-sharer="telegram" data-title="Los alcaldes que perdieron la batalla contra el covid-19 en Veracruz" data-url="https://lasillarota.com/estados/los-alcaldes-que-perdieron-la-batalla-contra-el-covid-19-en-veracruz-alcaldesa-moloacan-fallecio-enfermedad/422157"><i class="fab fa-telegram-plane"></i></a></li></ul></div></div></div><!--NOTA SHARE FULL--><!--Cuerpo--><div class="column is-9-desktop is-9-tablet is-12-mobile is-offset-1-desktop is-offset-1-tablet b-r-2" id="crpler"><p class="paragraph">Xalapa, Ver. -&nbsp;&nbsp;Tras 14 d&iacute;as convaleciente, la <strong>alcaldesa</strong> de <strong>Moloac&aacute;n</strong>, <strong>Victoria Rasgado P&eacute;rez</strong> <strong>falleci&oacute;</strong> la madrugada de este 9 de agosto a causa de la <strong>enfermedad</strong> <strong>Covid</strong>-19. La <strong>morenista</strong> de 34 a&ntilde;os de edad es la tercera <strong>mun&iacute;cipe</strong> que ha fallecido a causa de este <strong>virus</strong>, que en <strong>Veracruz</strong> ha cobrado la vida de 3 <strong>mil</strong> 74 <strong>personas</strong>.&nbsp;</p><p class="paragraph"><style>
    .img-related{
        width: 135px!important;
    }
    .img-interes{
        max-width: 135px!important;
    }
</style><div class="-side"><div class="note-related"><div class="related-title">Te puede interesar</div><div class="main-related"><div class="img-related"><a href="/estados/alcaldesa-de-moloacan-fallecio-por-covid-19-moloacan-covid-fallece-positivo/422052" target="_blank" rel="nofollow noopener noreferrer"><img class="img-interes" src="https://lasillarota.com/images/tnfocus/0/0/290/208/2020/08/09/alcaldesafallececovid.jpg" alt="LSR-" title="LSR"></a></div><a href="/estados/alcaldesa-de-moloacan-fallecio-por-covid-19-moloacan-covid-fallece-positivo/422052" target="_blank" rel="nofollow noopener noreferrer"><p class="paragraph">Alcaldesa de Moloac&aacute;n falleci&oacute; por covid-19</p></a></div></div></div></p><p class="paragraph">La lista de <strong>presidentes municipales</strong> finados, a causa del <strong>virus</strong> SARS Cov2, la completan la perredista <strong>Irma Delia B&aacute;rcena</strong> Villa, quien gobern&oacute; Miahuatl&aacute;n hasta el 16 de julio pasado y <strong>Gerardo Tirso Acahua</strong> Apale, alcalde de <strong>Coetzala</strong> (integrante de la agrupaci&oacute;n <strong>Antorcha Campesina</strong>), que muri&oacute; el 28 de julio.&nbsp;</p><p class="paragraph">La ma&ntilde;ana de este 9 de agosto fue confirmado el deceso de la <strong>alcaldesa</strong> de <strong>Moloac&aacute;n</strong>, municipio ubicado al sur de <strong>Veracruz</strong>. Rasgado P&eacute;rez, militante de Movimiento Regeneraci&oacute;n Nacional (Morena), inici&oacute; su carrera como <strong>periodista</strong> y era relacionada con el grupo pol&iacute;tico de la Secretaria de Energ&iacute;a, Roc&iacute;o Nahle Garc&iacute;a.&nbsp;</p><p class="paragraph">De acuerdo con amigos a la finada, ella pertenec&iacute;a al grupo vulnerable <strong>covid</strong>-19, pues era hipertensa y diab&eacute;tica. Adem&aacute;s, dijeron, viv&iacute;a bajo estr&eacute;s derivado de las tareas que le demandaban sus representados en <strong>Moloac&aacute;n</strong>. El 27 de julio de 2020 fue internada en el <strong>Hospital</strong> General de Alta especialidad de <strong>Veracruz</strong> Puerto.</p><p class="paragraph"><style>
    .img-related{
        width: 135px!important;
    }
    .img-interes{
        max-width: 135px!important;
    }
</style><div class="-side"><div class="note-related"><div class="related-title">Te puede interesar</div><div class="main-related"><div class="img-related"><a href="/estados/fallece-primer-alcalde-de-veracruz-con-sintomas-de-covid-alcalde-coetzala-gerardo-tirso-salud/407129" target="_blank" rel="nofollow noopener noreferrer"><img class="img-interes" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2020/06/28/gerardotirsomuerte-focus-0-0-290-208.jpg" alt="LSR-" title="LSR"></a></div><a href="/estados/fallece-primer-alcalde-de-veracruz-con-sintomas-de-covid-alcalde-coetzala-gerardo-tirso-salud/407129" target="_blank" rel="nofollow noopener noreferrer"><p class="paragraph">Fallece primer alcalde de Veracruz con s&iacute;ntomas de covid</p></a></div></div></div></p><p class="paragraph">"El d&iacute;a lunes 27 de julio, debido a que la Licenciada Rasgado presentaba diversos s&iacute;ntomas correspondientes al <strong>Covid</strong>-19, por decisi&oacute;n propia pide ser internada en el <strong>Hospital</strong> de Alta Especialidad de la Secretar&iacute;a de Salud, para continuar con el protocolo y su debida atenci&oacute;n m&eacute;dica", inform&oacute; el ayuntamiento <strong>morenista</strong> el 31 de julio.&nbsp;</p><p class="paragraph">Allegados de la edil, aseguraron que familiares directos del gobernador Cuitl&aacute;huac Garc&iacute;a Jim&eacute;nez estuvieron al tanto de su estado de salud. La <strong>morenista</strong>, aseguran reporteros de la regi&oacute;n, era candidata a contender por una diputaci&oacute;n local en las pr&oacute;ximas elecciones de 2021.&nbsp;</p><p class="paragraph">Victoria Rasgado tambi&eacute;n es recordada por su incursi&oacute;n en los medios de comunicaci&oacute;n. A finales del 2004, antes de concluir la universidad se incorpor&oacute; a las filas del diario Liberal del Sur, como practicante y posteriormente como reportera de la fuente general donde se afianz&oacute; como <strong>periodista</strong> en los medios impresos.&nbsp;</p><p class="paragraph">Tres a&ntilde;os despu&eacute;s, ante la llegada de la delegaci&oacute;n <strong>Coatzacoalcos</strong> de <strong>Televisi&oacute;n Azteca</strong> (en 2007), incurs&oacute; en la <strong>televisi&oacute;n</strong> durante a&ntilde;o y medio. En 2008 comenz&oacute; a laborar para el <strong>Diario del Istmo</strong> donde trabaj&oacute; por casi una d&eacute;cada, hasta el 2017, cuando contendi&oacute; por la alcald&iacute;a de <strong>Moloac&aacute;n</strong>.</p><p class="paragraph">El 16 de julio de 2020, <strong>falleci&oacute;</strong> a causa de la misma <strong>enfermedad</strong> la <strong>alcaldesa</strong> de Miahuatl&aacute;n, <strong>Irma Delia B&aacute;rcena</strong> Villa. La <strong>mun&iacute;cipe</strong> obtuvo el triunfo como abanderada del Partido de la Revoluci&oacute;n Democr&aacute;tica (PRD) y ten&iacute;a 53 a&ntilde;os de edad.&nbsp;</p><p class="paragraph">B&aacute;rcena Villa critic&oacute; a las autoridades de la Secretar&iacute;a de Salud de <strong>Veracruz</strong> al asegurar, el 24 de marzo del a&ntilde;o corriente, que no fue informada sobre la primera paciente con <strong>covid</strong>-19 en Miahuatl&aacute;n.&nbsp;</p><p class="paragraph">La postura de la <strong>SSA</strong>. Expuso, complic&oacute; las decisiones y la posibilidad de tomar medidas sanitarias en el municipio ubicado en la zona centro del Estado, lo que incrementaba el riesgo de contagio para la poblaci&oacute;n.</p><p class="paragraph">El 28 de junio pasado, muri&oacute; el alcalde de <strong>Coetzala</strong>, <strong>Gerardo Tirso Acahua</strong> Apale, quien era diab&eacute;tico y fue ingresado de urgencia a un <strong>hospital</strong> privado de C&oacute;rdoba al presentar problemas respiratorios por neumon&iacute;a, derivados del <strong>virus</strong> SARS Cov2.</p><p class="paragraph">Acahua Apale ten&iacute;a 40 a&ntilde;os de edad al momento de su fallecimiento y lleg&oacute; a la alcald&iacute;a de <strong>Coetzala</strong>, apoyado de la organizaci&oacute;n <strong>Antorcha Campesina</strong>. Era padre de tres hijos, una de 15 a&ntilde;os, un ni&ntilde;o de 8 a&ntilde;os y otro de 5 a&ntilde;os.</p><p class="paragraph"><style>
    .img-related{
        width: 135px!important;
    }
    .img-interes{
        max-width: 135px!important;
    }
</style><div class="-side"><div class="note-related"><div class="related-title">Te puede interesar</div><div class="main-related"><div class="img-related"><a href="/estados/funcionarios-y-politicos-jarochos-que-se-contagiaron-de-covid-19-contagios-covid-alcaldes-funcionarios/413842" target="_blank" rel="nofollow noopener noreferrer"><img class="img-interes" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2020/07/16/screenshot20200716facebook-focus-0-0-290-208.png" alt="LSR-" title="LSR"></a></div><a href="/estados/funcionarios-y-politicos-jarochos-que-se-contagiaron-de-covid-19-contagios-covid-alcaldes-funcionarios/413842" target="_blank" rel="nofollow noopener noreferrer"><p class="paragraph">Funcionarios y pol&iacute;ticos jarochos que se contagiaron de covid-19</p></a></div></div></div></p><p class="paragraph">Tras conocer el deceso de Tirso Acahua, el dirigente del Movimiento Antorchista en <strong>Veracruz</strong>, Samuel Aguirre, expres&oacute; su p&eacute;same a su familia, <strong>funcionarios</strong> y ciudadanos de ese municipio por la p&eacute;rdida.</p><p class="paragraph">&quot;Los Antorchistas de <strong>Veracruz</strong> externamos nuestro sentido p&eacute;same a la familia del alcalde y a todo el pueblo de <strong>Coetzala</strong> por esta terrible p&eacute;rdida. Tirso Acahua fue un distinguido luchador social que siempre se preocup&oacute; por el progreso de su municipio y que luch&oacute; hasta el &uacute;ltimo momento contra el rezago social y las carencias de su pueblo. Por ello, en Antorcha siempre ser&aacute; recordado como un importante l&iacute;der ind&iacute;gena y como un buen presidente municipal. Aunque hoy se haya adelantado vivir&aacute; en la mente y el coraz&oacute;n de todos los Antorchistas&quot;, dijo Aguirre Ochoa.</p><p class="paragraph">ygr</p><div class="data-note"><ul style="list-style-type: none;"><li class="w-m"><a href="/tags/ediles-648/">#ediles</a></li><li class="w-m"><a href="/tags/covid-441292/">#Covid</a></li><li class="w-m"><a href="/tags/coronavirus-400006/">#Coronavirus</a></li><li class="w-m"><a href="/tags/veracruz-140/">#veracruz</a></li></ul></div><br /><!--COMENTARIOS--><div class="container"><div class="columns is-multiline is-mobile tbls" style="max-width: 800px;"></div></div><!--COMENTARIOS--></div><!--Cuerpo--></div><!-- Publicidad --><!--nota_billboard_02 - googletag.defineSlot('/21680070727/Billboard7_lsr', [[1024, 768], [768, 1024], [960, 90], [980, 120], [930, 180], [970, 250], [970, 66], [750, 300], [950, 90], [728, 90], [750, 200], [980, 90], [750, 100], [970, 90]], 'div-gpt-ad-1539897049886-0').addService(googletag.pubads());--><div class="container balcon" id="balconBloquePublicidadHorizontal"><div class="columns is-multiline is-mobile"><div class="column is-12"><div class="publicidad"><div class="img_banner"><div id='div-gpt-ad-1559274248405-0'><script>
                                        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559274248405-0'); });
                                    </script></div></div></div></div></div></div><!-- Publicidad --></div><!-- Contenido Nota --><div class="column is-3-desktop is-hidden-touch bottom-publicity_1"><div class="" style="z-index: 1;" uk-sticky="offset: 0; bottom: .bottom-publicity_1"><div class="publicidad"><div id="sas_52013"></div></div><div class="publicidad"><!-- Publicidad --><!--nota_new_boxbanner_01--><div class='img_banner' ><div id='div-gpt-ad-1570596639654-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1570596639654-0'); });
            </script></div></div><!-- Publicidad --></div><div class="publicidad"><!-- Publicidad --><!--nota_new_boxbanner_02--><div class='img_banner' ><div id='div-gpt-ad-1559276728588-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276728588-0'); });
            </script></div></div><!-- Publicidad --></div><div class="publicidad"><!-- Publicidad --><!--nota_new_boxbanner_03--><div class='img_banner' ><div id='div-gpt-ad-1559276749952-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276749952-0'); });
            </script></div></div><!-- Publicidad --></div></div></div></div></div><!-- Nota Simple --></div></div><nav id="main-nav" class="navbar navbar-static navbar-default" role="navigation"><ul class="nav nav-pills"><!--strStoryQuote in ('60','61') and strTagParent2 not in('comida','gadgets', 'sexualidad', 'viajes', 'viral') and strStoryAuthor='51'--><li class="nav-item"><a class="nav-link active" href="#mainContainerNote0"><input id="inputNota0" type="hidden" data-index="0" data-url="/estados/los-alcaldes-que-perdieron-la-batalla-contra-el-covid-19-en-veracruz-alcaldesa-moloacan-fallecio-enfermedad/422157" data-tags="alcaldesa,moloac&aacute;n,victoria rasgado p&eacute;rez,falleci&oacute;,enfermedad,covid,morenista,mun&iacute;cipe,virus,veracruz,vidas,mil,personas,presidentes municipales,miahuatl&aacute;n,gerardo tirso acahua,coetzala,irma delia b&aacute;rcena,coatzacoalcos,diario del istmo,periodista,televisi&oacute;n azteca,televisi&oacute;n,pri,ssa,hospital,antorcha campesina,funcionarios" data-sections="Estados" data-title="Los alcaldes que perdieron la batalla contra el covid-19 en Veracruz" data-postid="422157" data-pubdate="2020-08-09 21:22:00" data-authors="MIGUEL &Aacute;NGEL LE&Oacute;N CARMONA" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote1"><input id="inputNota1" type="hidden" data-index="1" data-url="/estados/por-covid-19-muere-padre-de-basilica-de-el-dique-arquidiocesis-xalapa-deceso-coronavirus/422133" data-tags="alcaldesa,moloac&aacute;n,victoria rasgado p&eacute;rez,falleci&oacute;,enfermedad,covid,morenista,mun&iacute;cipe,virus,veracruz,vidas,mil,personas,presidentes municipales,miahuatl&aacute;n,gerardo tirso acahua,coetzala,irma delia b&aacute;rcena,coatzacoalcos,diario del istmo,periodista,televisi&oacute;n azteca,televisi&oacute;n,pri,ssa,hospital,antorcha campesina,funcionarios" data-sections="Estados" data-title="Por covid-19, muere padre de Bas&iacute;lica de El Dique" data-postid="422133" data-pubdate="2020-08-09 19:43:00" data-authors="Lorena Garc&iacute;a" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote2"><input id="inputNota2" type="hidden" data-index="2" data-url="/estados/reportan-presencia-de-autodefensas-en-acultzingo-acultzingo-movilizacion-seguridad-aparicion/422101" data-tags="alcaldesa,moloac&aacute;n,victoria rasgado p&eacute;rez,falleci&oacute;,enfermedad,covid,morenista,mun&iacute;cipe,virus,veracruz,vidas,mil,personas,presidentes municipales,miahuatl&aacute;n,gerardo tirso acahua,coetzala,irma delia b&aacute;rcena,coatzacoalcos,diario del istmo,periodista,televisi&oacute;n azteca,televisi&oacute;n,pri,ssa,hospital,antorcha campesina,funcionarios" data-sections="Estados" data-title="Reportan presencia de autodefensas en Acultzingo" data-postid="422101" data-pubdate="2020-08-09 16:40:00" data-authors="Sergio Ram&iacute;rez" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote3"><input id="inputNota3" type="hidden" data-index="3" data-url="/estados/detienen-a-tres-hombres-luego-de-una-persecucion-en-coatzacoalcos-delincuentes-detenidos-elementos-seguridad/422083" data-tags="alcaldesa,moloac&aacute;n,victoria rasgado p&eacute;rez,falleci&oacute;,enfermedad,covid,morenista,mun&iacute;cipe,virus,veracruz,vidas,mil,personas,presidentes municipales,miahuatl&aacute;n,gerardo tirso acahua,coetzala,irma delia b&aacute;rcena,coatzacoalcos,diario del istmo,periodista,televisi&oacute;n azteca,televisi&oacute;n,pri,ssa,hospital,antorcha campesina,funcionarios" data-sections="Estados" data-title="Detienen a tres hombres luego de una persecuci&oacute;n en Coatzacoalcos" data-postid="422083" data-pubdate="2020-08-09 15:17:00" data-authors=" Fluvio Cesar Mart&iacute;nez / Corresponsal" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote4"><input id="inputNota4" type="hidden" data-index="4" data-url="/estados/alcaldesa-de-moloacan-fallecio-por-covid-19-moloacan-covid-fallece-positivo/422052" data-tags="alcaldesa,moloac&aacute;n,victoria rasgado p&eacute;rez,falleci&oacute;,enfermedad,covid,morenista,mun&iacute;cipe,virus,veracruz,vidas,mil,personas,presidentes municipales,miahuatl&aacute;n,gerardo tirso acahua,coetzala,irma delia b&aacute;rcena,coatzacoalcos,diario del istmo,periodista,televisi&oacute;n azteca,televisi&oacute;n,pri,ssa,hospital,antorcha campesina,funcionarios" data-sections="Estados" data-title="Alcaldesa de Moloac&aacute;n falleci&oacute; por covid-19" data-postid="422052" data-pubdate="2020-08-09 12:05:00" data-authors=" Fluvio Cesar Mart&iacute;nez / Corresponsal" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote5"><input id="inputNota5" type="hidden" data-index="5" data-url="/estados/medicos-de-veracruz-se-unen-a-reclamo-exigen-respeto-a-su-trabajo-marchar-personal-salud-veracruz/422041" data-tags="alcaldesa,moloac&aacute;n,victoria rasgado p&eacute;rez,falleci&oacute;,enfermedad,covid,morenista,mun&iacute;cipe,virus,veracruz,vidas,mil,personas,presidentes municipales,miahuatl&aacute;n,gerardo tirso acahua,coetzala,irma delia b&aacute;rcena,coatzacoalcos,diario del istmo,periodista,televisi&oacute;n azteca,televisi&oacute;n,pri,ssa,hospital,antorcha campesina,funcionarios" data-sections="Estados" data-title="M&eacute;dicos de Veracruz se unen a reclamo, exigen respeto a su trabajo" data-postid="422041" data-pubdate="2020-08-09 11:15:00" data-authors="Lorena Garc&iacute;a" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote6"><input id="inputNota6" type="hidden" data-index="6" data-url="/estados/lluvias-dejan-tres-muertos-en-filomeno-mata-en-la-zona-norte-filomeno-mata-personas-fallecidas-inundaciones/422039" data-tags="alcaldesa,moloac&aacute;n,victoria rasgado p&eacute;rez,falleci&oacute;,enfermedad,covid,morenista,mun&iacute;cipe,virus,veracruz,vidas,mil,personas,presidentes municipales,miahuatl&aacute;n,gerardo tirso acahua,coetzala,irma delia b&aacute;rcena,coatzacoalcos,diario del istmo,periodista,televisi&oacute;n azteca,televisi&oacute;n,pri,ssa,hospital,antorcha campesina,funcionarios" data-sections="Estados" data-title="Lluvias dejan tres muertos en Filomeno Mata, en la zona norte" data-postid="422039" data-pubdate="2020-08-09 11:03:00" data-authors="Lorena Garc&iacute;a" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote7"><input id="inputNota7" type="hidden" data-index="7" data-url="/estados/cierres-viales-por-covid-confrontan-a-empresarios-y-autoridades-calles-vehiculos-peatones-negocios/422020" data-tags="alcaldesa,moloac&aacute;n,victoria rasgado p&eacute;rez,falleci&oacute;,enfermedad,covid,morenista,mun&iacute;cipe,virus,veracruz,vidas,mil,personas,presidentes municipales,miahuatl&aacute;n,gerardo tirso acahua,coetzala,irma delia b&aacute;rcena,coatzacoalcos,diario del istmo,periodista,televisi&oacute;n azteca,televisi&oacute;n,pri,ssa,hospital,antorcha campesina,funcionarios" data-sections="Estados" data-title="Cierres viales por covid confrontan a empresarios y autoridades" data-postid="422020" data-pubdate="2020-08-08 22:36:00" data-authors="MARCELO L. BERMUDEZ" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote8"><input id="inputNota8" type="hidden" data-index="8" data-url="/estados/estos-3-municipios-suman-40-por-ciento-de-muertes-covid-en-veracruz-covid-19-informe-reporte-cifras/422018" data-tags="alcaldesa,moloac&aacute;n,victoria rasgado p&eacute;rez,falleci&oacute;,enfermedad,covid,morenista,mun&iacute;cipe,virus,veracruz,vidas,mil,personas,presidentes municipales,miahuatl&aacute;n,gerardo tirso acahua,coetzala,irma delia b&aacute;rcena,coatzacoalcos,diario del istmo,periodista,televisi&oacute;n azteca,televisi&oacute;n,pri,ssa,hospital,antorcha campesina,funcionarios" data-sections="Estados" data-title="Estos 3 municipios suman 40 por ciento de muertes covid en Veracruz" data-postid="422018" data-pubdate="2020-08-08 21:41:00" data-authors="V&Iacute;CTOR M. TORIZ" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote9"><input id="inputNota9" type="hidden" data-index="9" data-url="/estados/adriana-ruby-joven-madre-asesinada-y-abandonada-dentro-de-maleta-feminicidio-veracruz-sana-asesinato/421981" data-tags="alcaldesa,moloac&aacute;n,victoria rasgado p&eacute;rez,falleci&oacute;,enfermedad,covid,morenista,mun&iacute;cipe,virus,veracruz,vidas,mil,personas,presidentes municipales,miahuatl&aacute;n,gerardo tirso acahua,coetzala,irma delia b&aacute;rcena,coatzacoalcos,diario del istmo,periodista,televisi&oacute;n azteca,televisi&oacute;n,pri,ssa,hospital,antorcha campesina,funcionarios" data-sections="Estados" data-title="Adriana Ruby, joven madre asesinada y abandonada dentro de maleta" data-postid="421981" data-pubdate="2020-08-08 21:11:00" data-authors=" Fluvio Cesar Mart&iacute;nez / Corresponsal" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote10"><input id="inputNota10" type="hidden" data-index="10" data-url="/estados/en-pandemia-don-tacho-y-nelson-cantan-por-propinas-en-xalapa-historias-musicos-hijo-senor/421977" data-tags="alcaldesa,moloac&aacute;n,victoria rasgado p&eacute;rez,falleci&oacute;,enfermedad,covid,morenista,mun&iacute;cipe,virus,veracruz,vidas,mil,personas,presidentes municipales,miahuatl&aacute;n,gerardo tirso acahua,coetzala,irma delia b&aacute;rcena,coatzacoalcos,diario del istmo,periodista,televisi&oacute;n azteca,televisi&oacute;n,pri,ssa,hospital,antorcha campesina,funcionarios" data-sections="Estados" data-title="En pandemia, don Tacho y Nelson cantan por propinas en Xalapa" data-postid="421977" data-pubdate="2020-08-08 20:57:00" data-authors="MIGUEL &Aacute;NGEL LE&Oacute;N CARMONA" /></a></li></ul></nav><input type="hidden" value="1" id="inputContador" /><input type="hidden" value="true" id="inputCheck" /><div id="mainContainerNote1"></div><div id="mainContainerNote2"></div><div id="mainContainerNote3"></div><div id="mainContainerNote4"></div><div id="mainContainerNote5"></div><div id="mainContainerNote6"></div><div id="mainContainerNote7"></div><div id="mainContainerNote8"></div><div id="mainContainerNote9"></div><div id="mainContainerNote10"></div><div id="next-page"></div><!-- /21680070727/Outside1 --><div id='div-gpt-ad-1559276934746-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276934746-0'); });
            </script></div><!-- /21680070727/Outside2 --><div id='div-gpt-ad-1559276967139-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276967139-0'); });
            </script></div><!-- /21680070727/Outside3 --><div id='div-gpt-ad-1559277008213-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277008213-0'); });
            </script></div><!-- /21680070727/Outside4 --><div id='div-gpt-ad-1559277037671-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277037671-0'); });
            </script></div><!-- /21680070727/Skin --><div id='div-gpt-ad-1565750033344-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1565750033344-0'); });
            </script></div><!-- /21680070727/Skin2 --><div id='div-gpt-ad-1565750085413-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1565750085413-0'); });
            </script></div><style>
                body {
                    position: relative;
                }

                .banderin-2, #div-gpt-ad-1565750033344-0 {
                    position: fixed;
                    right: 0;
                    top: 180px;
                }

                .banderin-1, #div-gpt-ad-1565750085413-0 {
                    position: fixed;
                    left: 0;
                    top: 180px;
                }

                .is-16-9 img {
                    position: absolute;
                    top: 0;
                    min-width: 100% !important;
                    height: 100%;
                }

                #crpler ul {
                    list-style-type: circle;
                    margin-left: 18px;
                }

                #crpler ol {
                    list-style-type: decimal;
                    margin-left: 12px;
                }

                .paragraph a, h3 a, h4 a {
                    color: #1e87f0;
                }


                #next-page {
                    text-align: center;
                }

                .lds-facebook {
                    display: inline-block;
                    position: relative;
                    width: c64px;
                    height: 64px;
                    margin: auto;
                }

                    .lds-facebook div {
                        display: inline-block;
                        position: absolute;
                        left: 6px;
                        width: 13px;
                        background: #CA2328;
                        animation: lds-facebook 1.2s cubic-bezier(0, 0.5, 0.5, 1) infinite;
                    }

                        .lds-facebook div:nth-child(1) {
                            left: 6px;
                            animation-delay: -0.24s;
                        }

                        .lds-facebook div:nth-child(2) {
                            left: 26px;
                            animation-delay: -0.12s;
                        }

                        .lds-facebook div:nth-child(3) {
                            left: 45px;
                            animation-delay: 0;
                        }

                @keyframes lds-facebook {
                    0% {
                        top: 6px;
                        height: 51px;
                    }

                    50%, 100% {
                        top: 19px;
                        height: 26px;
                    }
                }

                @media screen and (max-width: 768px) {
                    .social-embed > iframe {
                        min-width: initial !important;
                    }

                    .uk-margin li {
                        margin-bottom: 3px;
                    }

                    .foto-columnista img {
                        margin: -25px auto !important;
                    }
                }
            </style><script type="text/javascript">
                /* CONFIGURATION START Modificado */
                var _ain = {
                    id: "2487",
                    postid: "422157",
                    maincontent: "div#mainContainerNote0",
                    title: "Los alcaldes que perdieron la batalla contra el covid-19 en Veracruz",
                    pubdate: "2020-08-09",
                    
                    authors: "MIGUEL &Aacute;NGEL LE&Oacute;N CARMONA",
                            
                    sections: "Veracruz>Estados",
                     
                    tags: "alcaldesa,moloac&aacute;n,victoria rasgado p&eacute;rez,falleci&oacute;,enfermedad,covid,morenista,mun&iacute;cipe,virus,veracruz,vidas,mil,personas,presidentes municipales,miahuatl&aacute;n,gerardo tirso acahua,coetzala,irma delia b&aacute;rcena,coatzacoalcos,diario del istmo,periodista,televisi&oacute;n azteca,televisi&oacute;n,pri,ssa,hospital,antorcha campesina,funcionarios",
                    
                    comments: ""
                };
                /* CONFIGURATION END */
                (function (d, s) {
                    var sf = d.createElement(s);
                    sf.type = 'text/javascript';
                    sf.async = true;
                    sf.src = (('https:' == d.location.protocol)
                        ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
                        : 'http://t.contentinsights.com') + '/stf.js';
                    var t = d.getElementsByTagName(s)[0];
                    t.parentNode.insertBefore(sf, t);
                })(document, 'script');
            </script><footer><div class="container"><div class="columns is-multiline is-mobile"><div class="column is-4-desktop is-4-tablet is-12-mobile logo-footer fot-1"><a href="/"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/logo/logo_2.svg" alt="La Silla Rota" title="La Silla Rota"></a></div><div class="column is-4-desktop is-4-tablet is-6-mobile logo-footer fot-2"><a href="https://yosoitu.mx" target="_blank"><img class="comscore" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/logo/yst_blanco.svg" alt="YoSoiTu" title="YoSoiTu"></a></div><div class="column is-4-desktop is-4-tablet is-6-mobile logo-footer fot-3"><a href="https://sumedico.com" target="_blank"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/logo/sumedico_blanco.svg" alt="Sumedico" title="Sumedico" /></a></div><div class="column is-12 fot-4"><ul><li><a href="/avisoprivacidad">Aviso de Privacidad</a></li><li><a href="/codigoetica">C&oacute;digo de &Eacute;tica</a></li><li><a href="/directorio">Directorio</a></li><li><a href="/contactanos">Cont&aacute;ctanos</a></li><li><a href="/anunciate">An&uacute;nciate</a></li><li><a href="/quienessomos">Qui&eacute;nes somos</a></li></ul></div><div class="column is-9-desktop is-9-tablet is-12-mobile text-footer fot-5"><p>&copy; 2020 Todos los derechos reservados. Grupo La Silla Rota. PUBLICACIONES COMUNITARIAS S.A. de C.V.</p><p>De no existir previa autorizaci&oacute;n, queda expresamente prohibida la publicaci&oacute;n, retransmisi&oacute;n, edici&oacute;n y cualquier otro uso de los contenidos.</p></div><div class="column is-3-desktop is-3-tablet is-12-mobile fot-6"><a href="https://www.tresite.com"><img class="comscore" src="https://tresiteweb.blob.core.windows.net/img/logos/tresite-logo.svg" alt="Tresite" title="Desarrollado por Tresite" name="Tresite"></a></div></div></div></footer><script type="application/javascript" src="https://ced.sascdn.com/tag/1204/smart.js?v=3" async></script><script src="https://cdnjs.cloudflare.com/ajax/libs/uikit/3.1.6/js/uikit.min.js?v=3" async defer></script><script src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jssrediseno/uikit-icons.min.js?v=3" async defer></script><script src="https://code.jquery.com/jquery-3.3.1.slim.min.js?v=3" integrity="sha256-3edrmyuQ0w65f8gfBsqowzjJe2iM6n0nKciPUp8y+7E=" crossorigin="anonymous"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/gsap/2.0.2/TweenMax.min.js?v=3"></script><script type="text/javascript" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jssrediseno/headroom.min.js?v=3"></script><script type="text/javascript" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jssrediseno/header.js?v=3"></script><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js?v=3"></script><script>

    $("#Notas_Principales ul#NP-E1 li").hover(function () {
        $("#Notas_Principales ul#NP-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E1 li").hover(function () {
        $("#Notas-Secciones ul#NS-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E2 li").hover(function () {
        $("#Notas-Secciones ul#NS-E2 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E3 li").hover(function () {
        $("#Notas-Secciones ul#NS-E3 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E4 li").hover(function () {
        $("#Notas-Secciones ul#NS-E4 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#NoticiasCierre ul#NC-E1 li").hover(function () {
        $("#NoticiasCierre ul#NC-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#NoticiasCierre ul#NC-E2 li").hover(function () {
        $("#NoticiasCierre ul#NC-E2 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $(document).on("copy", "body", function (e) {
        var copyText = document.getElementById("hdnmsg");
        copyText.select();
        document.execCommand("Copy");
    });

</script><script type="text/javascript" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jssrediseno/fp.js?v=3"></script><script src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jssrediseno/lazysizes.min.js?v=3" async></script><script>
                                                var sas = sas || {};
                                                sas.cmd = sas.cmd || [];
                                                sas.cmd.push(
                                                    function () {
                                                        sas.call(
                                                            { siteId: 237333, pageId: 986723, formatId: 52013, tagId: "sas_52013" },
                                                            { networkId: 1204, domain: "https://www5.smartadserver.com" /*, onNoad: function() {} */ }
                                                        );
                                                    }
                                                );
                                            </script><script src='https://code.responsivevoice.org/responsivevoice.js'></script><input type="hidden" id='422157' class="clickstory"></input><script type="text/javascript">
                                $(document).ready(function () {
                                    var strUrlPost = '../template/submitaddclickstory.aspx?id=422157';
                                    $.post(strUrlPost, function (data) {
                                        var valretorno;
                                        valretorno = data;
                                    });
                                });
                            </script><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script><script>

      $("#Notas_Principales ul#NP-E1 li").hover(function () {
          $("#Notas_Principales ul#NP-E1 li").removeClass("Active");
          $(this).addClass("Active");
      }, function () {
      });

      $("#Notas-Secciones ul#NS-E1 li").hover(function () {
          $("#Notas-Secciones ul#NS-E1 li").removeClass("Active");
          $(this).addClass("Active");
      }, function () {
      });

      $("#Notas-Secciones ul#NS-E2 li").hover(function () {
          $("#Notas-Secciones ul#NS-E2 li").removeClass("Active");
          $(this).addClass("Active");
      }, function () {
      });

      $("#Notas-Secciones ul#NS-E3 li").hover(function () {
          $("#Notas-Secciones ul#NS-E3 li").removeClass("Active");
          $(this).addClass("Active");
      }, function () {
      });

      $("#Notas-Secciones ul#NS-E4 li").hover(function () {
          $("#Notas-Secciones ul#NS-E4 li").removeClass("Active");
          $(this).addClass("Active");
      }, function () {
      });

      $("#NoticiasCierre ul#NC-E1 li").hover(function () {
          $("#NoticiasCierre ul#NC-E1 li").removeClass("Active");
          $(this).addClass("Active");
      }, function () {
      });

      $("#NoticiasCierre ul#NC-E2 li").hover(function () {
          $("#NoticiasCierre ul#NC-E2 li").removeClass("Active");
          $(this).addClass("Active");
      }, function () {
      });

  </script><script src="https://cdnjs.cloudflare.com/ajax/libs/tether/1.1.1/js/tether.min.js"></script><script src="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0-alpha.2/js/bootstrap.min.js" integrity="sha384-vZ2WRJMwsjRMW/8U7i6PWi6AlO1L79snBrmgiDpgIWJ82z8eA5lenwvxbMV1PAh7" crossorigin="anonymous"></script><script>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</script><style>
    @media screen and (max-width: 499) and (min-width: 0px) {
        .trc_elastic_thumbnails-b .videoCube {
            width: 47.995% !important;
            position: relative;
            float: left;
            margin: 0 0 2% 0;
            margin-left: 2%;
        }
    }
</style><script src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jssrediseno/lazysizes.min.js" async></script><script src="https://cdn.jsdelivr.net/npm/sharer.js@latest/sharer.min.js"></script></body></html>

