<!--publishThread: 02:01:12.739 PM  --><!DOCTYPE html><html lang="es"><head><meta name="author" content="Dise&ntilde;o UX/UI: www.soychris.com | Programaci&oacute;n: www.tresite.com"><meta name="copyright" content="Grupo La Silla Rota 2019"><meta name="robots" content="index,follow"><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><meta http-equiv="X-UA-Compatible" content="ie=edge"><meta property="fb:app_id" content="748697441958749" /><meta name="theme-color" content="#C92700"><link rel="icon" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/favicon.ico" type="image/x-icon" /><!-- Css REG343674 --><link rel="stylesheet" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/cssrediseno/uikit.min.css" /><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/cssrediseno/trunks.css"><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/cssrediseno/header.css"><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/cssrediseno/publicidad.css"><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/cssrediseno/nota.css?v=2"><link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.6.1/css/all.css" integrity="sha384-gfdkjb5BdAXd+lj+gudLWI+BXq4IuLW5IT+brZEZsLFm++aCMlF1V92rMkPaX4PP" crossorigin="anonymous"><!-- Fonts--><link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet"><!-- Js --><script src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jssrediseno/uikit.min.js" async defer></script><script src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jssrediseno/uikit-icons.min.js" async defer></script><title>Liberan a los 4 maestros, tras pago de rescate </title><meta name="Description" content="El titular de la dependencia, Zenyazen Escobar inform&oacute; que la zona centro es la m&aacute;s riesgosa para los maestros por los plagios cometidos" /><meta name="Keywords" content="secuestrados,inseguridad,plagios,secuestro,delincuencia,pago de rescate,titular,secretar&iacute;a de educaci&oacute;n,sev,loma grande,liberados,rescate,plagiarios,zona centro,peligrosa,actos delictivos,maestros,maestra,profesores,docentes" /><meta name="abstract" content="El titular de la dependencia, Zenyazen Escobar inform&oacute; que la zona centro es la m&aacute;s riesgosa para los maestros por los plagios cometidos" /><meta name="news_keywords" content="secuestrados,inseguridad,plagios,secuestro,delincuencia,pago de rescate,titular,secretar&iacute;a de educaci&oacute;n,sev,loma grande,liberados,rescate,plagiarios,zona centro,peligrosa,actos delictivos,maestros,maestra,profesores,docentes" /><link rel="amphtml" href="https://veracruz.lasillarota.com/amp/estados/liberan-a-los-4-maestros-tras-pago-de-rescate-secuestrados-inseguridad-plagios-secuestro/343674" /><base href="https://veracruz.lasillarota.com/XStatic/lasillarotarediseno/espanol/" /><script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-52467417-1', 'auto');
ga('send', 'pageview');

</script><link rel="image_src" href="https://lasillarota.com/images/tnfocus/0/0/480/345/2019/12/10/est1375563cfb47f000.jpg"><meta property="og:image" content="https://lasillarota.com/images/tnfocus/0/0/480/345/2019/12/10/est1375563cfb47f000.jpg" /><meta property="og:title" content="Liberan a los 4 maestros, tras pago de rescate"/><meta property="og:type" content="article" /><meta property="og:url" content="https://veracruz.lasillarota.com/estados/liberan-a-los-4-maestros-tras-pago-de-rescate-secuestrados-inseguridad-plagios-secuestro/343674"/><meta property="og:description" content="El titular de la dependencia, Zenyazen Escobar inform&oacute; que la zona centro es la m&aacute;s riesgosa para los maestros por los plagios cometidos"/><!-- googletagservices --><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script><script>
    googletag.cmd.push(function () {
        
        googletag.defineSlot('/21680070727/Boxbanner', [[320, 50], [300, 100], [300, 250]], 'div-gpt-ad-1559276697980-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Boxbanner2', [[200, 200], [300, 600], [180, 150], [240, 400], [125, 125], [300, 250], [250, 250], [336, 280], [160, 600]], 'div-gpt-ad-1559276728588-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Boxbanner3', [300, 250], 'div-gpt-ad-1559276749952-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Billboard_notas01', [[468, 60], [970, 90], [728, 90], [320, 50], [300, 100]], 'div-gpt-ad-1559274195506-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Billboard_notas02', [[300, 100], [234, 60], [728, 90], [336, 280], [320, 50], [468, 60], [970, 90]], 'div-gpt-ad-1559274248405-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Tidok_IN', [1, 1], 'div-gpt-ad-1559277117323-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Tidok_InArticle', [1, 1], 'div-gpt-ad-1559277144687-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Tidok_SL', [1, 1], 'div-gpt-ad-1559277178675-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Tidok_Slider', [1, 1], 'div-gpt-ad-1559277201053-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Skin', [[300, 600], [120, 600], [160, 600], [300, 100], [300, 250]], 'div-gpt-ad-1565750033344-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Skin2', [[125, 125], [300, 250], [300, 600], [120, 600], [180, 150], [160, 600]], 'div-gpt-ad-1565750085413-0').addService(googletag.pubads());
        
        googletag.defineSlot('/21680070727/Outside1', [1, 1], 'div-gpt-ad-1559276934746-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Outside2', [1, 1], 'div-gpt-ad-1559276967139-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Outside3', [1, 1], 'div-gpt-ad-1559277008213-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Outside4', [1, 1], 'div-gpt-ad-1559277037671-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script><!--Taboola--><script type="text/javascript">
    !function (e, f, u) {
        e.async = 1;
        e.src = u;
        f.parentNode.insertBefore(e, f);
    }(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/lasillarota-lasillarota/loader.js');
</script><!--Taboola--><!-- Temas --><script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage":{
"@type":"WebPage",
"@id":"https://lasillarota.com/estados/liberan-a-los-4-maestros-tras-pago-de-rescate-secuestrados-inseguridad-plagios-secuestro/343674"
  },
  "headline": "Liberan a los 4 maestros, tras pago de rescate",
  "image": {
    "@type": "ImageObject",
    "url": "https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2019/12/10/est1375563cfb47f000.jpg",
    "height": 800,
    "width": 800
  },
  "datePublished": "2019-12-10CDT13:57:th-05:00",
  "dateModified": "2019-12-10CDT14:00:th-05:00",
  "author": {
    "@type": "Person",
    "name": "NAYRA RIVERA / CORRESPONSAL"
  },
   "publisher": {
    "@type": "Organization",
    "name": "La Silla Rota",
    "logo": {
      "@type": "ImageObject",
      "url": "https://lasillarotarm.blob.core.windows.net.optimalcdn.com/img/logos/lasillarota-logo.png",
      "width": "688",
      "height": "430"
    }
  },
  "description": "El titular de la dependencia, Zenyazen Escobar inform&oacute; que la zona centro es la m&aacute;s riesgosa para los maestros por los plagios cometidos",
  "articleBody": "Xalapa, Ver.- Los maestros plagiados en pasado lunes en Loma  Grande ya fueron liberados durante la madrugada de este martes, esto  luego de que sus familiares cubrieron el rescate exigido por los  plagiarios.&nbsp; Se trata de Arturo David N, Dorian Iris N, Roc&iacute;o N y  Ang&eacute;lica N qui&eacute;nes fueron plagiados al circular por la a carretera  local que comunica las comunidad des de Magueyes a Loma Grande.   Esta informaci&oacute;n fue confirmada por el&nbsp;secretario de Educaci&oacute;n, Zenyazen Escobar Garc&iacute;a&nbsp;en  entrevista. El funcionario omiti&oacute; dar detalles sobre la liberaci&oacute;n de  los cuatro docentes, esto debido a la secrec&iacute;a de las investigaciones.&nbsp; Cuestionado sobre la situaci&oacute;n de inseguridad que atraviesa el  magisterio, titube&oacute; en cuanto a las cifras; asegur&oacute; que en lo que va del  a&ntilde;o tiene un registro de 14 secuestros cometidos en contra de maestros. Resalt&oacute; que la zona centro del estado es la m&aacute;s peligrosa y d&oacute;nde m&aacute;s  actos delictivos han afectado al gremio, por lo que reiter&oacute; que ahora  podr&aacute;n comunicarse a la l&iacute;nea 800 800 501 2525, activada el pasado 9 de  diciembre, donde atender&aacute;n cualquier situaci&oacute;n que pudiera comprometer  la seguridad de maestros. Adem&aacute;s, dijo que en el 2019, 130 docentes han solicitado cambio de  plantel debido a que atraviesan situaciones de inseguridad; cambios que a  decir del funcionario se han llevado a cabo. mlbl"
}
</script></head><body><!-- Begin comScore Tag --><script>
            var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "16333908" });
            (function () {
                var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                el.parentNode.insertBefore(s, el);
            })();

            
        </script><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=16333908&cv=2.0&cj=1" /></noscript><!-- End comScore Tag --><!-- Header --><header><div class="container"><nav uk-navbar id="Nav-Logo"><div class="nav-overlay uk-navbar-left menu-fecha"><div class="fecha is-hidden-touch"><p>10 de diciembre del 2019</p></div><div class="menu-lateral"><a uk-toggle="target: #offcanvas-reveal"><i class="fas fa-bars"></i><p class="is-hidden-touch">Men&uacute;</p></a><div id="offcanvas-reveal" uk-offcanvas="mode: reveal; overlay: true"><div class="uk-offcanvas-bar menu-mobile"><button class="uk-offcanvas-close" type="button" style="margin-top: -15px;" uk-close></button><!--header imagenes--><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/logo/logo_veracruz.png?v=78956" title="reg" alt="reg"><ul><li onclick="window.location.href='/'"><a href="/">Inicio</a></li><li onclick="window.location.href='/local'"><a href="/local">Local</a></li><li onclick="window.location.href='/estado'"><a href="/estado">Estado</a></li><li onclick="window.location.href='/reportajes'"><a href="/reportajes">Reportajes</a></li><li onclick="window.location.href='/vida'"><a href="/vida">Vida</a></li><li onclick="window.location.href='/multimedia'"><a href="/multimedia">Multimedia</a></li><li class="lsr"><a href="https://lasillarota.com" target="_blank"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/img_esta/LSR_NACIONAL.png" title="LSR" alt="LSR"></a></li><li class="yst"><a href="https://yosoitu.lasillarota.com/" target="_blank"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/img_esta/yst.png" title="LSR" alt="LSR"></a></li><li class="sm"><a href="https://sumedico.com" target="_blank"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/img_esta/sumedico.png" title="LSR" alt="LSR"></a></li><li class="smm"><ul class="social-media-mobile"><li class="face-bg"><a href="https://www.facebook.com/LaSillaRota/" target="_blank"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a href="https://twitter.com/lasillarota" target="_blank"><i class="fab fa-twitter"></i></a></li><li class="yout-bg"><a href="https://www.youtube.com/channel/UCtm2lZ3grqPxl3K6fZ0l3mQ" target="_blank"><i class="fab fa-youtube"></i></a></li><li class="inst-bg"><a href="https://www.instagram.com/lasillarota/" target="_blank"><i class="fab fa-instagram"></i></a></li><li class="what-bg"><a href="https://api.whatsapp.com/send?phone=5215510794241&text=Hola%2C%20quiero%20suscribirme%20al%20grupo%20de%20La%20Silla%20Rota&source=&data=" target="_blank"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a href="https://t.me/LSRNoticias" target="_blank"><i class="fab fa-telegram-plane"></i></a></li></ul></li><li class="derechos"><p>
                                        &copy; 2019 Todos los derechos reservados. Grupo La Silla Rota. PUBLICACIONES COMUNITARIAS S.A. de C.V.
                                    </p></li></ul></div></div></div></div><div class="nav-overlay logo-header"><a  href="/"><!-- Seccion veracruz --><img style="width:100%;" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/logo/logo_veracruz.png?v=45678" title="reg" alt="reg"></a></div><div class="nav-overlay uk-navbar-right buscador-sm"><ul class="social-media is-hidden-touch"><li class="face-bg"><a href="https://www.facebook.com/LaSillaRota/" target="_blank"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a href="https://twitter.com/lasillarota" target="_blank"><i class="fab fa-twitter"></i></a></li><li class="yout-bg"><a href="https://www.youtube.com/channel/UCtm2lZ3grqPxl3K6fZ0l3mQ" target="_blank"><i class="fab fa-youtube"></i></a></li><li class="inst-bg"><a href="https://www.instagram.com/lasillarota/" target="_blank"><i class="fab fa-instagram"></i></a></li><li class="what-bg"><a href="https://api.whatsapp.com/send?phone=5215510794241&text=Hola%2C%20quiero%20suscribirme%20al%20grupo%20de%20La%20Silla%20Rota&source=&data=" target="_blank"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a href="https://t.me/LSRNoticias" target="_blank"><i class="fab fa-telegram-plane"></i></a></li></ul><a class="uk-navbar-toggle buscador" uk-toggle="target: .nav-overlay; animation: uk-animation-fade" href="#"><p class="is-hidden-touch">Buscar</p><i class="fas fa-search"></i></a></div><div class="nav-overlay uk-navbar-left uk-flex-1" hidden><div class="uk-navbar-item uk-width-expand"><div class="uk-search uk-search-navbar uk-width-1-1"><input class="uk-search-input" type="text" onkeydown="buscar(event)" id="inBuscar" placeholder="Buscar" autofocus></div></div><a class="uk-navbar-toggle" uk-close uk-toggle="target: .nav-overlay; animation: uk-animation-fade" href="#"></a></div></nav></div><nav class="secciones-nav is-hidden-touch"><div class="container"><ul class="estados"><li><a href="/">Inicio</a></li><li><a href="/local">Local</a></li><li><a href="/estado">Estado</a></li><li><a href="/reportajes">Reportajes</a></li><li><a href="/vida">Vida</a></li><li><a href="/multimedia">Multimedia</a></li><li class="LSR-Nacional"><a target="_blank" href="https://lasillarota.com"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/img_esta/LSR_NACIONAL.png" alt="LSR" title="LSR"></a></li><li class="LSR-YST"><a target="_blank" href="https://yosoitu.lasillarota.com/"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/img_esta/yst.png" alt="LSR" title="LSR"></a></li><li class="LSR-SM"><a target="_blank" href="https://sumedico.com"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/img_esta/sumedico.png" title="LSR" alt="LSR"></a></li></ul></div></nav></header><script>
    function buscar(event) {
        if (event.keyCode == "13") {
            var text = document.getElementById("inBuscar").value;
            var url = "/buscar/?q=" + encodeURI(text);
            window.location.href = url;
        }
    }
</script><style>
        .editableText {
            text-transform: inherit !important;
        }

        .text-2-lines, .text-3-lines {
            display: inherit !important;
            height: auto !important;
        }

        @media screen and (min-width: 768px) {
            .text-2-lines {
                display: inherit;
            }

            .text-3-lines {
                display: inherit;
            }
        }
    </style><style>
    .social-embed {
        display: inherit !important;
    }

    .is-16-9 img {
        position: absolute;
        top: 0;
        min-width: 100% !important;
        height: 100%;
    }

    @media screen and (max-width: 768px) {
        .section-Notas {
            padding-top: 5rem !important;
        }
    }
</style><!--actualizacion--><div class="section section-Notas" id="mainContainerNote343674"><!-- Publicidad --><!-- Publicidad --><!--nota_billboard_01 - googletag.defineSlot('/21680070727/Billboard6_lsr', [[930, 180], [750, 200], [750, 300], [950, 90], [970, 250], [980, 120], [750, 100], [960, 90], [970, 66], [768, 1024], [980, 90], [1024, 768], [728, 90], [970, 90]], 'div-gpt-ad-1539897019911-0').addService(googletag.pubads());--><div class="container"><div class="columns is-multiline is-mobile"><div class="column is-12"><div class="publicidad"><div class="img_banner"><div id='div-gpt-ad-1559274195506-0'><script>
                                        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559274195506-0'); });
                                    </script></div></div></div></div></div></div><!-- Publicidad --><!-- Publicidad --><!-- Nota Simple --><div class="container"><div class="columns is-multiline is-mobile" id="Nota"><!-- Contenido Nota --><div class="column is-9-desktop is-12-touch"><div class="columns is-multiline is-mobile btn-sm-1"><div class="column is-12 titulo-nota"><a class="section-note" href="/estados">ESTADOS</a><h1>Liberan a los 4 maestros, tras pago de rescate</h1><h2>

El titular de la dependencia, Zenyazen Escobar inform&oacute; que la zona centro es la m&aacute;s riesgosa para los maestros por los plagios cometidos
</h2><div class="data-note"><ul><li class="w-m"><i class="fas fa-pencil-alt redaccion"></i>NAYRA RIVERA / CORRESPONSAL</li><li><span>10/12/2019</span></li><li><span>13:57 hrs</span></li></ul><div class="btn-secundary is-hidden-mobile"><!--TIPOGRAFIA--><div class="text-size"><ul style="cursor: pointer;"><li onclick="increaseFontSize('crpler', 1)"><i class="fas fa-font"></i><i class="fas fa-plus"></i></li><li onclick="increaseFontSize('crpler', -1)"><i class="fas fa-font"></i><i class="fas fa-minus"></i></li></ul></div><script>
    function increaseFontSize(id, increaseFactor) {
        txt = document.getElementById(id);
        style = window.getComputedStyle(txt, null).getPropertyValue('font-size');
        currentSize = parseFloat(style);
        txt.style.fontSize = (currentSize + increaseFactor) + 'px';
    }
</script><!--TIPOGRAFIA--><!--AUDIO--><div class="audio-note"><ul style="cursor:pointer;"><li id="ply" onclick="responsiveVoice.speak($('#crpler').text(), 'Spanish Latin American Female');$('#ply').hide();$('#stp').show();"><span class="is-hidden-touch" >Escuchar</span><i class="fas fa-volume-up"></i></li><li style="display: none;" id="stp" onclick="responsiveVoice.cancel();$('#stp').hide();$('#ply').show();"><span class="is-hidden-touch" >Detener</span><i class="fas fa-stop"></i></li></ul></div><script src='https://code.responsivevoice.org/responsivevoice.js'></script><!--AUDIO--></div></div></div><!--NOTA SHARE MOBILE--><div class="column is-12 is-hidden-tablet pd-0" style="margin-bottom: 24px;"><div class="bottom-share"><ul style="cursor:pointer;"><li class="share-color"><i class="fas fa-share"></i></li><li class="face-bg"><a data-sharer="facebook" data-title="Liberan a los 4 maestros, tras pago de rescate" data-url="https://lasillarota.com/estados/liberan-a-los-4-maestros-tras-pago-de-rescate-secuestrados-inseguridad-plagios-secuestro/343674"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a data-sharer="twitter" data-title="Liberan a los 4 maestros, tras pago de rescate" data-url="https://lasillarota.com/estados/liberan-a-los-4-maestros-tras-pago-de-rescate-secuestrados-inseguridad-plagios-secuestro/343674"><i class="fab fa-twitter"></i></a></li><li class="what-bg"><a data-sharer="whatsapp" data-title="Liberan a los 4 maestros, tras pago de rescate" data-url="https://lasillarota.com/estados/liberan-a-los-4-maestros-tras-pago-de-rescate-secuestrados-inseguridad-plagios-secuestro/343674"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a data-sharer="telegram" data-title="Liberan a los 4 maestros, tras pago de rescate" data-url="https://lasillarota.com/estados/liberan-a-los-4-maestros-tras-pago-de-rescate-secuestrados-inseguridad-plagios-secuestro/343674"><i class="fab fa-telegram-plane"></i></a></li></ul></div></div><!--NOTA SHARE MOBILE--><!--IMAGEN--><div class="column is-12"><div class="principale-graphic"><div class="is-16-9"><picture><source media="(max-width: 480px)" srcset="https://lasillarota.com/images/tnfocus/0/0/358/203/2019/12/10/est1375563cfb47f000.jpg"><source media="(min-width: 481px) and (max-width: 1024px)" srcset="https://lasillarota.com/images/tnfocus/0/0/696/394/2019/12/10/est1375563cfb47f000.jpg"><source media="(min-width: 1025px)" srcset="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2019/12/10/est1375563cfb47f000-focus-0-0-983-557.jpg"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2019/12/10/est1375563cfb47f000-focus-0-0-983-557.jpg" title="Liberan a los 4 maestros, tras pago de rescate" alt="Liberan a los 4 maestros, tras pago de rescate"></picture></div><div class="data-photo"></div></div></div><!--IMAGEN--><!--NOTA SHARE FULL--><div class="column is-1 is-hidden-mobile share_bottom_1 bottom-share-1"><div class="uk-card-body" style="z-index: 1;" uk-sticky="offset: 0; bottom: .bottom-share-1"><div class="share-sm"><ul style="cursor:pointer;"><li class="share-color"><i class="fas fa-share"></i></li><li class="face-bg"><a data-sharer="facebook" data-title="Liberan a los 4 maestros, tras pago de rescate" data-url="https://lasillarota.com/estados/liberan-a-los-4-maestros-tras-pago-de-rescate-secuestrados-inseguridad-plagios-secuestro/343674"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a data-sharer="twitter" data-title="Liberan a los 4 maestros, tras pago de rescate" data-url="https://lasillarota.com/estados/liberan-a-los-4-maestros-tras-pago-de-rescate-secuestrados-inseguridad-plagios-secuestro/343674"><i class="fab fa-twitter"></i></a></li><li class="what-bg"><a data-sharer="whatsapp" data-title="Liberan a los 4 maestros, tras pago de rescate" data-url="https://lasillarota.com/estados/liberan-a-los-4-maestros-tras-pago-de-rescate-secuestrados-inseguridad-plagios-secuestro/343674"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a data-sharer="telegram" data-title="Liberan a los 4 maestros, tras pago de rescate" data-url="https://lasillarota.com/estados/liberan-a-los-4-maestros-tras-pago-de-rescate-secuestrados-inseguridad-plagios-secuestro/343674"><i class="fab fa-telegram-plane"></i></a></li></ul></div></div></div><!--NOTA SHARE FULL--><!--Cuerpo--><div class="column is-9-desktop is-9-tablet is-12-mobile is-offset-1-desktop is-offset-1-tablet b-r-2" id="crpler"><p class="paragraph">Xalapa, Ver.-<strong> </strong>Los <strong>maestros</strong> plagiados en pasado lunes en Loma  Grande ya fueron <strong>liberados</strong> durante la madrugada de este martes, esto  luego de que sus familiares cubrieron el <strong>rescate</strong> exigido por los  <strong>plagiarios</strong>.&nbsp;</p><p class="paragraph">Se trata de Arturo David "N", Dorian Iris "N", Roc&iacute;o "N" y  Ang&eacute;lica "N" qui&eacute;nes fueron plagiados al circular por la a carretera  local que comunica las comunidad des de Magueyes a <strong>Loma Grande</strong>.</p><p class="paragraph"><style>
    .img-related{
        width: 135px!important;
    }
    .img-interes{
        max-width: 135px!important;
    }
</style><div class="-side"><div class="note-related"><div class="related-title">Te puede interesar</div><div class="main-related"><div class="img-related"><a href="/estados/maestra-y-3-profesores-secuestrados-en-loma-grande-secuestros-veracruz-catedraticos-maestra/343569" target="_blank"><img class="img-interes" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2019/12/10/2patrullas10-focus-0-0-290-208.jpg" alt="LSR-" title="LSR"></a></div><a href="/estados/maestra-y-3-profesores-secuestrados-en-loma-grande-secuestros-veracruz-catedraticos-maestra/343569" target="_blank"><p class="paragraph">Maestra y 3 profesores, secuestrados en Loma Grande</p></a></div></div></div></p><p class="paragraph">Esta informaci&oacute;n fue confirmada por el&nbsp;secretario de Educaci&oacute;n, Zenyazen Escobar Garc&iacute;a<strong>&nbsp;</strong>en  entrevista. El funcionario omiti&oacute; dar detalles sobre la liberaci&oacute;n de  los cuatro <strong>docentes</strong>, esto debido a la secrec&iacute;a de las investigaciones.&nbsp;</p><p class="paragraph">Cuestionado sobre la situaci&oacute;n de <strong>inseguridad</strong> que atraviesa el  magisterio, titube&oacute; en cuanto a las cifras; asegur&oacute; que en lo que va del  a&ntilde;o tiene un registro de 14 secuestros cometidos en contra de <strong>maestros</strong>.</p><p class="paragraph">Resalt&oacute; que la <strong>zona centro</strong> del estado es la m&aacute;s <strong>peligrosa</strong> y d&oacute;nde m&aacute;s  <strong>actos delictivos</strong> han afectado al gremio, por lo que reiter&oacute; que ahora  podr&aacute;n comunicarse a la l&iacute;nea 800 800 501 2525, activada el pasado 9 de  diciembre, donde atender&aacute;n cualquier situaci&oacute;n que pudiera comprometer  la seguridad de <strong>maestros</strong>.</p><p class="paragraph">Adem&aacute;s, dijo que en el 2019, 130 <strong>docentes</strong> han solicitado cambio de  plantel debido a que atraviesan situaciones de <strong>inseguridad</strong>; cambios que a  decir del funcionario se han llevado a cabo.</p><p class="paragraph">mlbl</p><br class="t-last-br"><div class="data-note"><ul style="list-style-type: none;"><li class="w-m"><a href="/tags/secuestros-4573/">#secuestros</a></li><li class="w-m"><a href="/tags/liberaciones-11069/">#liberaciones</a></li></ul></div><br /><!--COMENTARIOS--><div class="container"><div class="columns is-multiline is-mobile tbls" style="max-width: 800px;"></div></div><!--COMENTARIOS--></div><!--Cuerpo--></div><!-- Publicidad --><!--nota_billboard_02 - googletag.defineSlot('/21680070727/Billboard7_lsr', [[1024, 768], [768, 1024], [960, 90], [980, 120], [930, 180], [970, 250], [970, 66], [750, 300], [950, 90], [728, 90], [750, 200], [980, 90], [750, 100], [970, 90]], 'div-gpt-ad-1539897049886-0').addService(googletag.pubads());--><div class="container"><div class="columns is-multiline is-mobile"><div class="column is-12"><div class="publicidad"><div class="img_banner"><div id='div-gpt-ad-1559274248405-0'><script>
                                        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559274248405-0'); });
                                    </script></div></div></div></div></div></div><!-- Publicidad --></div><!-- Contenido Nota --><div class="column is-3-desktop is-hidden-touch bottom-publicity_1"><div class="" style="z-index: 1;" uk-sticky="offset: 0; bottom: .bottom-publicity_1"><div class="publicidad"><div id="sas_52013"></div></div><div class="publicidad"><!-- Publicidad --><!--nota_new_boxbanner_01--><div class='img_banner' ><div id='div-gpt-ad-1570596639654-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1570596639654-0'); });
            </script></div></div><!-- Publicidad --></div><div class="publicidad"><!-- Publicidad --><!--nota_new_boxbanner_02--><div class='img_banner' ><div id='div-gpt-ad-1559276728588-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276728588-0'); });
            </script></div></div><!-- Publicidad --></div><div class="publicidad"><!-- Publicidad --><!--nota_new_boxbanner_03--><div class='img_banner' ><div id='div-gpt-ad-1559276749952-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276749952-0'); });
            </script></div></div><!-- Publicidad --></div></div></div></div></div><!-- Nota Simple --><!-- NExt --><input type="hidden" data-url="/estados/liberan-a-los-4-maestros-tras-pago-de-rescate-secuestrados-inseguridad-plagios-secuestro/343674" data-tags="secuestrados,inseguridad,plagios,secuestro,delincuencia,pago de rescate,titular,secretar&iacute;a de educaci&oacute;n,sev,loma grande,liberados,rescate,plagiarios,zona centro,peligrosa,actos delictivos,maestros,maestra,profesores,docentes" data-sections="Estados" data-title="Liberan a los 4 maestros, tras pago de rescate" data-postid="343674" data-pubdate="12/10/2019 01:57:00 p. m." data-authors="NAYRA RIVERA / CORRESPONSAL" id="datosNota" /><div class="nota343674"><input type="hidden" data-url="/estados/5-personas-desaparecen-a-la-semana-en-veracruz-desaparecidos-familiares-funcionaria/343669" data-tags="secuestrados,inseguridad,plagios,secuestro,delincuencia,pago de rescate,titular,secretar&iacute;a de educaci&oacute;n,sev,loma grande,liberados,rescate,plagiarios,zona centro,peligrosa,actos delictivos,maestros,maestra,profesores,docentes" data-sections="Estados" data-title="5 personas desaparecen a la semana en Veracruz" data-postid="343669" data-pubdate="12/10/2019 01:55:00 p. m." data-authors="La Silla Rota" /><input type="hidden" data-url="/metropoli/por-que-ex-de-abril-no-acudio-a-firmar-su-libertad-condicional-abril-juan-carlos-ex-de-abril-feminicidio/343667" data-tags="secuestrados,inseguridad,plagios,secuestro,delincuencia,pago de rescate,titular,secretar&iacute;a de educaci&oacute;n,sev,loma grande,liberados,rescate,plagiarios,zona centro,peligrosa,actos delictivos,maestros,maestra,profesores,docentes" data-sections="Metr&oacute;poli" data-title="&iquest;Por qu&eacute; ex de Abril no acudi&oacute; a firmar su libertad condicional?" data-postid="343667" data-pubdate="12/10/2019 01:45:00 p. m." data-authors="La Silla Rota" /><input type="hidden" data-url="/deportes/sebastian-jurado-al-cruz-azul-el-exportero-de-veracruz-subio-esta-imagen-y-luego-la-borro-cruz-azul/343668" data-tags="secuestrados,inseguridad,plagios,secuestro,delincuencia,pago de rescate,titular,secretar&iacute;a de educaci&oacute;n,sev,loma grande,liberados,rescate,plagiarios,zona centro,peligrosa,actos delictivos,maestros,maestra,profesores,docentes" data-sections="Deportes" data-title="&iquest;Sebasti&aacute;n Jurado al Cruz Azul? El exportero de Veracruz subi&oacute; esta imagen y luego la borr&oacute;" data-postid="343668" data-pubdate="12/10/2019 01:45:00 p. m." data-authors="La Silla Rota" /><input type="hidden" data-url="/estados/libertad-cerveza-artesanal-made-in-gto-a-la-conquista-de-estados-unidos-guanajuato-cofoce-estados-unidos-gerard-gomez/343532" data-tags="secuestrados,inseguridad,plagios,secuestro,delincuencia,pago de rescate,titular,secretar&iacute;a de educaci&oacute;n,sev,loma grande,liberados,rescate,plagiarios,zona centro,peligrosa,actos delictivos,maestros,maestra,profesores,docentes" data-sections="Estados" data-title="Libertad: cerveza artesanal made in GTO a la conquista de Estados Unidos" data-postid="343532" data-pubdate="12/10/2019 01:32:00 p. m." data-authors="La Silla Rota" /><input type="hidden" data-url="/estados/maria-elena-la-saxofonista-atacada-con-acido-y-su-agresor-sigue-libre-oaxaca-agresor-libre-justicia/343661" data-tags="secuestrados,inseguridad,plagios,secuestro,delincuencia,pago de rescate,titular,secretar&iacute;a de educaci&oacute;n,sev,loma grande,liberados,rescate,plagiarios,zona centro,peligrosa,actos delictivos,maestros,maestra,profesores,docentes" data-sections="Estados" data-title="Mar&iacute;a Elena, la saxofonista atacada con &aacute;cido y su agresor sigue libre" data-postid="343661" data-pubdate="12/10/2019 01:26:00 p. m." data-authors="La Silla Rota" /><input type="hidden" data-url="/estados/la-transformacion-lleva-ritmo-y-tiempo-cuitlahuac-en-congreso-de-veracruz-gobierno-campanas-proyectos-gobernador/343654" data-tags="secuestrados,inseguridad,plagios,secuestro,delincuencia,pago de rescate,titular,secretar&iacute;a de educaci&oacute;n,sev,loma grande,liberados,rescate,plagiarios,zona centro,peligrosa,actos delictivos,maestros,maestra,profesores,docentes" data-sections="Estados" data-title="La transformaci&oacute;n lleva ritmo y tiempo: Cuitl&aacute;huac en Congreso de Veracruz" data-postid="343654" data-pubdate="12/10/2019 01:22:00 p. m." data-authors="La Silla Rota" /><input type="hidden" data-url="/deportes/que-necesita-mexico-para-regresar-a-copa-libertadores-mexico-copa-america/343653" data-tags="secuestrados,inseguridad,plagios,secuestro,delincuencia,pago de rescate,titular,secretar&iacute;a de educaci&oacute;n,sev,loma grande,liberados,rescate,plagiarios,zona centro,peligrosa,actos delictivos,maestros,maestra,profesores,docentes" data-sections="Deportes" data-title="&iquest;Qu&eacute; necesita M&eacute;xico para regresar a Copa Libertadores?" data-postid="343653" data-pubdate="12/10/2019 01:16:00 p. m." data-authors="La Silla Rota" /><input type="hidden" data-url="/nacion/t-mec-fue-un-milagro-lighthizer-no-nos-tragamos-ninguna-pildora-amarga-seade-t-mec-ebrard-jesus-seade-mexico/343548" data-tags="secuestrados,inseguridad,plagios,secuestro,delincuencia,pago de rescate,titular,secretar&iacute;a de educaci&oacute;n,sev,loma grande,liberados,rescate,plagiarios,zona centro,peligrosa,actos delictivos,maestros,maestra,profesores,docentes" data-sections="Naci&oacute;n" data-title="T-MEC fue un milagro: Lighthizer; no nos tragamos ninguna p&iacute;ldora amarga: Seade" data-postid="343548" data-pubdate="12/10/2019 01:10:00 p. m." data-authors="La Silla Rota" /><input type="hidden" data-url="/nacion/los-testimonios-que-vincularon-a-garcia-luna-con-el-narco-narcotrafico-el-chapo-jesus-el-rey/343650" data-tags="secuestrados,inseguridad,plagios,secuestro,delincuencia,pago de rescate,titular,secretar&iacute;a de educaci&oacute;n,sev,loma grande,liberados,rescate,plagiarios,zona centro,peligrosa,actos delictivos,maestros,maestra,profesores,docentes" data-sections="Naci&oacute;n" data-title="Los testimonios que vincularon a Garc&iacute;a Luna con el narco" data-postid="343650" data-pubdate="12/10/2019 01:05:00 p. m." data-authors="La Silla Rota" /><input type="hidden" data-url="/estados/video-persecucion-coordinada-desde-el-c4-permite-detener-a-cuatro-ladrones-en-leon-el-c5-911-5-de-mayo-jose-de-jesus/343622" data-tags="secuestrados,inseguridad,plagios,secuestro,delincuencia,pago de rescate,titular,secretar&iacute;a de educaci&oacute;n,sev,loma grande,liberados,rescate,plagiarios,zona centro,peligrosa,actos delictivos,maestros,maestra,profesores,docentes" data-sections="Estados" data-title="VIDEO / Persecuci&oacute;n coordinada desde el C4 permite detener a cuatro ladrones en Le&oacute;n" data-postid="343622" data-pubdate="12/10/2019 12:56:00 p. m." data-authors="La Silla Rota" /></div><!--Next --></div><div id="next-page"></div><!-- /21680070727/Outside1 --><div id='div-gpt-ad-1559276934746-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276934746-0'); });
            </script></div><!-- /21680070727/Outside2 --><div id='div-gpt-ad-1559276967139-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276967139-0'); });
            </script></div><!-- /21680070727/Outside3 --><div id='div-gpt-ad-1559277008213-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277008213-0'); });
            </script></div><!-- /21680070727/Outside4 --><div id='div-gpt-ad-1559277037671-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277037671-0'); });
            </script></div><!-- /21680070727/Tidok_IN --><div id='div-gpt-ad-1559277117323-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277117323-0'); });
            </script></div><!-- /21680070727/Tidok_InArticle --><div id='div-gpt-ad-1559277144687-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277144687-0'); });
            </script></div><!-- /21680070727/Tidok_SL --><div id='div-gpt-ad-1559277178675-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277178675-0'); });
            </script></div><!-- /21680070727/Tidok_Slider --><div id='div-gpt-ad-1559277201053-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277201053-0'); });
            </script></div><!-- /21680070727/Skin --><div id='div-gpt-ad-1565750033344-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1565750033344-0'); });
            </script></div><!-- /21680070727/Skin2 --><div id='div-gpt-ad-1565750085413-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1565750085413-0'); });
            </script></div><script type="text/javascript">
                /* CONFIGURATION START Modificado */
                var _ain = {
                    id: "1755",
                    postid: "343674",
                    maincontent: "div#mainContainerNote343674",
                    title: "Liberan a los 4 maestros, tras pago de rescate",
                    pubdate: "2019-12-10",
                    
                    authors: "NAYRA RIVERA / CORRESPONSAL",
                            
                    sections: "Estados",
                     
                    tags: "secuestrados,inseguridad,plagios,secuestro,delincuencia,pago de rescate,titular,secretar&iacute;a de educaci&oacute;n,sev,loma grande,liberados,rescate,plagiarios,zona centro,peligrosa,actos delictivos,maestros,maestra,profesores,docentes",
                    
                    comments: ""
                };
                /* CONFIGURATION END */
                (function (d, s) {
                    var sf = d.createElement(s);
                    sf.type = 'text/javascript';
                    sf.async = true;
                    sf.src = (('https:' == d.location.protocol)
                        ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
                        : 'http://t.contentinsights.com') + '/stf.js';
                    var t = d.getElementsByTagName(s)[0];
                    t.parentNode.insertBefore(sf, t);
                })(document, 'script');
            </script><footer><div class="container"><div class="columns is-multiline is-mobile"><div class="column is-4-desktop is-4-tablet is-12-mobile logo-footer fot-1"><a href="/"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/logo/logo_2.svg" alt="La Silla Rota" title="La Silla Rota"></a></div><div class="column is-4-desktop is-4-tablet is-6-mobile logo-footer fot-2"><a href="https://yosoitu.mx" target="_blank"><img class="comscore" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/logo/yst_blanco.svg" alt="YoSoiTu" title="YoSoiTu"></a></div><div class="column is-4-desktop is-4-tablet is-6-mobile logo-footer fot-3"><a href="https://sumedico.com" target="_blank"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/logo/sumedico_blanco.svg" alt="Sumedico" title="Sumedico" /></a></div><div class="column is-12 fot-4"><ul><li><a href="/avisoprivacidad">Aviso de Privacidad</a></li><li><a href="/codigoetica">C&oacute;digo de &Eacute;tica</a></li><li><a href="/directorio">Directorio</a></li><li><a href="/contactanos">Cont&aacute;ctanos</a></li><li><a href="/anunciate">An&uacute;nciate</a></li><li><a href="/quienessomos">Qui&eacute;nes somos</a></li></ul></div><div class="column is-9-desktop is-9-tablet is-12-mobile text-footer fot-5"><p>&copy; 2019 Todos los derechos reservados. Grupo La Silla Rota. PUBLICACIONES COMUNITARIAS S.A. de C.V.</p><p>De no existir previa autorizaci&oacute;n, queda expresamente prohibida la publicaci&oacute;n, retransmisi&oacute;n, edici&oacute;n y cualquier otro uso de los contenidos.</p></div><div class="column is-3-desktop is-3-tablet is-12-mobile fot-6"><a href="https://www.tresite.com"><img class="comscore" src="https://tresiteweb.blob.core.windows.net/img/logos/tresite-logo.svg" alt="Tresite" title="Desarrollado por Tresite" name="Tresite"></a></div></div></div></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script><script>

      $("#Notas_Principales ul#NP-E1 li").hover(function () {
          $("#Notas_Principales ul#NP-E1 li").removeClass("Active");
          $(this).addClass("Active");
      }, function () {
      });

      $("#Notas-Secciones ul#NS-E1 li").hover(function () {
          $("#Notas-Secciones ul#NS-E1 li").removeClass("Active");
          $(this).addClass("Active");
      }, function () {
      });

      $("#Notas-Secciones ul#NS-E2 li").hover(function () {
          $("#Notas-Secciones ul#NS-E2 li").removeClass("Active");
          $(this).addClass("Active");
      }, function () {
      });

      $("#Notas-Secciones ul#NS-E3 li").hover(function () {
          $("#Notas-Secciones ul#NS-E3 li").removeClass("Active");
          $(this).addClass("Active");
      }, function () {
      });

      $("#Notas-Secciones ul#NS-E4 li").hover(function () {
          $("#Notas-Secciones ul#NS-E4 li").removeClass("Active");
          $(this).addClass("Active");
      }, function () {
      });

      $("#NoticiasCierre ul#NC-E1 li").hover(function () {
          $("#NoticiasCierre ul#NC-E1 li").removeClass("Active");
          $(this).addClass("Active");
      }, function () {
      });

      $("#NoticiasCierre ul#NC-E2 li").hover(function () {
          $("#NoticiasCierre ul#NC-E2 li").removeClass("Active");
          $(this).addClass("Active");
      }, function () {
      });

  </script><script>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</script><style>
    @media screen and (max-width: 499) and (min-width: 0px) {
        .trc_elastic_thumbnails-b .videoCube {
            width: 47.995% !important;
            position: relative;
            float: left;
            margin: 0 0 2% 0;
            margin-left: 2%;
        }
    }
</style><script src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jssrediseno/lazysizes.min.js" async></script><script type="application/javascript" src="https://ced.sascdn.com/tag/1204/smart.js?v=3" async></script><script src="https://cdnjs.cloudflare.com/ajax/libs/uikit/3.1.6/js/uikit.min.js?v=3" async defer></script><script src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jssrediseno/uikit-icons.min.js?v=3" async defer></script><script src="https://code.jquery.com/jquery-3.3.1.slim.min.js?v=3" integrity="sha256-3edrmyuQ0w65f8gfBsqowzjJe2iM6n0nKciPUp8y+7E=" crossorigin="anonymous"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/gsap/2.0.2/TweenMax.min.js?v=3"></script><script type="text/javascript" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jssrediseno/headroom.min.js?v=3"></script><script type="text/javascript" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jssrediseno/header.js?v=3"></script><script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js?v=3"></script><script>

    $("#Notas_Principales ul#NP-E1 li").hover(function () {
        $("#Notas_Principales ul#NP-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E1 li").hover(function () {
        $("#Notas-Secciones ul#NS-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E2 li").hover(function () {
        $("#Notas-Secciones ul#NS-E2 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E3 li").hover(function () {
        $("#Notas-Secciones ul#NS-E3 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E4 li").hover(function () {
        $("#Notas-Secciones ul#NS-E4 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#NoticiasCierre ul#NC-E1 li").hover(function () {
        $("#NoticiasCierre ul#NC-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#NoticiasCierre ul#NC-E2 li").hover(function () {
        $("#NoticiasCierre ul#NC-E2 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $(document).on("copy", "body", function (e) {
        var copyText = document.getElementById("hdnmsg");
        copyText.select();
        document.execCommand("Copy");
    });

</script><script type="text/javascript" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jssrediseno/fp.js?v=3"></script><script src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jssrediseno/lazysizes.min.js?v=3" async></script><script>
                                            var sas = sas || {};
                                            sas.cmd = sas.cmd || [];
                                            sas.cmd.push(
                                                function () {
                                                    sas.call(
                                                        { siteId: 237333, pageId: 986723, formatId: 52013, tagId: "sas_52013" },
                                                        { networkId: 1204, domain: "https://www5.smartadserver.com" /*, onNoad: function() {} */ }
                                                    );
                                                }
                                            );
                                        </script><script src='https://code.responsivevoice.org/responsivevoice.js'></script><input type="hidden" id='343674' class="clickstory"></input><script type="text/javascript">
                                $(document).ready(function () {
                                    var strUrlPost = '../template/submitaddclickstory.aspx?id=343674';
                                    $.post(strUrlPost, function (data) {
                                        var valretorno;
                                        valretorno = data;
                                    });
                                });
                            </script></body><script src="https://cdn.jsdelivr.net/npm/sharer.js@latest/sharer.min.js"></script></html>

