<!--publishThread: 05:49:49.532 PM  --><!DOCTYPE html><html lang="es"><head><meta name="author" content="Dise&ntilde;o UX/UI: www.soychris.com | Programaci&oacute;n: www.tresite.com"><meta name="copyright" content="Grupo La Silla Rota 2019"><meta name="robots" content="index,follow"><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><meta http-equiv="X-UA-Compatible" content="ie=edge"><meta property="fb:app_id" content="748697441958749" /><meta name="theme-color" content="#C92700"><link rel="icon" href="https://lasillarotarm.blob.core.windows.net/imagesrediseno/favicon.ico" type="image/x-icon" /><link rel="stylesheet" href="https://cdn.jsdelivr.net/npm/uikit@3.5.8/dist/css/uikit.min.css" /><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net/cssrediseno/trunks.css"><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net/cssrediseno/header.css"><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net/cssrediseno/publicidad.css"><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net/cssrediseno/nota.css?v=2"><link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.6.1/css/all.css" integrity="sha384-gfdkjb5BdAXd+lj+gudLWI+BXq4IuLW5IT+brZEZsLFm++aCMlF1V92rMkPaX4PP" crossorigin="anonymous"><link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet"><script src="https://cdnjs.cloudflare.com/ajax/libs/uikit/3.1.6/js/uikit.min.js" async defer></script><script src="https://cdnjs.cloudflare.com/ajax/libs/uikit/3.1.6/js/uikit-icons.min.js" async defer></script><title>Festivus, la fiesta antinavide&ntilde;a de la que no hab&iacute;as escuchado </title><meta name="Description" content="Esta celebraci&oacute;n, vista por primera vez en la serie Seinfield, tiene tradiciones &uacute;nicas que te pueden confundir. &iquest;Lo celebrar&iacute;as?" /><meta name="Keywords" content="FESTIVUS,navidad,regalos,arbolito,fe distinta,religiones,contexto religioso,cambiar la rutina,serie,televisi&oacute;n,seinfield,autor,daniel okeefe,culturas,mundo,todo el mundo,tradicional,regalos,cenas,felicidad,amigos,buenos deseos,diciembre,fechas,festividades,lat&iacute;n,fecha,adornos,costosos,cenas,fastuosas,cena,endeudaban,deudas,familias,arreglo,cena,ligera,pavo,pierna,tradicional,honestidad,cambios,qiejas,quejoso,desahogarse,decepcionado,cabeza de la familia,luchando,desaf&iacute;os,luchas,vencerlos,milagro,hechos,hecho,explicable,multa de tr&aacute;nsito,veracruz,robo,toque divertido,comedia" /><meta name="abstract" content="Esta celebraci&oacute;n, vista por primera vez en la serie Seinfield, tiene tradiciones &uacute;nicas que te pueden confundir. &iquest;Lo celebrar&iacute;as?" /><meta name="news_keywords" content="FESTIVUS,navidad,regalos,arbolito,fe distinta,religiones,contexto religioso,cambiar la rutina,serie,televisi&oacute;n,seinfield,autor,daniel okeefe,culturas,mundo,todo el mundo,tradicional,regalos,cenas,felicidad,amigos,buenos deseos,diciembre,fechas,festividades,lat&iacute;n,fecha,adornos,costosos,cenas,fastuosas,cena,endeudaban,deudas,familias,arreglo,cena,ligera,pavo,pierna,tradicional,honestidad,cambios,qiejas,quejoso,desahogarse,decepcionado,cabeza de la familia,luchando,desaf&iacute;os,luchas,vencerlos,milagro,hechos,hecho,explicable,multa de tr&aacute;nsito,veracruz,robo,toque divertido,comedia" /><link rel="canonical" href="https://veracruz.lasillarota.com/estados/festivus-la-fiesta-antinavidena-de-la-que-no-habias-escuchado/594280" ><link rel="amphtml" href="https://veracruz.lasillarota.com/amp/estados/festivus-la-fiesta-antinavidena-de-la-que-no-habias-escuchado/594280" /><base href="https://veracruz.lasillarota.com/XStatic/lasillarotarediseno/espanol/" /><script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-52467417-1', 'auto');
ga('send', 'pageview');

</script><link rel="image_src" href="https://lasillarota.com/images/tnfocus/0/0/480/345/2021/12/18/festivus-2.jpg"><meta property="og:image" content="https://lasillarota.com/images/tnfocus/0/0/480/345/2021/12/18/festivus-2.jpg" /><meta property="og:title" content="Festivus, la fiesta antinavide&ntilde;a de la que no hab&iacute;as escuchado"/><meta property="og:type" content="article" /><meta property="og:locale" content="es_ES" /><meta property="og:url" content="https://veracruz.lasillarota.com/estados/festivus-la-fiesta-antinavidena-de-la-que-no-habias-escuchado/594280"/><meta property="og:description" content="Esta celebraci&oacute;n, vista por primera vez en la serie Seinfield, tiene tradiciones &uacute;nicas que te pueden confundir. &iquest;Lo celebrar&iacute;as?"/><meta property="og:site_name" content="La Silla Rota" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:image" content="https://lasillarota.com/images/tnfocus/0/0/480/345/2021/12/18/festivus-2.jpg" /><meta name="twitter:title" content="Festivus, la fiesta antinavide&ntilde;a de la que no hab&iacute;as escuchado" /><meta name="twitter:url" content="https://lasillarota.com/estados/festivus-la-fiesta-antinavidena-de-la-que-no-habias-escuchado/594280"/><meta name="twitter:description" content="Esta celebraci&oacute;n, vista por primera vez en la serie Seinfield, tiene tradiciones &uacute;nicas que te pueden confundir. &iquest;Lo celebrar&iacute;as?"/><meta name="twitter:site" content="@lasillarota" /><meta name="twitter:image:src" content="https://lasillarotarm.blob.core.windows.net/images/2021/12/18/festivus-2.jpg" /><!-- googletagservices --><script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script><script>
    googletag.cmd.push(function () {

    
        googletag.defineSlot('/21680070727/Boxbanner', [[320, 50], [300, 100], [300, 250]], 'div-gpt-ad-1559276697980-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Boxbanner2', [[200, 200], [300, 600], [180, 150], [240, 400], [125, 125], [300, 250], [250, 250], [336, 280], [160, 600]], 'div-gpt-ad-1559276728588-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Boxbanner3', [300, 250], 'div-gpt-ad-1559276749952-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Billboard_notas01', [[468, 60], [970, 90], [728, 90], [320, 50], [300, 100]], 'div-gpt-ad-1559274195506-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Billboard_notas02', [[300, 100], [234, 60], [728, 90], [336, 280], [320, 50], [468, 60], [970, 90]], 'div-gpt-ad-1559274248405-0').addService(googletag.pubads());
        
        googletag.defineSlot('/138871148/lasillarota.dw.1x1.vslider', [1, 1], 'div-gpt-ad-1614123099942-0').addService(googletag.pubads()).setClickUrl("%%CLICK_URL_UNESC%%").set("page_url", "https://lasillarota.com/")
        

       
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();

    });
</script><!--Taboola--><script type="text/javascript">
    !function (e, f, u) {
        e.async = 1;
        e.src = u;
        f.parentNode.insertBefore(e, f);
    }(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/lasillarota-lasillarota/loader.js');
</script><!--Taboola--><!--ctrlHtmlHeadNotaLsr--><link rel="stylesheet" href="https://cdn.jsdelivr.net/npm/uikit@3.5.8/dist/css/uikit.min.css?v=11" /><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net/cssrediseno/trunks_ok-op.css?v=11"><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net/cssrediseno/new_style-op.css?v=2"><link rel="stylesheet" href="https://lasillarotarm.blob.core.windows.net/cssrediseno/all.css?v=11" ><link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i&display=swap" rel="stylesheet"><!--ctrlHtmlHeadNotaLsr--><style>
    @media screen and (max-width: 499) and (min-width: 0px) {
        .trc_elastic_thumbnails-b .videoCube {
            width: 47.995% !important;
            position: relative;
            float: left;
            margin: 0 0 2% 0;
            margin-left: 2%;
        }
    }
</style><script type="application/ld+json">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</script></head><body data-spy="scroll" data-offset="250" data-target="#main-nav"><!-- Begin comScore Tag --><script>
            var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "16333908" });
            (function () {
                var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                el.parentNode.insertBefore(s, el);
            })();

            
        </script><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=16333908&cv=2.0&cj=1" /></noscript><!-- End comScore Tag --><!-- Header --><header id="header"><div class="container"><nav uk-navbar id="Nav-Logo"><div class="nav-overlay uk-navbar-left menu-fecha"><div class="fecha is-hidden-touch"><p>18 de diciembre del 2021</p></div><div class="menu-lateral"><a uk-toggle="target: #offcanvas-reveal"><i class="fas fa-bars"></i><p class="is-hidden-touch">Men&uacute;</p></a><div id="offcanvas-reveal" uk-offcanvas="mode: reveal; overlay: true"><div class="uk-offcanvas-bar menu-mobile"><button class="uk-offcanvas-close" type="button" style="margin-top: -15px;" uk-close></button><!--header imagenes--><img src="https://lasillarotarm.blob.core.windows.net/images/logo/logo_veracruz.png??v=8" width="840" height="92" title="reg" alt="reg"><ul><li onclick="window.location.href='/'"><a href="/" title="Portada">Inicio</a></li><li onclick="window.location.href='/local'"><a href="/local" title="Local">Local</a></li><li onclick="window.location.href='/estado'"><a href="/estado" title="Estado">Estado</a></li><li onclick="window.location.href='/reportajes'"><a href="/reportajes" title="Reportajes">Reportajes</a></li><li onclick="window.location.href='/vida'"><a href="/vida" title="Vida">Vida</a></li><li onclick="window.location.href='/multimedia'"><a href="/multimedia" title="Vida">Multimedia</a></li><li class="lsr"><a href="https://lasillarota.com" target="_blank" title="Nacional" rel="noopener noreferrer"><img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/img_esta/LSR_NACIONAL.png??v=8" width="130" height="13" title="LSR" alt="LSR"></a></li><li class="yst"><a href="https://yosoitu.lasillarota.com/" target="_blank" title="YosoiTu" rel="noopener noreferrer"><img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/img_esta/yst.png??v=8" width="130" height="13" title="LSR" alt="LSR"></a></li><li class="sm"><a href="https://sumedico.com" target="_blank" title="Sumedico" rel="noopener noreferrer"><img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/img_esta/sumedico.png??v=8" width="130" height="13" title="LSR" alt="LSR"></a></li><li class="smm"><ul class="social-media-mobile"><li class="face-bg"><a href="https://www.facebook.com/LaSillaRota/" title="facebook" target="_blank" rel="noopener noreferrer"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a href="https://twitter.com/lasillarota" title="twitter" rel="noopener noreferrer" target="_blank"><i class="fab fa-twitter"></i></a></li><li class="yout-bg"><a href="https://www.youtube.com/channel/UCtm2lZ3grqPxl3K6fZ0l3mQ" title="youtube" rel="noopener noreferrer" target="_blank"><i class="fab fa-youtube"></i></a></li><li class="inst-bg"><a href="https://www.instagram.com/lasillarota/" title="instagram" rel="noopener noreferrer" target="_blank"><i class="fab fa-instagram"></i></a></li><li class="what-bg"><a href="https://api.whatsapp.com/send?phone=5215510794241&text=Hola%2C%20quiero%20suscribirme%20al%20grupo%20de%20La%20Silla%20Rota&source=&data=" title="whatsapp" rel="noopener noreferrer" target="_blank"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a href="https://t.me/LSRNoticias" title="Telegram" rel="noopener noreferrer" target="_blank"><i class="fab fa-telegram-plane"></i></a></li></ul></li><li class="derechos"><p>
                                        &copy; 2019 Todos los derechos reservados. Grupo La Silla Rota. PUBLICACIONES COMUNITARIAS S.A. de C.V.
                                    </p></li></ul></div></div></div></div><div class="nav-overlay logo-header"><a  href="/" title="Portada"><!-- Seccion veracruz --><img style="width:100%;" src="https://lasillarotarm.blob.core.windows.net/images/logo/logo_veracruz.png??v=8" width="840" height="92" title="reg" alt="reg"></a></div><div class="nav-overlay uk-navbar-right buscador-sm"><ul class="social-media is-hidden-touch"><li class="face-bg"><a href="https://www.facebook.com/LaSillaRota/" target="_blank" rel="noopener noreferrer" title="Facebook" ><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a href="https://twitter.com/lasillarota" target="_blank" rel="noopener noreferrer" title="twitter"><i class="fab fa-twitter"></i></a></li><li class="yout-bg"><a href="https://www.youtube.com/channel/UCtm2lZ3grqPxl3K6fZ0l3mQ" target="_blank" rel="noopener noreferrer" title="youtube"><i class="fab fa-youtube"></i></a></li><li class="inst-bg"><a href="https://www.instagram.com/lasillarota/" target="_blank" rel="noopener noreferrer" title="instagram"><i class="fab fa-instagram"></i></a></li><li class="what-bg"><a href="https://api.whatsapp.com/send?phone=5215510794241&text=Hola%2C%20quiero%20suscribirme%20al%20grupo%20de%20La%20Silla%20Rota&source=&data=" target="_blank" rel="noopener noreferrer" title="whatsapp"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a href="https://t.me/LSRNoticias" target="_blank" rel="noopener noreferrer" title="telegram"><i class="fab fa-telegram-plane"></i></a></li></ul><a class="uk-navbar-toggle buscador" title="Buscador" uk-toggle="target: .nav-overlay; animation: uk-animation-fade" href="#"><p class="is-hidden-touch">Buscar</p><i class="fas fa-search"></i></a></div><div class="nav-overlay uk-navbar-left uk-flex-1" hidden><div class="uk-navbar-item uk-width-expand"><div class="uk-search uk-search-navbar uk-width-1-1"><input class="uk-search-input" type="text" onkeydown="buscar(event)" id="inBuscar" placeholder="Buscar" autofocus></div></div><a class="uk-navbar-toggle" title="Menu" uk-close uk-toggle="target: .nav-overlay; animation: uk-animation-fade" href="#"></a></div></nav></div><nav class="secciones-nav is-hidden-touch"><div class="container"><ul class="estados"><li><a href="/" title="Inicio">Inicio</a></li><li><a href="/local" title="Local">Local</a></li><li><a href="/estado" title="Estado">Estado</a></li><li><a href="/reportajes" title="Reportajes">Reportajes</a></li><li><a href="/vida" title="Vida">Vida</a></li><li><a href="/multimedia" title="Multimedia">Multimedia</a></li><li class="LSR-Nacional"><a target="_blank" href="https://lasillarota.com" title="Nacional" rel="noopener noreferrer"><img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/img_esta/LSR_NACIONAL.png??v=8" width="130" height="13" alt="LSR" title="LSR"></a></li><li class="LSR-YST"><a target="_blank" href="https://yosoitu.lasillarota.com/" title="Yosoitu" rel="noopener noreferrer"><img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/img_esta/yst.png??v=8" width="130" height="13" alt="LSR" title="LSR"></a></li><li class="LSR-SM"><a target="_blank" href="https://sumedico.com" title="Sumedico" rel="noopener noreferrer"><img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/img_esta/sumedico.png??v=8" width="130" height="13" title="LSR" alt="LSR"></a></li></ul></div></nav></header><script>
    function buscar(event) {
        if (event.keyCode == "13") {
            var text = document.getElementById("inBuscar").value;
            var url = "/buscar/?q=" + encodeURI(text);
            window.location.href = url;
        }
    }
</script><style>
    .editableText {
        text-transform: inherit !important;
    }

    .text-2-lines, .text-3-lines {
        display: inherit !important;
        height: auto !important;
    }

    @media screen and (min-width: 768px) {
        .text-2-lines {
            display: inherit;
        }

        .text-3-lines {
            display: inherit;
        }
    }
</style><style>
    .social-embed {
        display: inherit !important;
    }

    .is-16-9 img {
        position: absolute;
        top: 0;
        min-width: 100% !important;
        height: 100%;
    }

    @media screen and (max-width: 768px) {
        .section-Notas {
            padding-top: 5rem !important;
        }
    }
</style><!--actualizacion--><div id="mainContainerNote0"><div class="section section-Notas"><!-- Publicidad --><script>
                        googletag.cmd.push(function () {
                            googletag.defineSlot('/21680070727/LSR_Estados_Billboard_dsk_notas01', [[728, 90], [970, 250], [970, 90]], 'div-gpt-ad-1633320153732-0').addService(googletag.pubads());
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                        });
                    </script><!-- /21680070727/LSR_Estados_Billboard_dsk_notas01 --><div id='div-gpt-ad-1633320153732-0' style='min-width: 728px; min-height: 90px;text-align:center;'><script>
                          googletag.cmd.push(function () { googletag.display('div-gpt-ad-1633320153732-0'); });
                      </script></div><!-- Publicidad --><!-- Nota Simple --><div class="container"><div class="columns is-multiline is-mobile" id="Nota"><!-- Contenido Nota --><div class="column is-9-desktop is-12-touch"><div class="columns is-multiline is-mobile btn-sm-1"><div class="column is-12 titulo-nota"><a class="section-note" href="/estados">ESTADOS</a><h1>Festivus, la fiesta antinavide&ntilde;a de la que no hab&iacute;as escuchado</h1><h2 style="color:#605a5a">Esta celebraci&oacute;n, vista por primera vez en la serie Seinfield, tiene tradiciones &uacute;nicas que te pueden confundir. &iquest;Lo celebrar&iacute;as?</h2><div class="data-note"><ul><li class="w-m"><i class="fas fa-pencil-alt redaccion"></i>MARCELO L. BERMUDEZ</li><li><span style="color:#605a5a">18/12/2021</span></li><li><span style="color:#605a5a">17:32 hrs</span></li></ul><div class="btn-secundary is-hidden-mobile"><!--TIPOGRAFIA--><div class="text-size"><ul style="cursor: pointer;"><li onclick="increaseFontSize('crpler', 1)"><i class="fas fa-font" style="color:black;"></i><i class="fas fa-plus" style="color:black;"></i></li><li onclick="increaseFontSize('crpler', -1)"><i class="fas fa-font" style="color:black;"></i><i class="fas fa-minus" style="color:black;"></i></li></ul></div><script>
    function increaseFontSize(id, increaseFactor) {
        txt = document.getElementById(id);
        style = window.getComputedStyle(txt, null).getPropertyValue('font-size');
        currentSize = parseFloat(style);
        txt.style.fontSize = (currentSize + increaseFactor) + 'px';
    }
</script><!--TIPOGRAFIA--><!--AUDIO--><div class="audio-note"><ul style="cursor:pointer;"><li id="ply" onclick="reproducirNota();"><span class="is-hidden-touch" style="color:black;">Escuchar</span><i class="fas fa-volume-up" style="color:black;"></i></li><li style="display: none;" id="stp" onclick="responsiveVoice.cancel();$('#stp').hide();$('#ply').show();"><span class="is-hidden-touch" style="color:black;" >Detener</span><i class="fas fa-stop" style="color:black;"></i></li></ul></div><!--AUDIO--></div></div></div><!--NOTA SHARE MOBILE--><div class="column is-12 is-hidden-tablet pd-0" style="margin-bottom: 24px;"><div class="bottom-share"><ul style="cursor:pointer;"><li class="share-color"><i class="fas fa-share"></i></li><li class="face-bg"><a onclick="compartirredessociales('facebook');" data-sharer="facebook" data-title="Festivus, la fiesta antinavide&ntilde;a de la que no hab&iacute;as escuchado" data-url="https://lasillarota.com/estados/festivus-la-fiesta-antinavidena-de-la-que-no-habias-escuchado/594280"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a onclick="compartirredessociales('twitter');" data-sharer="twitter" data-title="Festivus, la fiesta antinavide&ntilde;a de la que no hab&iacute;as escuchado" data-url="https://lasillarota.com/estados/festivus-la-fiesta-antinavidena-de-la-que-no-habias-escuchado/594280"><i class="fab fa-twitter"></i></a></li><li class="what-bg"><a onclick="compartirredessociales('whatsapp');" data-sharer="whatsapp" data-title="Festivus, la fiesta antinavide&ntilde;a de la que no hab&iacute;as escuchado" data-url="https://lasillarota.com/estados/festivus-la-fiesta-antinavidena-de-la-que-no-habias-escuchado/594280"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a onclick="compartirredessociales('telegram');" data-sharer="telegram" data-title="Festivus, la fiesta antinavide&ntilde;a de la que no hab&iacute;as escuchado" data-url="https://lasillarota.com/estados/festivus-la-fiesta-antinavidena-de-la-que-no-habias-escuchado/594280"><i class="fab fa-telegram-plane"></i></a></li></ul></div></div><!--NOTA SHARE MOBILE--><!--IMAGEN--><div class="column is-12"><div class="principale-graphic"><div class="is-16-9"><picture><source media="(max-width: 480px)" srcset="https://lasillarota.com/images/tnfocus/0/0/358/203/2021/12/18/festivus-2.jpg"><source media="(min-width: 481px) and (max-width: 1024px)" srcset="https://lasillarota.com/images/tnfocus/0/0/696/394/2021/12/18/festivus-2.jpg"><source media="(min-width: 1025px)" srcset="https://lasillarota.com/images/tnfocus/0/0/840/473/2021/12/18/festivus-2.jpg"><img src="https://lasillarota.com/images/tnfocus/0/0/840/473/2021/12/18/festivus-2.jpg" width="840" height="473" title="Festivus, la fiesta antinavide&ntilde;a de la que no hab&iacute;as escuchado" alt="Festivus, la fiesta antinavide&ntilde;a de la que no hab&iacute;as escuchado"></picture></div><div class="data-photo">Imagen: fotograma de la serie Seinfield. Celebraci&oacute;n del Festivus</div></div></div><!--IMAGEN--><!--NOTA SHARE FULL--><div class="column is-1 is-hidden-mobile share_bottom_1 bottom-share-1"><div class="uk-card-body" style="z-index: 1;" uk-sticky="offset: 0; bottom: .bottom-share-1"><div class="share-sm"><ul style="cursor:pointer;"><li class="share-color"><i class="fas fa-share"></i></li><li class="face-bg"><a onclick="compartirredessociales('facebook');" data-sharer="facebook" data-title="Festivus, la fiesta antinavide&ntilde;a de la que no hab&iacute;as escuchado" data-url="https://lasillarota.com/estados/festivus-la-fiesta-antinavidena-de-la-que-no-habias-escuchado/594280"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a onclick="compartirredessociales('twitter');" data-sharer="twitter" data-title="Festivus, la fiesta antinavide&ntilde;a de la que no hab&iacute;as escuchado" data-url="https://lasillarota.com/estados/festivus-la-fiesta-antinavidena-de-la-que-no-habias-escuchado/594280"><i class="fab fa-twitter"></i></a></li><li class="what-bg"><a onclick="compartirredessociales('whatsapp');" data-sharer="whatsapp" data-title="Festivus, la fiesta antinavide&ntilde;a de la que no hab&iacute;as escuchado" data-url="https://lasillarota.com/estados/festivus-la-fiesta-antinavidena-de-la-que-no-habias-escuchado/594280"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a onclick="compartirredessociales('telegram');" data-sharer="telegram" data-title="Festivus, la fiesta antinavide&ntilde;a de la que no hab&iacute;as escuchado" data-url="https://lasillarota.com/estados/festivus-la-fiesta-antinavidena-de-la-que-no-habias-escuchado/594280"><i class="fab fa-telegram-plane"></i></a></li></ul></div></div></div><!--NOTA SHARE FULL--><!--Cuerpo--><div class="column is-9-desktop is-9-tablet is-12-mobile is-offset-1-desktop is-offset-1-tablet b-r-2" id="crpler"><p class="paragraph">Pr&aacute;cticamente en <strong>todo el mundo</strong> conoce la <strong>navidad</strong>, y muchas <strong>culturas</strong> del <strong>mundo</strong> festejan varias de sus celebraciones sagradas en <strong>fechas</strong> de <strong>diciembre</strong>, aunque la <strong>Navidad</strong> m&aacute;s <strong>tradicional</strong> es la que conlleva <strong>regalos</strong>, <strong>cenas</strong>, <strong>felicidad</strong> en familia y <strong>amigos</strong>.</p><p class="paragraph"><div class="banner m-b-10" style="display: block!important;"><img src="https://lasillarotarm.blob.core.windows.net/images/2021/12/15/regalos-adobespark.jpg-554688468.jpg" width="750" height="400" alt="imagen placeholder"></div></p><p class="paragraph">Aunque se cree que esto es generalizado para todas las personas, existen aquellas que se resisten a caer en el consumismo &quot;<strong>tradicional</strong>&quot; de la <strong>navidad</strong>, por lo que para ellos y ellas existe una <strong>fecha</strong> que posiblemente no conoc&iacute;an, pero tal vez, ahora ser&aacute; su <strong>fecha</strong> decembrina favorita: el <strong>Festivus</strong>.</p><p class="paragraph">Esta fiesta tiene un origen literario y se remonta hasta 1966, cuando el <strong>autor</strong> estadounidense Daniel O&acute;Keefe pens&oacute; una forma de celebrar las <strong>fechas</strong> decembrinas con su familia, sin caer en el consumismo rampante de la entrega de <strong>regalos</strong>, los <strong>adornos</strong> <strong>costosos</strong> y las <strong>cenas</strong> <strong>fastuosas</strong> que <strong>endeudaban</strong> a <strong>familias</strong> enteras.</p><p class="paragraph"><div class="banner m-b-10" style="display: block!important;"><img src="https://lasillarotarm.blob.core.windows.net/images/2021/12/18/a-picture-of-my-father-daniel-okeefe-in-los-angeles-2000s..jpg" width="750" height="400" alt="imagen placeholder"></div></p><p class="paragraph">La <strong>fecha</strong> que O&acute;Keefe decidi&oacute; fue el 23 de <strong>diciembre</strong>, una d&iacute;a antes de nochebuena que coincid&iacute;a con la <strong>fecha</strong> de la primera cita con su esposa.</p><p class="paragraph">La palabra <strong>Festivus</strong> viene del <strong>lat&iacute;n</strong>, y significa &quot;excelente, jovial y festivo&quot;, aunque algunas de las pr&aacute;cticas de esta celebraci&oacute;n tienen poco de esto.</p><p class="paragraph">Esta tradici&oacute;n se llev&oacute; a cabo en la familia O&acute;Keefe hasta que el hijo del <strong>autor</strong>, Dan O&acute;Keefe, la introdujo a la cultura popular en la <strong>serie</strong> de <strong>televisi&oacute;n</strong> <strong>Seinfield</strong>, en la que trabajaba como escritor de guiones.</p><h3>&iquest;Pero c&oacute;mo se celebra el <strong>Festivus</strong>?</h3><p class="paragraph">Por su prop&oacute;sito anticonsumista y realista, el <strong>Festivus</strong> no conlleva mucho <strong>arreglo</strong>, solo algunas cosas que se deben colocar en casa y una <strong>cena</strong>, tipo <strong>navidad</strong> sin ser <strong>Navidad</strong>. De acuerdo con lo mostrado en <strong>Seinfield</strong>, as&iacute; se celebra:</p><p class="paragraph"><strong>1.- El poste de <strong>Festivus</strong></strong>. Es un tubo de aluminio montado en una base que se coloca en alg&uacute;n lugar de la casa, el poste no se adorna con nada. De acuerdo con a <strong>serie</strong>, el poste no representa nada en espec&iacute;fico, pero tambi&eacute;n puede simbolizar las ventajas de lo &uacute;til sobre lo bello.</p><p class="paragraph"><div class="banner m-b-10" style="display: block!important;"><img src="https://lasillarotarm.blob.core.windows.net/images/2021/12/18/festivus-poste.png" width="750" height="400" alt="imagen placeholder"></div></p><p class="paragraph"><strong>2.- <strong>Cena</strong> <strong>festivus</strong>.</strong> Como toda celebraci&oacute;n, el <strong>Festivus</strong> tiene una <strong>cena</strong>, la cual puede ser sencilla y no muy elaborada, adem&aacute;s que tambi&eacute;n puede ser <strong>ligera</strong>. Aqu&iacute; no hay <strong>cambios</strong> en la tradici&oacute;n navide&ntilde;a, aunque puede cocinarse algo poco <strong>tradicional</strong> de estas <strong>fechas</strong> como es el <strong>pavo</strong> o <strong>pierna</strong>.</p><p class="paragraph"><strong>3.- Desahogo de agravios.</strong> Justo despu&eacute;s de servir la <strong>cena</strong>, comienza esta parte de la tradici&oacute;n, la cual consiste en <strong>desahogarse</strong> con los dem&aacute;s, sobre cosas con los que los han <strong>decepcionado</strong> durante el a&ntilde;o. </p><p class="paragraph"><div class="banner m-b-10" style="display: block!important;"><img src="https://lasillarotarm.blob.core.windows.net/images/2021/12/18/festivus.png" width="750" height="400" alt="imagen placeholder"></div></p><p class="paragraph">Contrario a la <strong>Navidad</strong>, que ronda en los <strong>buenos deseos</strong>, el <strong>Festivus</strong> invita a los participantes a hablar con <strong>honestidad</strong> y en vez de desear, busca que las personas aludidas hagan <strong>cambios</strong> para mejorar y que el <strong>quejoso</strong> saque lo que lleva en su pecho. Todos los presentes en la mesa deber&aacute;n <strong>desahogarse</strong>.</p><p class="paragraph"><style>
    .img-related{
        width: 135px!important;
    }
    .img-interes{
        max-width: 135px!important;
    }
</style><div class="-side"><div class="note-related"><div class="related-title">Te puede interesar</div><div class="main-related"><div class="img-related"><a href="/estados/sabias-el-significado-de-los-elementos-del-arbolito/588031" title="                                                                                                                        "><img class="img-interes" src="https://lasillarota.com/images/tnfocus/0/0/135/97/2021/12/01/arbol-navideno.jpg" width="135" height="97" alt="LSR-placeholder" title="LSR-placeholder"></a></div><a href="/estados/sabias-el-significado-de-los-elementos-del-arbolito/588031" title="&iquest;Sab&iacute;as el significado de los elementos del arbolito?"><p class="paragraph">&iquest;Sab&iacute;as el significado de los elementos del arbolito?</p></a></div></div></div></p><p class="paragraph"><strong>4.- <strong>Desaf&iacute;os</strong> de fuerza.</strong> Esta parte de la celebraci&oacute;n solo es mostrada en la <strong>serie</strong> <strong>Seinfield</strong>, e indica que los participantes deber&aacute;n luchar contra el o la jefa del hogar donde se hace la <strong>cena</strong>, y tratar de vencerlo en <strong>desaf&iacute;os</strong> f&iacute;sicos o en lucha. </p><p class="paragraph">Estos <strong>desaf&iacute;os</strong> no terminan hasta que la <strong>cabeza de la familia</strong> gana, por lo que deber&aacute; seguir <strong>luchando</strong> hasta ganar contra alguien o se detendr&aacute; si gana desde el comienzo. Esta parte de la celebraci&oacute;n puede o no llevarse a cabo de acuerdo con la disponibilidad de los presentes.</p><p class="paragraph"><strong>5.- Milagros del <strong>Festivus</strong>.</strong> Durante todo el 23 de <strong>diciembre</strong> quienes participen en el <strong>Festivus</strong> deben indicar cualquier <strong>hecho</strong> f&aacute;cilmente <strong>explicable</strong>, como el fundido de un foco, una <strong>multa de tr&aacute;nsito</strong>, la llegada de un mensaje esperado, etc., como milgaros de <strong>Festivus</strong>.</p><div class="banner m-b-10" style="display: block!important;"><img src="https://lasillarotarm.blob.core.windows.net/images/2021/12/18/seinfeld-its-a-festivus-miracle.gif" width="750" height="400" alt="imagen placeholder"></div><p class="paragraph"> </p><p class="paragraph">Contrario a los &quot;milagros&quot; de <strong>Navidad</strong> que son cuando algo inesperado sucede y se le atribuye al esp&iacute;ritu navide&ntilde;o, los milagros del <strong>Festivus</strong> solo se mencionan para darle el <strong>toque divertido</strong> al d&iacute;a.</p><p class="paragraph"><style>
    .img-related{
        width: 135px!important;
    }
    .img-interes{
        max-width: 135px!important;
    }
</style><div class="-side"><div class="note-related"><div class="related-title">Te puede interesar</div><div class="main-related"><div class="img-related"><a href="/estados/intercambio-de-regalos-elefante-blanco-la-nueva-tendencia-navidena-/594053" title="                                                                                                                        "><img class="img-interes" src="https://lasillarota.com/images/tnfocus/0/0/135/97/2021/12/17/intercambio-de-regalos-.png" width="135" height="97" alt="LSR-placeholder" title="LSR-placeholder"></a></div><a href="/estados/intercambio-de-regalos-elefante-blanco-la-nueva-tendencia-navidena-/594053" title="Intercambio de regalos &quot;elefante blanco&quot;, la nueva tendencia navide&ntilde;a"><p class="paragraph">Intercambio de regalos &quot;elefante blanco&quot;, la nueva tendencia navide&ntilde;a
</p></a></div></div></div></p><p class="paragraph">Claro est&aacute; que esta fiesta tiene un origen en la <strong>comedia</strong> y en lo absurdo, sin embargo, algunas personas alrededor del <strong>mundo</strong> la celebran como protesta o simplemente como algo divertido y diferente para hacer con sus <strong>familias</strong> y <strong>amigos</strong>.</p><p class="paragraph">Asimismo, otra perspectiva del Festivos es que al ser una celebraci&oacute;n totalmente secular, puede albergar a personas de todas las <strong>religiones</strong>, y as&iacute; algunas personas juntan a amistades con <strong>fe distinta</strong>, y festejan sin ning&uacute;n <strong>contexto religioso</strong>.</p><p class="paragraph">Sea como sea, si quieres darle un toque diferente a este <strong>diciembre</strong>, ya sea por ahorrar o para <strong>cambiar la rutina</strong>, puedes terminar el 2021 celebrando el <strong>Festivus</strong>. Tambi&eacute;n, si quieres ver la celebraci&oacute;n, est&aacute; en el episodio &quot;The Strike&quot; de la <strong>serie</strong> <strong>Seinfield</strong>.</p><div class="data-note"><ul style="list-style-type: none;"><li class="w-m"><a style="color:black;" href="/tags/lo-que-debes-saber-41930/">#Lo que debes saber</a></li></ul></div><br /><!--COMENTARIOS--><div class="container"><div class="tbls" style="max-width: 800px;"></div></div><!--COMENTARIOS--></div><!--Cuerpo--></div><!-- Publicidad --><script>
                                    googletag.cmd.push(function () {
                                        googletag.defineSlot('/21680070727/LSR_Estados_Billboard_dsk_notas02', [[728, 90], [970, 250], [970, 90]], 'div-gpt-ad-1633320212777-0').addService(googletag.pubads());
                                        googletag.pubads().enableSingleRequest();
                                        googletag.pubads().collapseEmptyDivs();
                                        googletag.enableServices();
                                    });
                                </script><!-- /21680070727/LSR_Estados_Billboard_dsk_notas02 --><div id='div-gpt-ad-1633320212777-0' style='min-width: 728px; min-height: 90px;text-align:center;'><script>
                                      googletag.cmd.push(function () { googletag.display('div-gpt-ad-1633320212777-0'); });
                                  </script></div><!-- Publicidad --></div><!-- Contenido Nota --><div class="column is-3-desktop is-hidden-touch bottom-publicity_1"><div class="" style="z-index: 1;" uk-sticky="offset: 0; bottom: .bottom-publicity_1"><div class="publicidad"><div id="sas_52013"></div></div><!-- Publicidad --><script>
                                        googletag.cmd.push(function () {
                                            googletag.defineSlot('/21680070727/LSR_Estados_Boxbanner_dsk_notas01', [[300, 90], [320, 100], [320, 50]], 'div-gpt-ad-1633320551040-0').addService(googletag.pubads());
                                            googletag.pubads().enableSingleRequest();
                                            googletag.pubads().collapseEmptyDivs();
                                            googletag.enableServices();
                                        });
                                    </script><!-- /21680070727/LSR_Estados_Boxbanner_dsk_notas01 --><div id='div-gpt-ad-1633320551040-0' style='min-width: 300px; min-height: 50px;text-align:center;'><script>
                                            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1633320551040-0'); });
                                        </script></div><script>
                                        googletag.cmd.push(function () {
                                            googletag.defineSlot('/21680070727/LSR_Estados_Boxbanner_dsk_notas02', [[320, 50], [300, 90], [320, 100]], 'div-gpt-ad-1633320588129-0').addService(googletag.pubads());
                                            googletag.pubads().enableSingleRequest();
                                            googletag.pubads().collapseEmptyDivs();
                                            googletag.enableServices();
                                        });
                                    </script><!-- /21680070727/LSR_Estados_Boxbanner_dsk_notas02 --><div id='div-gpt-ad-1633320588129-0' style='min-width: 300px; min-height: 50px;text-align:center;'><script>
                                          googletag.cmd.push(function () { googletag.display('div-gpt-ad-1633320588129-0'); });
                                      </script></div><script>
                                        googletag.cmd.push(function () {
                                            googletag.defineSlot('/21680070727/LSR_Estados_Boxbanner_dsk_notas03', [[320, 50], [300, 90], [320, 100]], 'div-gpt-ad-1633320615733-0').addService(googletag.pubads());
                                            googletag.pubads().enableSingleRequest();
                                            googletag.pubads().collapseEmptyDivs();
                                            googletag.enableServices();
                                        });
                                    </script><!-- /21680070727/LSR_Estados_Boxbanner_dsk_notas03 --><div id='div-gpt-ad-1633320615733-0' style='min-width: 300px; min-height: 50px;text-align:center;'><script>
                                          googletag.cmd.push(function () { googletag.display('div-gpt-ad-1633320615733-0'); });
                                      </script></div><!-- Publicidad --></div></div></div></div><!-- Nota Simple --></div><!-- Publicidad --><script>
                    googletag.cmd.push(function () {
                        googletag.defineSlot('/21680070727/LSR_Estados_Billboard_dsk_notas03', [[970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1633320231967-0').addService(googletag.pubads());
                        googletag.pubads().enableSingleRequest();
                        googletag.pubads().collapseEmptyDivs();
                        googletag.enableServices();
                    });
                </script><!-- /21680070727/LSR_Estados_Billboard_dsk_notas03 --><div id='div-gpt-ad-1633320231967-0' style='min-width: 728px; min-height: 90px;text-align:center;'><script>
                      googletag.cmd.push(function () { googletag.display('div-gpt-ad-1633320231967-0'); });
                  </script></div><!-- Publicidad --></div><nav id="main-nav" class="navbar navbar-static navbar-default" role="navigation"><ul class="nav nav-pills"><!--strStoryQuote in ('60','61') and strTagParent2 not in('comida','gadgets', 'sexualidad', 'viajes', 'viral') and strStoryAuthor='51'--><li class="nav-item"><a class="nav-link active" href="#mainContainerNote0" title="Noticias scroll 0"><input id="inputNota0" type="hidden" data-index="0" data-url="/estados/festivus-la-fiesta-antinavidena-de-la-que-no-habias-escuchado/594280" data-tags="FESTIVUS,navidad,regalos,arbolito,fe distinta,religiones,contexto religioso,cambiar la rutina,serie,televisi&oacute;n,seinfield,autor,daniel okeefe,culturas,mundo,todo el mundo,tradicional,regalos,cenas,felicidad,amigos,buenos deseos,diciembre,fechas,festividades,lat&iacute;n,fecha,adornos,costosos,cenas,fastuosas,cena,endeudaban,deudas,familias,arreglo,cena,ligera,pavo,pierna,tradicional,honestidad,cambios,qiejas,quejoso,desahogarse,decepcionado,cabeza de la familia,luchando,desaf&iacute;os,luchas,vencerlos,milagro,hechos,hecho,explicable,multa de tr&aacute;nsito,veracruz,robo,toque divertido,comedia" data-sections="Estados" data-title="Festivus, la fiesta antinavide&ntilde;a de la que no hab&iacute;as escuchado" data-postid="594280" data-pubdate="2021-12-18 17:32:00" data-authors="MARCELO L. BERMUDEZ" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote1"  title="Noticias scroll 1"><input id="inputNota1" type="hidden" data-index="1" data-url="/estados/chocaste-tu-carro-esto-debes-de-hacer-si-sufres-un-accidente-de-auto/594274" data-tags="FESTIVUS,navidad,regalos,arbolito,fe distinta,religiones,contexto religioso,cambiar la rutina,serie,televisi&oacute;n,seinfield,autor,daniel okeefe,culturas,mundo,todo el mundo,tradicional,regalos,cenas,felicidad,amigos,buenos deseos,diciembre,fechas,festividades,lat&iacute;n,fecha,adornos,costosos,cenas,fastuosas,cena,endeudaban,deudas,familias,arreglo,cena,ligera,pavo,pierna,tradicional,honestidad,cambios,qiejas,quejoso,desahogarse,decepcionado,cabeza de la familia,luchando,desaf&iacute;os,luchas,vencerlos,milagro,hechos,hecho,explicable,multa de tr&aacute;nsito,veracruz,robo,toque divertido,comedia" data-sections="Estados" data-title="&iquest;Chocaste tu carro? Esto debes de hacer si sufres un accidente de auto" data-postid="594274" data-pubdate="2021-12-18 17:08:00" data-authors="In&eacute;s Tabal G." /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote2"  title="Noticias scroll 2"><input id="inputNota2" type="hidden" data-index="2" data-url="/estados/en-cordoba-se-arriesgan-por-recibir-3a-dosis-municipio-se-deslindo/594266" data-tags="FESTIVUS,navidad,regalos,arbolito,fe distinta,religiones,contexto religioso,cambiar la rutina,serie,televisi&oacute;n,seinfield,autor,daniel okeefe,culturas,mundo,todo el mundo,tradicional,regalos,cenas,felicidad,amigos,buenos deseos,diciembre,fechas,festividades,lat&iacute;n,fecha,adornos,costosos,cenas,fastuosas,cena,endeudaban,deudas,familias,arreglo,cena,ligera,pavo,pierna,tradicional,honestidad,cambios,qiejas,quejoso,desahogarse,decepcionado,cabeza de la familia,luchando,desaf&iacute;os,luchas,vencerlos,milagro,hechos,hecho,explicable,multa de tr&aacute;nsito,veracruz,robo,toque divertido,comedia" data-sections="Estados" data-title="En C&oacute;rdoba se arriesgan por recibir 3a dosis, municipio se deslind&oacute;" data-postid="594266" data-pubdate="2021-12-18 15:58:00" data-authors="Gabriel Rodr&iacute;guez" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote3"  title="Noticias scroll 3"><input id="inputNota3" type="hidden" data-index="3" data-url="/estados/alerta-gris-norte-fuerte-llegara-a-veracruz-durante-noche-del-sabado/593837" data-tags="FESTIVUS,navidad,regalos,arbolito,fe distinta,religiones,contexto religioso,cambiar la rutina,serie,televisi&oacute;n,seinfield,autor,daniel okeefe,culturas,mundo,todo el mundo,tradicional,regalos,cenas,felicidad,amigos,buenos deseos,diciembre,fechas,festividades,lat&iacute;n,fecha,adornos,costosos,cenas,fastuosas,cena,endeudaban,deudas,familias,arreglo,cena,ligera,pavo,pierna,tradicional,honestidad,cambios,qiejas,quejoso,desahogarse,decepcionado,cabeza de la familia,luchando,desaf&iacute;os,luchas,vencerlos,milagro,hechos,hecho,explicable,multa de tr&aacute;nsito,veracruz,robo,toque divertido,comedia" data-sections="Estados" data-title="Alerta gris: norte fuerte llegar&aacute; a Veracruz durante noche del s&aacute;bado" data-postid="593837" data-pubdate="2021-12-18 09:19:00" data-authors="MARCELO L. BERMUDEZ" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote4"  title="Noticias scroll 4"><input id="inputNota4" type="hidden" data-index="4" data-url="/estados/cae-banda-de-secuestradores-en-cordoba-enganchaban-victimas-en-redes-/594171" data-tags="FESTIVUS,navidad,regalos,arbolito,fe distinta,religiones,contexto religioso,cambiar la rutina,serie,televisi&oacute;n,seinfield,autor,daniel okeefe,culturas,mundo,todo el mundo,tradicional,regalos,cenas,felicidad,amigos,buenos deseos,diciembre,fechas,festividades,lat&iacute;n,fecha,adornos,costosos,cenas,fastuosas,cena,endeudaban,deudas,familias,arreglo,cena,ligera,pavo,pierna,tradicional,honestidad,cambios,qiejas,quejoso,desahogarse,decepcionado,cabeza de la familia,luchando,desaf&iacute;os,luchas,vencerlos,milagro,hechos,hecho,explicable,multa de tr&aacute;nsito,veracruz,robo,toque divertido,comedia" data-sections="Estados" data-title="Cae banda de secuestradores en C&oacute;rdoba; enganchaban v&iacute;ctimas en redes" data-postid="594171" data-pubdate="2021-12-17 21:30:00" data-authors="Antonio Mar&iacute;n" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote5"  title="Noticias scroll 5"><input id="inputNota5" type="hidden" data-index="5" data-url="/estados/la-justicia-es-omisa-y-mediocre-en-veracruz-acusa-ricardo-monreal-/594143" data-tags="FESTIVUS,navidad,regalos,arbolito,fe distinta,religiones,contexto religioso,cambiar la rutina,serie,televisi&oacute;n,seinfield,autor,daniel okeefe,culturas,mundo,todo el mundo,tradicional,regalos,cenas,felicidad,amigos,buenos deseos,diciembre,fechas,festividades,lat&iacute;n,fecha,adornos,costosos,cenas,fastuosas,cena,endeudaban,deudas,familias,arreglo,cena,ligera,pavo,pierna,tradicional,honestidad,cambios,qiejas,quejoso,desahogarse,decepcionado,cabeza de la familia,luchando,desaf&iacute;os,luchas,vencerlos,milagro,hechos,hecho,explicable,multa de tr&aacute;nsito,veracruz,robo,toque divertido,comedia" data-sections="Estados" data-title="La justicia es omisa y mediocre en Veracruz, acusa Ricardo Monreal" data-postid="594143" data-pubdate="2021-12-17 20:36:00" data-authors="ISABEL ORTEGA" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote6"  title="Noticias scroll 6"><input id="inputNota6" type="hidden" data-index="6" data-url="/estados/cab-cobro-10-mil-pesos-y-nos-dejo-entre-aguas-negras-vecino-de-boca/594120" data-tags="FESTIVUS,navidad,regalos,arbolito,fe distinta,religiones,contexto religioso,cambiar la rutina,serie,televisi&oacute;n,seinfield,autor,daniel okeefe,culturas,mundo,todo el mundo,tradicional,regalos,cenas,felicidad,amigos,buenos deseos,diciembre,fechas,festividades,lat&iacute;n,fecha,adornos,costosos,cenas,fastuosas,cena,endeudaban,deudas,familias,arreglo,cena,ligera,pavo,pierna,tradicional,honestidad,cambios,qiejas,quejoso,desahogarse,decepcionado,cabeza de la familia,luchando,desaf&iacute;os,luchas,vencerlos,milagro,hechos,hecho,explicable,multa de tr&aacute;nsito,veracruz,robo,toque divertido,comedia" data-sections="Estados" data-title="CAB cobr&oacute; 10 mil pesos y nos dej&oacute; entre aguas negras: vecino de Boca" data-postid="594120" data-pubdate="2021-12-17 19:40:00" data-authors="In&eacute;s Tabal G." /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote7"  title="Noticias scroll 7"><input id="inputNota7" type="hidden" data-index="7" data-url="/estados/no-hubo-propaganda-electoral-en-marcha-todos-somos-miguel-tepjf-/594107" data-tags="FESTIVUS,navidad,regalos,arbolito,fe distinta,religiones,contexto religioso,cambiar la rutina,serie,televisi&oacute;n,seinfield,autor,daniel okeefe,culturas,mundo,todo el mundo,tradicional,regalos,cenas,felicidad,amigos,buenos deseos,diciembre,fechas,festividades,lat&iacute;n,fecha,adornos,costosos,cenas,fastuosas,cena,endeudaban,deudas,familias,arreglo,cena,ligera,pavo,pierna,tradicional,honestidad,cambios,qiejas,quejoso,desahogarse,decepcionado,cabeza de la familia,luchando,desaf&iacute;os,luchas,vencerlos,milagro,hechos,hecho,explicable,multa de tr&aacute;nsito,veracruz,robo,toque divertido,comedia" data-sections="Estados" data-title="No hubo propaganda electoral en marcha Todos Somos Miguel: TEPJF" data-postid="594107" data-pubdate="2021-12-17 19:06:00" data-authors="&Aacute;ngel Cort&eacute;s Romero" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote8"  title="Noticias scroll 8"><input id="inputNota8" type="hidden" data-index="8" data-url="/estados/que-partido-perdera-mas-con-recortes-aprobado-por-congreso-de-veracruz-/594102" data-tags="FESTIVUS,navidad,regalos,arbolito,fe distinta,religiones,contexto religioso,cambiar la rutina,serie,televisi&oacute;n,seinfield,autor,daniel okeefe,culturas,mundo,todo el mundo,tradicional,regalos,cenas,felicidad,amigos,buenos deseos,diciembre,fechas,festividades,lat&iacute;n,fecha,adornos,costosos,cenas,fastuosas,cena,endeudaban,deudas,familias,arreglo,cena,ligera,pavo,pierna,tradicional,honestidad,cambios,qiejas,quejoso,desahogarse,decepcionado,cabeza de la familia,luchando,desaf&iacute;os,luchas,vencerlos,milagro,hechos,hecho,explicable,multa de tr&aacute;nsito,veracruz,robo,toque divertido,comedia" data-sections="Estados" data-title="Qu&eacute; partido perder&aacute; m&aacute;s con recortes aprobado por Congreso de Veracruz" data-postid="594102" data-pubdate="2021-12-17 18:58:00" data-authors="CARLOS CAICEROS/ CORRESPONSAL" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote9"  title="Noticias scroll 9"><input id="inputNota9" type="hidden" data-index="9" data-url="/estados/intercambio-de-regalos-elefante-blanco-la-nueva-tendencia-navidena-/594053" data-tags="FESTIVUS,navidad,regalos,arbolito,fe distinta,religiones,contexto religioso,cambiar la rutina,serie,televisi&oacute;n,seinfield,autor,daniel okeefe,culturas,mundo,todo el mundo,tradicional,regalos,cenas,felicidad,amigos,buenos deseos,diciembre,fechas,festividades,lat&iacute;n,fecha,adornos,costosos,cenas,fastuosas,cena,endeudaban,deudas,familias,arreglo,cena,ligera,pavo,pierna,tradicional,honestidad,cambios,qiejas,quejoso,desahogarse,decepcionado,cabeza de la familia,luchando,desaf&iacute;os,luchas,vencerlos,milagro,hechos,hecho,explicable,multa de tr&aacute;nsito,veracruz,robo,toque divertido,comedia" data-sections="Estados" data-title="Intercambio de regalos &quot;elefante blanco&quot;, la nueva tendencia navide&ntilde;a" data-postid="594053" data-pubdate="2021-12-17 17:47:00" data-authors="MARCELO L. BERMUDEZ" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote10"  title="Noticias scroll 10"><input id="inputNota10" type="hidden" data-index="10" data-url="/estados/tras-ser-baleado-reaparece-subprocurador-de-medio-ambiente-en-veracruz/594042" data-tags="FESTIVUS,navidad,regalos,arbolito,fe distinta,religiones,contexto religioso,cambiar la rutina,serie,televisi&oacute;n,seinfield,autor,daniel okeefe,culturas,mundo,todo el mundo,tradicional,regalos,cenas,felicidad,amigos,buenos deseos,diciembre,fechas,festividades,lat&iacute;n,fecha,adornos,costosos,cenas,fastuosas,cena,endeudaban,deudas,familias,arreglo,cena,ligera,pavo,pierna,tradicional,honestidad,cambios,qiejas,quejoso,desahogarse,decepcionado,cabeza de la familia,luchando,desaf&iacute;os,luchas,vencerlos,milagro,hechos,hecho,explicable,multa de tr&aacute;nsito,veracruz,robo,toque divertido,comedia" data-sections="Estados" data-title="Tras ser baleado, reaparece subprocurador de medio ambiente en Veracruz" data-postid="594042" data-pubdate="2021-12-17 17:10:00" data-authors="marcelo.luisbl@gmail.com" /></a></li></ul></nav><input type="hidden" value="1" id="inputContador" /><input type="hidden" value="true" id="inputCheck" /><div id="mainContainerNote1"></div><div id="mainContainerNote2"></div><div id="mainContainerNote3"></div><div id="mainContainerNote4"></div><div id="mainContainerNote5"></div><div id="mainContainerNote6"></div><div id="mainContainerNote7"></div><div id="mainContainerNote8"></div><div id="mainContainerNote9"></div><div id="mainContainerNote10"></div><div id="next-page"></div><!-- Publicidad --><script>
                googletag.cmd.push(function () {
                    googletag.defineOutOfPageSlot('/21680070727/LSR_Estados_takeover_desk_notas01', 'div-gpt-ad-1633320943950-0').addService(googletag.pubads());
                    googletag.pubads().enableSingleRequest();
                    googletag.pubads().collapseEmptyDivs();
                    googletag.enableServices();
                });
            </script><!-- /21680070727/LSR_Estados_takeover_desk_notas01 --><div id='div-gpt-ad-1633320943950-0'><script>
                    googletag.cmd.push(function () { googletag.display('div-gpt-ad-1633320943950-0'); });
                </script></div><script>
                googletag.cmd.push(function () {
                    googletag.defineSlot('/21680070727/LSR_Estados_videoslide_desk_notas01', [1, 1], 'div-gpt-ad-1633321063311-0').addService(googletag.pubads());
                    googletag.pubads().enableSingleRequest();
                    googletag.pubads().collapseEmptyDivs();
                    googletag.enableServices();
                });
            </script><!-- /21680070727/LSR_Estados_videoslide_desk_notas01 --><div id='div-gpt-ad-1633321063311-0'><script>
                  googletag.cmd.push(function () { googletag.display('div-gpt-ad-1633321063311-0'); });
              </script></div><!-- Publicidad --><style>
                body {
                    position: relative;
                }

                .banderin-2, #div-gpt-ad-1565750033344-0 {
                    position: fixed;
                    right: 0;
                    top: 180px;
                }

                .banderin-1, #div-gpt-ad-1565750085413-0 {
                    position: fixed;
                    left: 0;
                    top: 180px;
                }

                .is-16-9 img {
                    position: absolute;
                    top: 0;
                    min-width: 100% !important;
                    height: 100%;
                }

                #crpler ul {
                    list-style-type: circle;
                    margin-left: 18px;
                }

                #crpler ol {
                    list-style-type: decimal;
                    margin-left: 12px;
                }

                .paragraph a, h3 a, h4 a {
                    color: #1e87f0;
                }


                #next-page {
                    text-align: center;
                }

                .lds-facebook {
                    display: inline-block;
                    position: relative;
                    width: c64px;
                    height: 64px;
                    margin: auto;
                }

                    .lds-facebook div {
                        display: inline-block;
                        position: absolute;
                        left: 6px;
                        width: 13px;
                        background: #CA2328;
                        animation: lds-facebook 1.2s cubic-bezier(0, 0.5, 0.5, 1) infinite;
                    }

                        .lds-facebook div:nth-child(1) {
                            left: 6px;
                            animation-delay: -0.24s;
                        }

                        .lds-facebook div:nth-child(2) {
                            left: 26px;
                            animation-delay: -0.12s;
                        }

                        .lds-facebook div:nth-child(3) {
                            left: 45px;
                            animation-delay: 0;
                        }

                @keyframes lds-facebook {
                    0% {
                        top: 6px;
                        height: 51px;
                    }

                    50%, 100% {
                        top: 19px;
                        height: 26px;
                    }
                }

                @media screen and (max-width: 768px) {
                    .social-embed > iframe {
                        min-width: initial !important;
                    }

                    .uk-margin li {
                        margin-bottom: 3px;
                    }

                    .foto-columnista img {
                        margin: -25px auto !important;
                    }
                }
            </style><script type="text/javascript">
                /* CONFIGURATION START Modificado */
                var _ain = {
                    id: "2487",
                    postid: "594280",
                    maincontent: "div#mainContainerNote0",
                    title: "Festivus, la fiesta antinavide&ntilde;a de la que no hab&iacute;as escuchado",
                    pubdate: "2021-12-18",
                    
                    authors: "MARCELO L. BERMUDEZ",
                            
                    sections: "Veracruz>Estados",
                     
                    tags: "FESTIVUS,navidad,regalos,arbolito,fe distinta,religiones,contexto religioso,cambiar la rutina,serie,televisi&oacute;n,seinfield,autor,daniel okeefe,culturas,mundo,todo el mundo,tradicional,regalos,cenas,felicidad,amigos,buenos deseos,diciembre,fechas,festividades,lat&iacute;n,fecha,adornos,costosos,cenas,fastuosas,cena,endeudaban,deudas,familias,arreglo,cena,ligera,pavo,pierna,tradicional,honestidad,cambios,qiejas,quejoso,desahogarse,decepcionado,cabeza de la familia,luchando,desaf&iacute;os,luchas,vencerlos,milagro,hechos,hecho,explicable,multa de tr&aacute;nsito,veracruz,robo,toque divertido,comedia",
                    
                    comments: ""
                };
                /* CONFIGURATION END */
                (function (d, s) {
                    var sf = d.createElement(s);
                    sf.type = 'text/javascript';
                    sf.async = true;
                    sf.src = (('https:' == d.location.protocol)
                        ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
                        : 'http://t.contentinsights.com') + '/stf.js';
                    var t = d.getElementsByTagName(s)[0];
                    t.parentNode.insertBefore(sf, t);
                })(document, 'script');
            </script><footer><div class="container"><div class="columns is-multiline is-mobile"><div class="column is-4-desktop is-4-tablet is-12-mobile logo-footer fot-1"><a href="/" rel="noopener noreferrer" title="Nacional"><img src="https://lasillarotarm.blob.core.windows.net/img/logocanceropt/logo_lsr.png" width="200" height="39" alt="La Silla Rota" title="La Silla Rota"></a></div><div class="column is-4-desktop is-4-tablet is-6-mobile logo-footer fot-2"><a href="https://yosoitu.lasillarota.com" rel="noopener noreferrer" target="_blank"><img class="comscore" src="https://lasillarotarm.blob.core.windows.net/img/logocanceropt/logo_yosoitu.png" width="200" height="39" alt="YoSoiTu" title="YoSoiTu"></a></div><div class="column is-4-desktop is-4-tablet is-6-mobile logo-footer fot-3"><a href="https://sumedico.lasillarota.com" rel="noopener noreferrer" target="_blank"><img src="https://lasillarotarm.blob.core.windows.net/img/logocanceropt/logo_sumedico.png" width="200" height="39" alt="Sumedico" title="Sumedico" /></a></div><div class="column is-12 fot-4"><ul><li><a href="/avisoprivacidad" title="Aviso de Privacidad">Aviso de Privacidad</a></li><li><a href="/codigoetica" title="Codigo Etica">C&oacute;digo de &Eacute;tica</a></li><li><a href="/directorio" title="Directorio">Directorio</a></li><li><a href="/contactanos" title="Contactanos">Cont&aacute;ctanos</a></li><li><a href="/anunciate" title="Anunciate">An&uacute;nciate</a></li><li><a href="/quienessomos" title="Quienes somos">Qui&eacute;nes somos</a></li></ul></div><div class="column is-9-desktop is-9-tablet is-12-mobile text-footer fot-5"><p>&copy; 2021 Todos los derechos reservados. Grupo La Silla Rota. PUBLICACIONES COMUNITARIAS S.A. de C.V.</p><p>De no existir previa autorizaci&oacute;n, queda expresamente prohibida la publicaci&oacute;n, retransmisi&oacute;n, edici&oacute;n y cualquier otro uso de los contenidos.</p></div><div class="column is-3-desktop is-3-tablet is-12-mobile fot-6"><a href="https://www.tresite.com" title="Tresite" rel="noopener noreferrer"><img class="comscore" src="https://tresiteweb.blob.core.windows.net/img/logos/tresite-logo.svg" width="200" height="39" alt="Tresite" title="Desarrollado por Tresite" name="Tresite"></a></div></div></div></footer><!--ctrlHtmlBodyEndNotaReg--><script src="https://cdnjs.cloudflare.com/ajax/libs/uikit/3.1.6/js/uikit.min.js?v=11" async defer></script><script src="https://cdnjs.cloudflare.com/ajax/libs/uikit/3.1.6/js/uikit-icons.min.js?v=11" async defer></script><script src="https://code.jquery.com/jquery-3.3.1.slim.min.js?v=11" integrity="sha256-3edrmyuQ0w65f8gfBsqowzjJe2iM6n0nKciPUp8y+7E=" crossorigin="anonymous"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/gsap/2.0.2/TweenMax.min.js?v=11"></script><script type="text/javascript" src="https://lasillarotarm.blob.core.windows.net/jssrediseno/headroom.min.js?v=11"></script><script type="text/javascript" src="https://lasillarotarm.blob.core.windows.net/jssrediseno/header.js?v=11"></script><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js?v=11"></script><script>

    $("#Notas_Principales ul#NP-E1 li").hover(function () {
        $("#Notas_Principales ul#NP-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E1 li").hover(function () {
        $("#Notas-Secciones ul#NS-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E2 li").hover(function () {
        $("#Notas-Secciones ul#NS-E2 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E3 li").hover(function () {
        $("#Notas-Secciones ul#NS-E3 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E4 li").hover(function () {
        $("#Notas-Secciones ul#NS-E4 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#NoticiasCierre ul#NC-E1 li").hover(function () {
        $("#NoticiasCierre ul#NC-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#NoticiasCierre ul#NC-E2 li").hover(function () {
        $("#NoticiasCierre ul#NC-E2 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $(document).on("copy", "body", function (e) {
        var copyText = document.getElementById("hdnmsg");
        copyText.select();
        document.execCommand("Copy");
    });

</script><script src="https://cdnjs.cloudflare.com/ajax/libs/tether/1.1.1/js/tether.min.js?v=11"></script><script src="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0-alpha.2/js/bootstrap.min.js?v=11" integrity="sha384-vZ2WRJMwsjRMW/8U7i6PWi6AlO1L79snBrmgiDpgIWJ82z8eA5lenwvxbMV1PAh7" crossorigin="anonymous"></script><script>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</script><script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/4.1.1/lazysizes.min.js?v=11" async></script><script>
            function compartirredessociales(ptexto) {
                ga('send', 'event', {
                    eventCategory: 'NTG social',
                    eventAction: 'social share',
                    eventLabel: ptexto,
                    nonInteraction: false
                });
            }
        </script><script>
            function compartirredessociales(ptexto) {
                ga('send', 'event', {
                    eventCategory: 'NTG social',
                    eventAction: 'social share',
                    eventLabel: ptexto,
                    nonInteraction: false
                });
            }
        </script><script>
                                                var sas = sas || {};
                                                sas.cmd = sas.cmd || [];
                                                sas.cmd.push(
                                                    function () {
                                                        sas.call(
                                                            { siteId: 237333, pageId: 986723, formatId: 52013, tagId: "sas_52013" },
                                                            { networkId: 1204, domain: "https://www5.smartadserver.com" /*, onNoad: function() {} */ }
                                                        );
                                                    }
                                                );
                                            </script><input type="hidden" id='594280' class="clickstory"></input><script type="text/javascript">
                                $(document).ready(function () {
                                    var strUrlPost = '../template/submitaddclickstory.aspx?id=594280';
                                    $.post(strUrlPost, function (data) {
                                        var valretorno;
                                        valretorno = data;
                                    });
                                });
                            </script></body></html>

