<!--publishThread: 10:39:03.520 PM  --><!DOCTYPE html><html lang="es"><head><meta name="author" content="Dise&ntilde;o UX/UI: www.soychris.com | Programaci&oacute;n: www.tresite.com"><meta name="copyright" content="Grupo La Silla Rota 2019"><meta name="robots" content="index,follow"><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><meta http-equiv="X-UA-Compatible" content="ie=edge"><meta property="fb:app_id" content="748697441958749" /><meta name="theme-color" content="#C92700"><link rel="icon" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/favicon.ico" type="image/x-icon" /><link rel="stylesheet" href="https://cdn.jsdelivr.net/npm/uikit@3.5.8/dist/css/uikit.min.css" /><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/cssrediseno/trunks.css"><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/cssrediseno/header.css"><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/cssrediseno/publicidad.css"><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/cssrediseno/nota.css?v=2"><link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.6.1/css/all.css" integrity="sha384-gfdkjb5BdAXd+lj+gudLWI+BXq4IuLW5IT+brZEZsLFm++aCMlF1V92rMkPaX4PP" crossorigin="anonymous"><link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet"><script src="https://cdnjs.cloudflare.com/ajax/libs/uikit/3.1.6/js/uikit.min.js" async defer></script><script src="https://cdnjs.cloudflare.com/ajax/libs/uikit/3.1.6/js/uikit-icons.min.js" async defer></script><title>Estudiantes jarochos arman veh&iacute;culo y buscan triunfar en la NASA </title><meta name="Description" content="Alumnos del Tecnol&oacute;gico de Veracruz trabajan d&iacute;a y noche para terminar un veh&iacute;culo capaz de recabar muestras en Marte" /><meta name="Keywords" content="VERACRUZ ,boca del r&iacute;o ,j&oacute;venes estudiantes ,j&oacute;venes ,estudiantes ,tecnol&oacute;gico de veracruz ,nasa ,tecnm explorers ,desaf&iacute;o rover de exploraci&oacute;n humana ,canela ,jos&eacute; luis l&oacute;pez santiago ,filosof&iacute;a ,SOBRESALIR ,HUNTSVILLE ,ALABAMA ,ROVER PERSEVERANCE ,NASA ,ESTADOS UNIDOS ,ALTRUISTAS ,INGENIER&Iacute;A MECATR&Oacute;NICA ,INSTITUTO TECNOL&Oacute;GICO DE VERACRUZ ,BENEM&Eacute;RITA UNIVERSIDAD DE PUEBLA ,BUAP ,COPARMEX ,OX&Iacute;GENO 21 ,CUITL&Aacute;HUAC GARC&Iacute;A JIM&Eacute;NEZ ,MAQUINARIA Y HERRAMIENTAS IV&Aacute;N ,ESTADO ,TECNM EXPLORES " /><meta name="abstract" content="Alumnos del Tecnol&oacute;gico de Veracruz trabajan d&iacute;a y noche para terminar un veh&iacute;culo capaz de recabar muestras en Marte" /><meta name="news_keywords" content="VERACRUZ ,boca del r&iacute;o ,j&oacute;venes estudiantes ,j&oacute;venes ,estudiantes ,tecnol&oacute;gico de veracruz ,nasa ,tecnm explorers ,desaf&iacute;o rover de exploraci&oacute;n humana ,canela ,jos&eacute; luis l&oacute;pez santiago ,filosof&iacute;a ,SOBRESALIR ,HUNTSVILLE ,ALABAMA ,ROVER PERSEVERANCE ,NASA ,ESTADOS UNIDOS ,ALTRUISTAS ,INGENIER&Iacute;A MECATR&Oacute;NICA ,INSTITUTO TECNOL&Oacute;GICO DE VERACRUZ ,BENEM&Eacute;RITA UNIVERSIDAD DE PUEBLA ,BUAP ,COPARMEX ,OX&Iacute;GENO 21 ,CUITL&Aacute;HUAC GARC&Iacute;A JIM&Eacute;NEZ ,MAQUINARIA Y HERRAMIENTAS IV&Aacute;N ,ESTADO ,TECNM EXPLORES " /><link rel="canonical" href="https://veracruz.lasillarota.com/estados/estudiantes-jarochos-arman-vehiculo-y-buscan-triunfar-en-la-nasa/619868" ><link rel="amphtml" href="https://veracruz.lasillarota.com/amp/estados/estudiantes-jarochos-arman-vehiculo-y-buscan-triunfar-en-la-nasa/619868" /><base href="https://veracruz.lasillarota.com/XStatic/lasillarotarediseno/espanol/" /><script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-52467417-1', 'auto');
ga('send', 'pageview');

</script><link rel="image_src" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2022/02/22/tec-de-veracruz--1-7e24e5e2-focus-0-0-480-345.png"><meta property="og:image" content="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2022/02/22/tec-de-veracruz--1-7e24e5e2-focus-0-0-480-345.png" /><meta property="og:title" content="Estudiantes jarochos arman veh&iacute;culo y buscan triunfar en la NASA"/><meta property="og:type" content="article" /><meta property="og:locale" content="es_ES" /><meta property="og:url" content="https://veracruz.lasillarota.com/estados/estudiantes-jarochos-arman-vehiculo-y-buscan-triunfar-en-la-nasa/619868"/><meta property="og:description" content="Alumnos del Tecnol&oacute;gico de Veracruz trabajan d&iacute;a y noche para terminar un veh&iacute;culo capaz de recabar muestras en Marte"/><meta property="og:site_name" content="La Silla Rota" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:image" content="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2022/02/22/tec-de-veracruz--1-7e24e5e2-focus-0-0-480-345.png" /><meta name="twitter:title" content="Estudiantes jarochos arman veh&iacute;culo y buscan triunfar en la NASA" /><meta name="twitter:url" content="https://lasillarota.com/estados/estudiantes-jarochos-arman-vehiculo-y-buscan-triunfar-en-la-nasa/619868"/><meta name="twitter:description" content="Alumnos del Tecnol&oacute;gico de Veracruz trabajan d&iacute;a y noche para terminar un veh&iacute;culo capaz de recabar muestras en Marte"/><meta name="twitter:site" content="@lasillarota" /><meta name="twitter:image:src" content="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2022/02/22/tec-de-veracruz--1-7e24e5e2.png" /><!-- googletagservices --><script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script><script>

    googletag.cmd.push(function () {

    

                // Publicidad Define Slots Veracruz Secciones Inicio
                googletag.defineSlot('/21680070727/LSR_Veracruz_Billboard_dsk_notas01', [[728, 90], [970, 90], [970, 250]], 'div-gpt-ad-1643248847530-0').addService(googletag.pubads());
                googletag.defineSlot('/21680070727/LSR_Veracruz_Billboard_dsk_notas02', [[970, 90], [728, 90], [970, 250]], 'div-gpt-ad-1643248871697-0').addService(googletag.pubads());
                googletag.defineSlot('/21680070727/LSR_Veracruz_Billboard_dsk_notas03', [[728, 90], [970, 250], [970, 90]], 'div-gpt-ad-1643248887442-0').addService(googletag.pubads());
                googletag.defineSlot('/21680070727/LSR_Veracruz_Boxbanner_dsk_notas02', [[300, 250], [250, 250], [300, 100], [300, 600]], 'div-gpt-ad-1643249113171-0').addService(googletag.pubads());
                googletag.defineSlot('/21680070727/LSR_Veracruz_Boxbanner_dsk_notas03', [[300, 250], [250, 250], [300, 100], [300, 600]], 'div-gpt-ad-1643249129388-0').addService(googletag.pubads());
                googletag.defineSlot('/21680070727/LSR_Veracruz_Boxbanner_dsk_notas04', [[300, 250], [300, 600], [250, 250], [300, 100]], 'div-gpt-ad-1643249144446-0').addService(googletag.pubads());
                googletag.defineSlot('/21680070727/LSR_Veracruz_Boxbanner_dsk_notas05', [[300, 250], [300, 600], [300, 100], [250, 250]], 'div-gpt-ad-1643249161275-0').addService(googletag.pubads());
                // Publicidad Define Slots Veracruz Final

        

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();

    });
</script><!--ctrlHtmlHeadNotaLsr--><link rel="stylesheet" href="https://cdn.jsdelivr.net/npm/uikit@3.5.8/dist/css/uikit.min.css?v=11" /><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/cssrediseno/trunks_ok-op.css?v=11"><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/cssrediseno/new_style-op.css?v=2"><link rel="stylesheet" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/cssrediseno/all.css?v=11" ><link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i&display=swap" rel="stylesheet"><!--ctrlHtmlHeadNotaLsr--><style>
    @media screen and (max-width: 499) and (min-width: 0px) {
        .trc_elastic_thumbnails-b .videoCube {
            width: 47.995% !important;
            position: relative;
            float: left;
            margin: 0 0 2% 0;
            margin-left: 2%;
        }
    }
</style><script type="application/ld+json">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</script></head><body data-spy="scroll" data-offset="250" data-target="#main-nav"><!-- Begin comScore Tag --><script>
            var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "16333908" });
            (function () {
                var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                el.parentNode.insertBefore(s, el);
            })();

            
        </script><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=16333908&cv=2.0&cj=1" /></noscript><!-- End comScore Tag --><!-- Header --><header id="header"><div class="container"><nav uk-navbar id="Nav-Logo"><div class="nav-overlay uk-navbar-left menu-fecha"><div class="fecha is-hidden-touch"><p>21 de febrero del 2022</p></div><div class="menu-lateral"><a uk-toggle="target: #offcanvas-reveal"><i class="fas fa-bars"></i><p class="is-hidden-touch">Men&uacute;</p></a><div id="offcanvas-reveal" uk-offcanvas="mode: reveal; overlay: true"><div class="uk-offcanvas-bar menu-mobile"><button class="uk-offcanvas-close" type="button" style="margin-top: -15px;" uk-close></button><!--header imagenes--><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/logo/logo_veracruz.png??v=12" width="840" height="92" title="reg" alt="reg"><ul><li onclick="window.location.href='/'"><a href="/" title="Portada">Inicio</a></li><li onclick="window.location.href='/local'"><a href="/local" title="Local">Local</a></li><li onclick="window.location.href='/estado'"><a href="/estado" title="Estado">Estado</a></li><li onclick="window.location.href='/reportajes'"><a href="/reportajes" title="Reportajes">Reportajes</a></li><li onclick="window.location.href='/vida'"><a href="/vida" title="Vida">Vida</a></li><li onclick="window.location.href='/multimedia'"><a href="/multimedia" title="Vida">Multimedia</a></li><li class="lsr"><a href="https://lasillarota.com" target="_blank" title="Nacional" rel="noopener noreferrer"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/img_esta/LSR_NACIONAL.png??v=12" width="130" height="13" title="LSR" alt="LSR"></a></li><li class="yst"><a href="https://yosoitu.lasillarota.com/" target="_blank" title="YosoiTu" rel="noopener noreferrer"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/yst/logoyst.png??v=12" width="130" height="13" title="LSR" alt="LSR"></a></li><li class="sm"><a href="https://sumedico.com" target="_blank" title="Sumedico" rel="noopener noreferrer"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/img_esta/sumedico.png??v=12" width="130" height="13" title="LSR" alt="LSR"></a></li><li class="smm"><ul class="social-media-mobile"><li class="face-bg"><a href="https://www.facebook.com/LaSillaRota/" title="facebook" target="_blank" rel="noopener noreferrer"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a href="https://twitter.com/lasillarota" title="twitter" rel="noopener noreferrer" target="_blank"><i class="fab fa-twitter"></i></a></li><li class="yout-bg"><a href="https://www.youtube.com/channel/UCtm2lZ3grqPxl3K6fZ0l3mQ" title="youtube" rel="noopener noreferrer" target="_blank"><i class="fab fa-youtube"></i></a></li><li class="inst-bg"><a href="https://www.instagram.com/lasillarota/" title="instagram" rel="noopener noreferrer" target="_blank"><i class="fab fa-instagram"></i></a></li><li class="what-bg"><a href="https://api.whatsapp.com/send?phone=5215510794241&text=Hola%2C%20quiero%20suscribirme%20al%20grupo%20de%20La%20Silla%20Rota&source=&data=" title="whatsapp" rel="noopener noreferrer" target="_blank"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a href="https://t.me/LSRNoticias" title="Telegram" rel="noopener noreferrer" target="_blank"><i class="fab fa-telegram-plane"></i></a></li></ul></li><li class="derechos"><p>
                                        &copy; 2019 Todos los derechos reservados. Grupo La Silla Rota. PUBLICACIONES COMUNITARIAS S.A. de C.V.
                                    </p></li></ul></div></div></div></div><div class="nav-overlay logo-header"><a  href="/" title="Portada"><!-- Seccion veracruz --><img style="width:100%;" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/logo/logo_veracruz.png??v=12" width="840" height="92" title="reg" alt="reg"></a></div><div class="nav-overlay uk-navbar-right buscador-sm"><ul class="social-media is-hidden-touch"><li class="face-bg"><a href="https://www.facebook.com/LaSillaRota/" target="_blank" rel="noopener noreferrer" title="Facebook" ><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a href="https://twitter.com/lasillarota" target="_blank" rel="noopener noreferrer" title="twitter"><i class="fab fa-twitter"></i></a></li><li class="yout-bg"><a href="https://www.youtube.com/channel/UCtm2lZ3grqPxl3K6fZ0l3mQ" target="_blank" rel="noopener noreferrer" title="youtube"><i class="fab fa-youtube"></i></a></li><li class="inst-bg"><a href="https://www.instagram.com/lasillarota/" target="_blank" rel="noopener noreferrer" title="instagram"><i class="fab fa-instagram"></i></a></li><li class="what-bg"><a href="https://api.whatsapp.com/send?phone=5215510794241&text=Hola%2C%20quiero%20suscribirme%20al%20grupo%20de%20La%20Silla%20Rota&source=&data=" target="_blank" rel="noopener noreferrer" title="whatsapp"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a href="https://t.me/LSRNoticias" target="_blank" rel="noopener noreferrer" title="telegram"><i class="fab fa-telegram-plane"></i></a></li></ul><a class="uk-navbar-toggle buscador" title="Buscador" uk-toggle="target: .nav-overlay; animation: uk-animation-fade" href="#"><p class="is-hidden-touch">Buscar</p><i class="fas fa-search"></i></a></div><div class="nav-overlay uk-navbar-left uk-flex-1" hidden><div class="uk-navbar-item uk-width-expand"><div class="uk-search uk-search-navbar uk-width-1-1"><input class="uk-search-input" type="text" onkeydown="buscar(event)" id="inBuscar" placeholder="Buscar" autofocus></div></div><a class="uk-navbar-toggle" title="Menu" uk-close uk-toggle="target: .nav-overlay; animation: uk-animation-fade" href="#"></a></div></nav></div><nav class="secciones-nav is-hidden-touch"><div class="container"><ul class="estados"><li><a href="/" title="Inicio">Inicio</a></li><li><a href="/local" title="Local">Local</a></li><li><a href="/estado" title="Estado">Estado</a></li><li><a href="/reportajes" title="Reportajes">Reportajes</a></li><li><a href="/vida" title="Vida">Vida</a></li><li><a href="/multimedia" title="Multimedia">Multimedia</a></li><li class="LSR-Nacional"><a target="_blank" href="https://lasillarota.com" title="Nacional" rel="noopener noreferrer"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/img_esta/LSR_NACIONAL.png??v=12" width="130" height="13" alt="LSR" title="LSR"></a></li><li class="LSR-YST"><a target="_blank" href="https://yosoitu.lasillarota.com/" title="Yosoitu" rel="noopener noreferrer"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/yst/logoyst.png??v=12" width="130" height="13" alt="LSR" title="LSR"></a></li><li class="LSR-SM"><a target="_blank" href="https://sumedico.com" title="Sumedico" rel="noopener noreferrer"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/img_esta/sumedico.png??v=12" width="130" height="13" title="LSR" alt="LSR"></a></li></ul></div></nav></header><script>
    function buscar(event) {
        if (event.keyCode == "13") {
            var text = document.getElementById("inBuscar").value;
            var url = "/buscar/?q=" + encodeURI(text);
            window.location.href = url;
        }
    }
</script><style>
    .editableText {
        text-transform: inherit !important;
    }

    .text-2-lines, .text-3-lines {
        display: inherit !important;
        height: auto !important;
    }

    @media screen and (min-width: 768px) {
        .text-2-lines {
            display: inherit;
        }

        .text-3-lines {
            display: inherit;
        }
    }
</style><style>
    .social-embed {
        display: inherit !important;
    }

    .is-16-9 img {
        position: absolute;
        top: 0;
        min-width: 100% !important;
        height: 100%;
    }

    @media screen and (max-width: 768px) {
        .section-Notas {
            padding-top: 5rem !important;
        }
    }
</style><!--actualizacion--><div id="mainContainerNote0"><div class="section section-Notas"><!-- Publicidad --><!-- /21680070727/LSR_Veracruz_Billboard_dsk_notas01 --><div id='div-gpt-ad-1643248847530-0' style='min-width: 728px; min-height: 90px;'><script>
                                  googletag.cmd.push(function () { googletag.display('div-gpt-ad-1643248847530-0'); });
                              </script></div><!-- Publicidad --><!-- Nota Simple --><div class="container"><div class="columns is-multiline is-mobile" id="Nota"><!-- Contenido Nota --><div class="column is-9-desktop is-12-touch"><div class="columns is-multiline is-mobile btn-sm-1"><div class="column is-12 titulo-nota"><a class="section-note" href="/estados">ESTADOS</a><h1>Estudiantes jarochos arman veh&iacute;culo y buscan triunfar en la NASA</h1><h2 style="color:#605a5a">Alumnos del Tecnol&oacute;gico de Veracruz trabajan d&iacute;a y noche para terminar un veh&iacute;culo capaz de recabar muestras en Marte</h2><div class="data-note"><ul><li class="w-m"><i class="fas fa-pencil-alt redaccion"></i>CARLOS CAICEROS/ CORRESPONSAL</li><li><span style="color:#605a5a">21/02/2022</span></li><li><span style="color:#605a5a">22:20 hrs</span></li></ul><div class="btn-secundary is-hidden-mobile"><!--TIPOGRAFIA--><div class="text-size"><ul style="cursor: pointer;"><li onclick="increaseFontSize('crpler', 1)"><i class="fas fa-font" style="color:black;"></i><i class="fas fa-plus" style="color:black;"></i></li><li onclick="increaseFontSize('crpler', -1)"><i class="fas fa-font" style="color:black;"></i><i class="fas fa-minus" style="color:black;"></i></li></ul></div><script>
    function increaseFontSize(id, increaseFactor) {
        txt = document.getElementById(id);
        style = window.getComputedStyle(txt, null).getPropertyValue('font-size');
        currentSize = parseFloat(style);
        txt.style.fontSize = (currentSize + increaseFactor) + 'px';
    }
</script><!--TIPOGRAFIA--><!--AUDIO--><div class="audio-note"><ul style="cursor:pointer;"><li id="ply" onclick="reproducirNota();"><span class="is-hidden-touch" style="color:black;">Escuchar</span><i class="fas fa-volume-up" style="color:black;"></i></li><li style="display: none;" id="stp" onclick="responsiveVoice.cancel();$('#stp').hide();$('#ply').show();"><span class="is-hidden-touch" style="color:black;" >Detener</span><i class="fas fa-stop" style="color:black;"></i></li></ul></div><!--AUDIO--></div></div></div><!--NOTA SHARE MOBILE--><div class="column is-12 is-hidden-tablet pd-0" style="margin-bottom: 24px;"><div class="bottom-share"><ul style="cursor:pointer;"><li class="share-color"><i class="fas fa-share"></i></li><li class="face-bg"><a onclick="compartirredessociales('facebook');" data-sharer="facebook" data-title="Estudiantes jarochos arman veh&iacute;culo y buscan triunfar en la NASA" data-url="https://lasillarota.com/estados/estudiantes-jarochos-arman-vehiculo-y-buscan-triunfar-en-la-nasa/619868"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a onclick="compartirredessociales('twitter');" data-sharer="twitter" data-title="Estudiantes jarochos arman veh&iacute;culo y buscan triunfar en la NASA" data-url="https://lasillarota.com/estados/estudiantes-jarochos-arman-vehiculo-y-buscan-triunfar-en-la-nasa/619868"><i class="fab fa-twitter"></i></a></li><li class="what-bg"><a onclick="compartirredessociales('whatsapp');" data-sharer="whatsapp" data-title="Estudiantes jarochos arman veh&iacute;culo y buscan triunfar en la NASA" data-url="https://lasillarota.com/estados/estudiantes-jarochos-arman-vehiculo-y-buscan-triunfar-en-la-nasa/619868"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a onclick="compartirredessociales('telegram');" data-sharer="telegram" data-title="Estudiantes jarochos arman veh&iacute;culo y buscan triunfar en la NASA" data-url="https://lasillarota.com/estados/estudiantes-jarochos-arman-vehiculo-y-buscan-triunfar-en-la-nasa/619868"><i class="fab fa-telegram-plane"></i></a></li></ul></div></div><!--NOTA SHARE MOBILE--><!--IMAGEN--><div class="column is-12"><div class="principale-graphic"><div class="is-16-9"><picture><source media="(max-width: 480px)" srcset="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2022/02/22/tec-de-veracruz--1-7e24e5e2-focus-0-0-358-203.png"><source media="(min-width: 481px) and (max-width: 1024px)" srcset="https://lasillarota.com/images/tnfocus/0/0/696/394/2022/02/22/tec-de-veracruz--1-7e24e5e2.png"><source media="(min-width: 1025px)" srcset="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2022/02/22/tec-de-veracruz--1-7e24e5e2-focus-0-0-840-473.png"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2022/02/22/tec-de-veracruz--1-7e24e5e2-focus-0-0-840-473.png" width="840" height="473" title="Estudiantes jarochos arman veh&iacute;culo y buscan triunfar en la NASA" alt="Estudiantes jarochos arman veh&iacute;culo y buscan triunfar en la NASA"></picture></div><div class="data-photo">Estudiantes del TEC de Veracruz. Foto: Cortes&iacute;a.</div></div></div><!--IMAGEN--><!--NOTA SHARE FULL--><div class="column is-1 is-hidden-mobile share_bottom_1 bottom-share-1"><div class="uk-card-body" style="z-index: 1;" uk-sticky="offset: 0; bottom: .bottom-share-1"><div class="share-sm"><ul style="cursor:pointer;"><li class="share-color"><i class="fas fa-share"></i></li><li class="face-bg"><a onclick="compartirredessociales('facebook');" data-sharer="facebook" data-title="Estudiantes jarochos arman veh&iacute;culo y buscan triunfar en la NASA" data-url="https://lasillarota.com/estados/estudiantes-jarochos-arman-vehiculo-y-buscan-triunfar-en-la-nasa/619868"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a onclick="compartirredessociales('twitter');" data-sharer="twitter" data-title="Estudiantes jarochos arman veh&iacute;culo y buscan triunfar en la NASA" data-url="https://lasillarota.com/estados/estudiantes-jarochos-arman-vehiculo-y-buscan-triunfar-en-la-nasa/619868"><i class="fab fa-twitter"></i></a></li><li class="what-bg"><a onclick="compartirredessociales('whatsapp');" data-sharer="whatsapp" data-title="Estudiantes jarochos arman veh&iacute;culo y buscan triunfar en la NASA" data-url="https://lasillarota.com/estados/estudiantes-jarochos-arman-vehiculo-y-buscan-triunfar-en-la-nasa/619868"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a onclick="compartirredessociales('telegram');" data-sharer="telegram" data-title="Estudiantes jarochos arman veh&iacute;culo y buscan triunfar en la NASA" data-url="https://lasillarota.com/estados/estudiantes-jarochos-arman-vehiculo-y-buscan-triunfar-en-la-nasa/619868"><i class="fab fa-telegram-plane"></i></a></li></ul></div></div></div><!--NOTA SHARE FULL--><!--Cuerpo--><div class="column is-9-desktop is-9-tablet is-12-mobile is-offset-1-desktop is-offset-1-tablet b-r-2" id="crpler"><p class="paragraph"><font color="#ff0000"><strong><strong>BOCA DEL R&Iacute;O</strong>, VER. -</strong></font> Una palmera repleta de cocos se encuentra en la entrada del taller en donde un grupo de <strong>j&oacute;venes estudiantes</strong> del <strong>Tecnol&oacute;gico de Veracruz</strong> trabajan d&iacute;a y noche para competir en un concurso organizado por la <strong>NASA</strong>.</p> <p class="paragraph">Ellos integran el grupo <strong>TECNM Explorers</strong> y construyen un veh&iacute;culo que debe ser capaz de soportar las condiciones de Marte o de la Luna para recabar muestras, como parte del llamado &quot;<strong>Desaf&iacute;o Rover de Exploraci&oacute;n Humana</strong>&quot;.</p> <p class="paragraph">Para juntar fondos, los <strong>j&oacute;venes</strong> tuvieron que aprender a preparar roles de <strong>canela</strong> y despu&eacute;s los vendieron en sitios como el bulevar del puerto de <strong>Veracruz</strong>. Ahora, sorteado el obst&aacute;culo del financiamiento, trabajan a marchas forzadas para cumplir los plazos de la agencia espacial.</p> <p class="paragraph"><div class="banner m-b-10" style="display: block!important;"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2022/02/22/una-palma-en-la-calle-1ff0e472.jpg" width="750" height="400" alt="imagen placeholder"></div></p> <p class="paragraph"><strong>Jos&eacute; Luis L&oacute;pez Santiago</strong>, de 22 a&ntilde;os y l&iacute;der del equipo, sostiene que para so&ntilde;ar no debe haber miedos ni l&iacute;mites, pues lo &uacute;nico seguro en cualquier proyecto es &quot;partir del no&quot;. Con esa <strong>filosof&iacute;a</strong> convenci&oacute; a sus compa&ntilde;eros para aceptar el reto.</p> <p class="paragraph"><blockquote><div class="icono-block"><i class="fas fa-comment-dots"></i></div><div class="texto-block"><p class="paragraph">&quot;He participado en muchas cosas, ahora s&iacute; que el miedo siempre va a estar, siempre lo vas a sentir (&#46;&#46;&#46;), m&aacute;s que nada es tener el valor para sobresalir del miedo: el &acute;no&acute; ya lo tenemos para todo, est&aacute; en cualquier cosa, ya sea acad&eacute;mica o profesionalmente, entonces hay que buscar el s&iacute;&quot;, dice. </p><p class="paragraph"><span></span></p></div></blockquote></p> <p class="paragraph">Los <strong>estudiantes</strong> consiguieron que su proyecto fuese revisado preliminarmente por Luis Enrique Velasco, ingeniero mexicano aeroespacial que hizo posible el <strong>rover Perseverance</strong> de la <strong>NASA</strong> que lleg&oacute; a la superficie de Marte el 18 de febrero de 2021. Con &aacute;nimo y orgullo explica que &eacute;l mismo les dio el visto bueno despu&eacute;s de hacerles algunas recomendaciones.</p> <p class="paragraph">De esta manera superaron el primer filtro de la competencia y pr&oacute;ximamente acudir&aacute;n a <strong>Huntsville</strong>, <strong>Alabama</strong>, en <strong>Estados Unidos</strong>, para la competencia que se llevar&aacute; a cabo del 28 al 30 de abril.</p> <p class="paragraph"><div class="banner m-b-10" style="display: block!important;"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2022/02/22/un-par-de-personas-de-pie-2bca387f.jpg" width="750" height="400" alt="imagen placeholder"></div></p> <h3>ENTUSIASMAN A <strong>ALTRUISTAS</strong></h3> <p class="paragraph">Judith Linares Rosales, de 21 a&ntilde;os, afirma que adem&aacute;s de buscar el triunfo el principal objetivo de la competencia es dejar herramientas y el equipo necesario para los <strong>estudiantes</strong> que quieran participar en pr&oacute;ximas ediciones.</p> <p class="paragraph">Actualmente el equipo est&aacute; conformado casi en su totalidad por <strong>estudiantes</strong> de <strong>Ingenier&iacute;a Mecatr&oacute;nica</strong> del <strong>Instituto Tecnol&oacute;gico de Veracruz</strong>, as&iacute; como por una alumna de medicina de la Benem&eacute;rita Universidad Aut&oacute;noma de Puebla (<strong>BUAP</strong>), quien ayuda realizando traducciones.</p> <p class="paragraph"><div class="banner m-b-10" style="display: block!important;"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2022/02/22/mujer-con-lentes-83fcc175.jpg" width="750" height="400" alt="imagen placeholder"></div></p> <p class="paragraph">Junto con Jos&eacute; Luis, la estudiante reconoce que han conseguido empat&iacute;a de los habitantes de la zona conurbada y de empresarios que realizaron diversos donativos.</p> <p class="paragraph">Detallan que la <strong>COPARMEX</strong> de la regi&oacute;n los apoy&oacute; para dar a conocer su caso ante los medios de comunicaci&oacute;n organizando una rueda de prensa. Despu&eacute;s, algunas empresas especializadas tambi&eacute;n los contactaron para ayudarlos.</p><p class="paragraph"><style>
    .img-related{
        width: 135px!important;
    }
    .img-interes{
        max-width: 135px!important;
    }
</style><div class="-side"><div class="note-related"><div class="related-title">Te puede interesar</div><div class="main-related"><div class="img-related"><a href="/estados/quiero-verlo-con-mis-ojos-veracruzano-busca-ir-al-espacio-/551573" title="                                                                                                                        "><img class="img-interes" src="https://lasillarota.com/images/tnfocus/0/0/135/97/2021/08/18/astronauta.png" width="135" height="97" alt="LSR-placeholder" title="LSR-placeholder"></a></div><a href="/estados/quiero-verlo-con-mis-ojos-veracruzano-busca-ir-al-espacio-/551573" title="&quot;Quiero verlo con mis ojos&quot;, veracruzano busca ir al espacio"><p class="paragraph">&quot;Quiero verlo con mis ojos&quot;, veracruzano busca ir al espacio
</p></a></div></div></div></p> <p class="paragraph"><strong>&quot;Una de ellas es MR Seguridad, la cual entreg&oacute; guantes, caretas, lentes y botas para trabajar en el taller de manera segura&quot;</strong>, expone.</p> <p class="paragraph">Destacan que por su parte la empresa <strong>Ox&iacute;geno 21</strong> tambi&eacute;n don&oacute; el material que necesitaban y recibieron equipo especializado del taller &quot;<strong>Maquinaria y Herramientas Iv&aacute;n</strong>&quot;.&nbsp;</p> <p class="paragraph">Recientemente incluso el gobernador del <strong>Estado</strong>, <strong>Cuitl&aacute;huac Garc&iacute;a Jim&eacute;nez</strong>, les confirm&oacute; que otorgar&iacute;a financiamiento para el viaje que deben realizar como parte de la competencia.</p> <p class="paragraph"><div class="banner m-b-10" style="display: block!important;"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2022/02/22/un-grupo-de-personas-en-una-banca-de-madera-419b123b.jpg" width="750" height="400" alt="imagen placeholder"></div></p> <p class="paragraph"><blockquote><div class="icono-block"><i class="fas fa-comment-dots"></i></div><div class="texto-block"><p class="paragraph">&quot;Se recibi&oacute; el apoyo faltante; ya alcanzamos el l&iacute;mite, pero lo que s&iacute; buscamos es que este proyecto no se quede aqu&iacute;, que en pr&oacute;ximos a&ntilde;os los chicos que quieran participar lo hagan teniendo material, o que si le van a hacer mejoras al veh&iacute;culo nuestro se queden con cierta cantidad monetaria. Esto es m&aacute;s que nada para los chicos que vienen&quot;, comenta el l&iacute;der de TECNM Explorers. </p><p class="paragraph"><span></span></p></div></blockquote></p> <p class="paragraph">En total los 14 <strong>estudiantes</strong> trabajan d&iacute;a y noche para construir su veh&iacute;culo y tambi&eacute;n agradecen el respaldo de su profesora, Paulina Guti&eacute;rrez Le&oacute;n, apuntando que les queda semana y media para ensamblar el rover.</p> <h3>TALLER IMPROVISADO</h3> <p class="paragraph">El taller de los <strong>estudiantes</strong> se encuentra en el patio de la casa de uno de sus compa&ntilde;eros. Durante meses se han enfocado a dise&ntilde;ar, modelar digitalmente y construir el veh&iacute;culo de propulsi&oacute;n humana que sirve para la exploraci&oacute;n de planetas y de la luna.</p> <p class="paragraph"><div class="banner m-b-10" style="display: block!important;"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2022/02/22/hombre-sentado-en-un-escritorio-9bc40aee.jpg" width="750" height="400" alt="imagen placeholder"></div></p> <p class="paragraph"><strong>&quot;Tenemos que hacer todo el proceso de dise&ntilde;ar, modelar en una computadora y de ah&iacute; construirlo. Actualmente estamos en el proceso de construcci&oacute;n.</strong></p><p class="paragraph"><strong><style>
    .img-related{
        width: 135px!important;
    }
    .img-interes{
        max-width: 135px!important;
    }
</style><div class="-side"><div class="note-related"><div class="related-title">Te puede interesar</div><div class="main-related"><div class="img-related"><a href="/estados/eloisa-perez-joven-veracruzana-que-ira-a-una-estancia-a-la-nasa-/530958" title="                                                                                                                        "><img class="img-interes" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2021/06/18/joven_vracruzana_que_ir__a_la_nasa_jpg_1624053883948-focus-0-0-135-97.jpg" width="135" height="97" alt="LSR-placeholder" title="LSR-placeholder"></a></div><a href="/estados/eloisa-perez-joven-veracruzana-que-ira-a-una-estancia-a-la-nasa-/530958" title="Elo&iacute;sa P&eacute;rez, joven veracruzana que ir&aacute; a una estancia a la NASA"><p class="paragraph">Elo&iacute;sa P&eacute;rez, joven veracruzana que ir&aacute; a una estancia a la NASA
</p></a></div></div></div></strong></p> <p class="paragraph">&quot;El objetivo principal era que nos aceptaran la propuesta para poder participar; entregamos los documentos y la informaci&oacute;n a la <strong>NASA</strong> y ahora queremos ganar, impulsando a los <strong>j&oacute;venes</strong> de <strong>Veracruz</strong> y del Instituto Tecnol&oacute;gico&quot;, destaca Jos&eacute; Luis.</p> <p class="paragraph">Admiten que no ha sido nada f&aacute;cil. Ante la falta de recursos tuvieron que aprender a preparar roles de <strong>canela</strong> para ponerlos a la venta para ir comprando el material que necesitaban.&nbsp;</p> <p class="paragraph">Poco a poco la iniciativa fue ganando adeptos y pronto les prestaron un horno industrial y una revolvedora para facilitarles el trabajo. Ahora ya no necesitan hornear pan y pasan hora tras ahora soldando y haciendo ajustes a su dise&ntilde;o.</p> <p class="paragraph"><div class="banner m-b-10" style="display: block!important;"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2022/02/22/un-grupo-de-personas-sentadas-en-el-suelo-c10fd341.jpg" width="750" height="400" alt="imagen placeholder"></div></p> <p class="paragraph">Entre los requisitos del reto, los <strong>j&oacute;venes</strong> tambi&eacute;n han cumplido con la difusi&oacute;n de la ciencia realizando talleres para ni&ntilde;os.</p> <p class="paragraph"><blockquote><div class="icono-block"><i class="fas fa-comment-dots"></i></div><div class="texto-block"><p class="paragraph">&quot;A partir de la rueda de prensa muchos nos ve&iacute;an en la calle y nos dec&iacute;an &acute;ah, son los chicos de la NASA.  Mi compa&ntilde;ero Jos&eacute; Luis tiene mucha iniciativa en todo lo que intenta; a &eacute;l desde hace mucho tiempo siempre le ha interesado participar en concursos y talleres. </p><p class="paragraph"><span></span></p></div></blockquote></p> <p class="paragraph"><strong>&quot;&Eacute;l encuentra este concurso buscando formas de salir adelante, form&oacute; el equipo y mandamos el reporte para el primer filtro, por ello quedamos y estamos participando ahora&quot;</strong>, dice Judith Linares Rosales, quien conf&iacute;a en que el pr&oacute;ximo a&ntilde;o pueda competir nuevamente.</p> <p class="paragraph">La joven sostiene que d&iacute;a a d&iacute;a est&aacute;n &quot;dando batalla&quot;, pues el modelo debe ser capaz de realizar la recolecci&oacute;n de muestras l&iacute;quidas, s&oacute;lidas, as&iacute; como de efectuar la colocaci&oacute;n de instrumentos y cumplir con la toma de fotograf&iacute;as.</p> <p class="paragraph">&quot;Al comienzo todo el equipo iba aportando ideas, conforme fue avanzando el dise&ntilde;o el equipo mec&aacute;nico revis&oacute; la parte matem&aacute;tica de la estructura junto con el equipo de manufactura. Ahora lo que hacemos es unir la parte de la teor&iacute;a y la pr&aacute;ctica; hicimos una investigaci&oacute;n de innovaci&oacute;n y vimos lo que otros equipos pod&iacute;an hacer y qu&eacute; no pod&iacute;an hacer.</p> <p class="paragraph"><div class="banner m-b-10" style="display: block!important;"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2022/02/22/un-grupo-de-personas-de-pie-en-la-calle-7b981ad6.jpg" width="750" height="400" alt="imagen placeholder"></div></p> <p class="paragraph">&quot;Adem&aacute;s, con este dise&ntilde;o tuvimos hace poco una reuni&oacute;n con el ingeniero Luis Enrique Velasco que nos asesor&oacute;. Hay cosas que no s&eacute;, es algo multidisciplinario, inclusive la compa&ntilde;era de medicina nos ayuda con la documentaci&oacute;n y la traducci&oacute;n de los documentos tanto de ingl&eacute;s a espa&ntilde;ol como de espa&ntilde;ol a ingl&eacute;s&quot;, a&ntilde;ade la estudiante.</p> <p class="paragraph">Los <strong>j&oacute;venes</strong> del tecnol&oacute;gico esperan que cualquier interesado pueda seguir sus avances en su perfil de Facebook <strong>TECNM Explorers</strong>, en donde realizan sorteos y reciben todo tipo de comentarios y mensajes de apoyo.</p> <p class="paragraph"><br></p> <p class="paragraph">am</p><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
                                        window._taboola = window._taboola || [];
                                        _taboola.push({
                                            mode: 'alternating-thumbnails-a',
                                            container: 'taboola-below-article-thumbnails',
                                            placement: 'Below Article Thumbnails',
                                            target_type: 'mix'
                                        });
                                    </script><div class="data-note"><ul style="list-style-type: none;"><li class="w-m"><a style="color:black;" href="/tags/veracruz-140/">#veracruz</a></li><li class="w-m"><a style="color:black;" href="/tags/tec-de-veracruz-651889/">#tec de veracruz</a></li><li class="w-m"><a style="color:black;" href="/tags/nada-56163/">#nada</a></li></ul></div><br /><!--COMENTARIOS--><div class="container"><div class="tbls" style="max-width: 800px;"></div></div><!--COMENTARIOS--></div><!--Cuerpo--></div><!-- Publicidad --><!-- /21680070727/LSR_Veracruz_Billboard_dsk_notas02 --><div id='div-gpt-ad-1643248871697-0' style='min-width: 728px; min-height: 90px;'><script>
                                          googletag.cmd.push(function () { googletag.display('div-gpt-ad-1643248871697-0'); });
                                      </script></div><!-- Publicidad --></div><!-- Contenido Nota --><div class="column is-3-desktop is-hidden-touch bottom-publicity_1"><div class="" style="z-index: 1;" uk-sticky="offset: 0; bottom: .bottom-publicity_1"><div class="publicidad"><div id="sas_52013"></div></div><!-- Publicidad --><!-- /21680070727/LSR_Veracruz_Boxbanner_dsk_notas01 --><div id='div-gpt-ad-1643249095359-0' style='min-width: 250px; min-height: 100px;'><script>
                                        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1643249095359-0'); });
                                    </script></div><!-- /21680070727/LSR_Veracruz_Boxbanner_dsk_notas02 --><div id='div-gpt-ad-1643249113171-0' style='min-width: 250px; min-height: 100px;'><script>
                                        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1643249113171-0'); });
                                    </script></div><!-- /21680070727/LSR_Veracruz_Boxbanner_dsk_notas03 --><div id='div-gpt-ad-1643249129388-0' style='min-width: 250px; min-height: 100px;'><script>
                                        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1643249129388-0'); });
                                    </script></div><!-- /21680070727/LSR_Veracruz_Boxbanner_dsk_notas04 --><div id='div-gpt-ad-1643249144446-0' style='min-width: 250px; min-height: 100px;'><script>
                                        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1643249144446-0'); });
                                    </script></div><!-- /21680070727/LSR_Veracruz_Boxbanner_dsk_notas05 --><div id='div-gpt-ad-1643249161275-0' style='min-width: 250px; min-height: 100px;'><script>
                                        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1643249161275-0'); });
                                    </script></div><!-- Publicidad --></div></div></div></div><!-- Nota Simple --></div><!-- Publicidad --><!-- /21680070727/LSR_Veracruz_Billboard_dsk_notas03 --><div id='div-gpt-ad-1643248887442-0' style='min-width: 728px; min-height: 90px;'><script>
                            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1643248887442-0'); });
                        </script></div><!-- Publicidad --></div><nav id="main-nav" class="navbar navbar-static navbar-default" role="navigation"><ul class="nav nav-pills"><!--strStoryQuote in ('60','61') and strTagParent2 not in('comida','gadgets', 'sexualidad', 'viajes', 'viral') and strStoryAuthor='51'--><li class="nav-item"><a class="nav-link active" href="#mainContainerNote0" title="Noticias scroll 0"><input id="inputNota0" type="hidden" data-index="0" data-url="/estados/estudiantes-jarochos-arman-vehiculo-y-buscan-triunfar-en-la-nasa/619868" data-tags="VERACRUZ ,boca del r&iacute;o ,j&oacute;venes estudiantes ,j&oacute;venes ,estudiantes ,tecnol&oacute;gico de veracruz ,nasa ,tecnm explorers ,desaf&iacute;o rover de exploraci&oacute;n humana ,canela ,jos&eacute; luis l&oacute;pez santiago ,filosof&iacute;a ,SOBRESALIR ,HUNTSVILLE ,ALABAMA ,ROVER PERSEVERANCE ,NASA ,ESTADOS UNIDOS ,ALTRUISTAS ,INGENIER&Iacute;A MECATR&Oacute;NICA ,INSTITUTO TECNOL&Oacute;GICO DE VERACRUZ ,BENEM&Eacute;RITA UNIVERSIDAD DE PUEBLA ,BUAP ,COPARMEX ,OX&Iacute;GENO 21 ,CUITL&Aacute;HUAC GARC&Iacute;A JIM&Eacute;NEZ ,MAQUINARIA Y HERRAMIENTAS IV&Aacute;N ,ESTADO ,TECNM EXPLORES " data-sections="Estados" data-title="Estudiantes jarochos arman veh&iacute;culo y buscan triunfar en la NASA" data-postid="619868" data-pubdate="2022-02-21 22:20:00" data-authors="CARLOS CAICEROS/ CORRESPONSAL" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote1"  title="Noticias scroll 1"><input id="inputNota1" type="hidden" data-index="1" data-url="/estados/lucero-desaparecio-en-acultzingo-le-gustaba-jugar-softbol-en-su-escuela/619859" data-tags="VERACRUZ ,boca del r&iacute;o ,j&oacute;venes estudiantes ,j&oacute;venes ,estudiantes ,tecnol&oacute;gico de veracruz ,nasa ,tecnm explorers ,desaf&iacute;o rover de exploraci&oacute;n humana ,canela ,jos&eacute; luis l&oacute;pez santiago ,filosof&iacute;a ,SOBRESALIR ,HUNTSVILLE ,ALABAMA ,ROVER PERSEVERANCE ,NASA ,ESTADOS UNIDOS ,ALTRUISTAS ,INGENIER&Iacute;A MECATR&Oacute;NICA ,INSTITUTO TECNOL&Oacute;GICO DE VERACRUZ ,BENEM&Eacute;RITA UNIVERSIDAD DE PUEBLA ,BUAP ,COPARMEX ,OX&Iacute;GENO 21 ,CUITL&Aacute;HUAC GARC&Iacute;A JIM&Eacute;NEZ ,MAQUINARIA Y HERRAMIENTAS IV&Aacute;N ,ESTADO ,TECNM EXPLORES " data-sections="Estados" data-title="Lucero desapareci&oacute; en Acultzingo, le gustaba jugar softbol en su escuela " data-postid="619859" data-pubdate="2022-02-21 21:51:00" data-authors="Carolina Hermida" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote2"  title="Noticias scroll 2"><input id="inputNota2" type="hidden" data-index="2" data-url="/estados/nunca-llamaron-mariana-busca-empleo-en-pandemia-y-recien-egresada-de-uv/619799" data-tags="VERACRUZ ,boca del r&iacute;o ,j&oacute;venes estudiantes ,j&oacute;venes ,estudiantes ,tecnol&oacute;gico de veracruz ,nasa ,tecnm explorers ,desaf&iacute;o rover de exploraci&oacute;n humana ,canela ,jos&eacute; luis l&oacute;pez santiago ,filosof&iacute;a ,SOBRESALIR ,HUNTSVILLE ,ALABAMA ,ROVER PERSEVERANCE ,NASA ,ESTADOS UNIDOS ,ALTRUISTAS ,INGENIER&Iacute;A MECATR&Oacute;NICA ,INSTITUTO TECNOL&Oacute;GICO DE VERACRUZ ,BENEM&Eacute;RITA UNIVERSIDAD DE PUEBLA ,BUAP ,COPARMEX ,OX&Iacute;GENO 21 ,CUITL&Aacute;HUAC GARC&Iacute;A JIM&Eacute;NEZ ,MAQUINARIA Y HERRAMIENTAS IV&Aacute;N ,ESTADO ,TECNM EXPLORES " data-sections="Estados" data-title="Nunca llamaron: Mariana busca empleo en pandemia y reci&eacute;n egresada de UV" data-postid="619799" data-pubdate="2022-02-21 21:12:00" data-authors="In&eacute;s Tabal G." /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote3"  title="Noticias scroll 3"><input id="inputNota3" type="hidden" data-index="3" data-url="/estados/ya-hay-fecha-para-refuerzo-covid-a-jovenes-de-18-y-mas-en-veracruz/619778" data-tags="VERACRUZ ,boca del r&iacute;o ,j&oacute;venes estudiantes ,j&oacute;venes ,estudiantes ,tecnol&oacute;gico de veracruz ,nasa ,tecnm explorers ,desaf&iacute;o rover de exploraci&oacute;n humana ,canela ,jos&eacute; luis l&oacute;pez santiago ,filosof&iacute;a ,SOBRESALIR ,HUNTSVILLE ,ALABAMA ,ROVER PERSEVERANCE ,NASA ,ESTADOS UNIDOS ,ALTRUISTAS ,INGENIER&Iacute;A MECATR&Oacute;NICA ,INSTITUTO TECNOL&Oacute;GICO DE VERACRUZ ,BENEM&Eacute;RITA UNIVERSIDAD DE PUEBLA ,BUAP ,COPARMEX ,OX&Iacute;GENO 21 ,CUITL&Aacute;HUAC GARC&Iacute;A JIM&Eacute;NEZ ,MAQUINARIA Y HERRAMIENTAS IV&Aacute;N ,ESTADO ,TECNM EXPLORES " data-sections="Estados" data-title="Ya hay fecha para refuerzo covid a j&oacute;venes de 18 y m&aacute;s en Veracruz" data-postid="619778" data-pubdate="2022-02-21 20:52:00" data-authors=" Fluvio Cesar Mart&iacute;nez / Corresponsal" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote4"  title="Noticias scroll 4"><input id="inputNota4" type="hidden" data-index="4" data-url="/estados/me-drogo-abuso-y-robo-asi-opera-presunto-violador-en-veracruz/619745" data-tags="VERACRUZ ,boca del r&iacute;o ,j&oacute;venes estudiantes ,j&oacute;venes ,estudiantes ,tecnol&oacute;gico de veracruz ,nasa ,tecnm explorers ,desaf&iacute;o rover de exploraci&oacute;n humana ,canela ,jos&eacute; luis l&oacute;pez santiago ,filosof&iacute;a ,SOBRESALIR ,HUNTSVILLE ,ALABAMA ,ROVER PERSEVERANCE ,NASA ,ESTADOS UNIDOS ,ALTRUISTAS ,INGENIER&Iacute;A MECATR&Oacute;NICA ,INSTITUTO TECNOL&Oacute;GICO DE VERACRUZ ,BENEM&Eacute;RITA UNIVERSIDAD DE PUEBLA ,BUAP ,COPARMEX ,OX&Iacute;GENO 21 ,CUITL&Aacute;HUAC GARC&Iacute;A JIM&Eacute;NEZ ,MAQUINARIA Y HERRAMIENTAS IV&Aacute;N ,ESTADO ,TECNM EXPLORES " data-sections="Estados" data-title="&quot;Me drog&oacute;, abus&oacute; y rob&oacute;&quot;, as&iacute; opera presunto violador en Veracruz  " data-postid="619745" data-pubdate="2022-02-21 19:56:00" data-authors="Antonio Mar&iacute;n" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote5"  title="Noticias scroll 5"><input id="inputNota5" type="hidden" data-index="5" data-url="/estados/lesionan-a-tres-personas-en-ataque-armado-en-bar-de-minatitlan/619718" data-tags="VERACRUZ ,boca del r&iacute;o ,j&oacute;venes estudiantes ,j&oacute;venes ,estudiantes ,tecnol&oacute;gico de veracruz ,nasa ,tecnm explorers ,desaf&iacute;o rover de exploraci&oacute;n humana ,canela ,jos&eacute; luis l&oacute;pez santiago ,filosof&iacute;a ,SOBRESALIR ,HUNTSVILLE ,ALABAMA ,ROVER PERSEVERANCE ,NASA ,ESTADOS UNIDOS ,ALTRUISTAS ,INGENIER&Iacute;A MECATR&Oacute;NICA ,INSTITUTO TECNOL&Oacute;GICO DE VERACRUZ ,BENEM&Eacute;RITA UNIVERSIDAD DE PUEBLA ,BUAP ,COPARMEX ,OX&Iacute;GENO 21 ,CUITL&Aacute;HUAC GARC&Iacute;A JIM&Eacute;NEZ ,MAQUINARIA Y HERRAMIENTAS IV&Aacute;N ,ESTADO ,TECNM EXPLORES " data-sections="Estados" data-title="Lesionan a tres personas en ataque armado en bar de Minatitl&aacute;n" data-postid="619718" data-pubdate="2022-02-21 19:10:00" data-authors=" Fluvio Cesar Mart&iacute;nez / Corresponsal" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote6"  title="Noticias scroll 6"><input id="inputNota6" type="hidden" data-index="6" data-url="/estados/asi-puedes-ubicar-tu-fondo-de-ahorro-para-el-retiro-afore/619653" data-tags="VERACRUZ ,boca del r&iacute;o ,j&oacute;venes estudiantes ,j&oacute;venes ,estudiantes ,tecnol&oacute;gico de veracruz ,nasa ,tecnm explorers ,desaf&iacute;o rover de exploraci&oacute;n humana ,canela ,jos&eacute; luis l&oacute;pez santiago ,filosof&iacute;a ,SOBRESALIR ,HUNTSVILLE ,ALABAMA ,ROVER PERSEVERANCE ,NASA ,ESTADOS UNIDOS ,ALTRUISTAS ,INGENIER&Iacute;A MECATR&Oacute;NICA ,INSTITUTO TECNOL&Oacute;GICO DE VERACRUZ ,BENEM&Eacute;RITA UNIVERSIDAD DE PUEBLA ,BUAP ,COPARMEX ,OX&Iacute;GENO 21 ,CUITL&Aacute;HUAC GARC&Iacute;A JIM&Eacute;NEZ ,MAQUINARIA Y HERRAMIENTAS IV&Aacute;N ,ESTADO ,TECNM EXPLORES " data-sections="Estados" data-title="As&iacute; puedes ubicar tu Fondo de Ahorro para el retiro AFORE" data-postid="619653" data-pubdate="2022-02-21 18:00:00" data-authors="Obed Navarro" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote7"  title="Noticias scroll 7"><input id="inputNota7" type="hidden" data-index="7" data-url="/estados/muere-adulto-mayor-al-interior-de-anexo-en-cordoba/619591" data-tags="VERACRUZ ,boca del r&iacute;o ,j&oacute;venes estudiantes ,j&oacute;venes ,estudiantes ,tecnol&oacute;gico de veracruz ,nasa ,tecnm explorers ,desaf&iacute;o rover de exploraci&oacute;n humana ,canela ,jos&eacute; luis l&oacute;pez santiago ,filosof&iacute;a ,SOBRESALIR ,HUNTSVILLE ,ALABAMA ,ROVER PERSEVERANCE ,NASA ,ESTADOS UNIDOS ,ALTRUISTAS ,INGENIER&Iacute;A MECATR&Oacute;NICA ,INSTITUTO TECNOL&Oacute;GICO DE VERACRUZ ,BENEM&Eacute;RITA UNIVERSIDAD DE PUEBLA ,BUAP ,COPARMEX ,OX&Iacute;GENO 21 ,CUITL&Aacute;HUAC GARC&Iacute;A JIM&Eacute;NEZ ,MAQUINARIA Y HERRAMIENTAS IV&Aacute;N ,ESTADO ,TECNM EXPLORES " data-sections="Estados" data-title="Muere adulto mayor al interior de anexo en C&oacute;rdoba" data-postid="619591" data-pubdate="2022-02-21 15:53:00" data-authors="Roberto T&eacute;llez" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote8"  title="Noticias scroll 8"><input id="inputNota8" type="hidden" data-index="8" data-url="/estados/desde-veracruz-senadores-critican-inseguridad-en-zacatecas-y-guanajuato/619588" data-tags="VERACRUZ ,boca del r&iacute;o ,j&oacute;venes estudiantes ,j&oacute;venes ,estudiantes ,tecnol&oacute;gico de veracruz ,nasa ,tecnm explorers ,desaf&iacute;o rover de exploraci&oacute;n humana ,canela ,jos&eacute; luis l&oacute;pez santiago ,filosof&iacute;a ,SOBRESALIR ,HUNTSVILLE ,ALABAMA ,ROVER PERSEVERANCE ,NASA ,ESTADOS UNIDOS ,ALTRUISTAS ,INGENIER&Iacute;A MECATR&Oacute;NICA ,INSTITUTO TECNOL&Oacute;GICO DE VERACRUZ ,BENEM&Eacute;RITA UNIVERSIDAD DE PUEBLA ,BUAP ,COPARMEX ,OX&Iacute;GENO 21 ,CUITL&Aacute;HUAC GARC&Iacute;A JIM&Eacute;NEZ ,MAQUINARIA Y HERRAMIENTAS IV&Aacute;N ,ESTADO ,TECNM EXPLORES " data-sections="Estados" data-title="Desde Veracruz, senadores critican inseguridad en Zacatecas y Guanajuato" data-postid="619588" data-pubdate="2022-02-21 15:27:00" data-authors="&Aacute;ngel Cort&eacute;s Romero" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote9"  title="Noticias scroll 9"><input id="inputNota9" type="hidden" data-index="9" data-url="/estados/alguien-miente-revira-cuitlahuac-contra-investigacion-de-cndh/619583" data-tags="VERACRUZ ,boca del r&iacute;o ,j&oacute;venes estudiantes ,j&oacute;venes ,estudiantes ,tecnol&oacute;gico de veracruz ,nasa ,tecnm explorers ,desaf&iacute;o rover de exploraci&oacute;n humana ,canela ,jos&eacute; luis l&oacute;pez santiago ,filosof&iacute;a ,SOBRESALIR ,HUNTSVILLE ,ALABAMA ,ROVER PERSEVERANCE ,NASA ,ESTADOS UNIDOS ,ALTRUISTAS ,INGENIER&Iacute;A MECATR&Oacute;NICA ,INSTITUTO TECNOL&Oacute;GICO DE VERACRUZ ,BENEM&Eacute;RITA UNIVERSIDAD DE PUEBLA ,BUAP ,COPARMEX ,OX&Iacute;GENO 21 ,CUITL&Aacute;HUAC GARC&Iacute;A JIM&Eacute;NEZ ,MAQUINARIA Y HERRAMIENTAS IV&Aacute;N ,ESTADO ,TECNM EXPLORES " data-sections="Estados" data-title="Alguien miente: revira Cuitl&aacute;huac contra investigaci&oacute;n de CNDH" data-postid="619583" data-pubdate="2022-02-21 15:06:00" data-authors="Fernanda Malpica" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote10"  title="Noticias scroll 10"><input id="inputNota10" type="hidden" data-index="10" data-url="/estados/previo-a-revocacion-aparecen-lonas-antiamlo-en-ciudades-de-veracruz/619482" data-tags="VERACRUZ ,boca del r&iacute;o ,j&oacute;venes estudiantes ,j&oacute;venes ,estudiantes ,tecnol&oacute;gico de veracruz ,nasa ,tecnm explorers ,desaf&iacute;o rover de exploraci&oacute;n humana ,canela ,jos&eacute; luis l&oacute;pez santiago ,filosof&iacute;a ,SOBRESALIR ,HUNTSVILLE ,ALABAMA ,ROVER PERSEVERANCE ,NASA ,ESTADOS UNIDOS ,ALTRUISTAS ,INGENIER&Iacute;A MECATR&Oacute;NICA ,INSTITUTO TECNOL&Oacute;GICO DE VERACRUZ ,BENEM&Eacute;RITA UNIVERSIDAD DE PUEBLA ,BUAP ,COPARMEX ,OX&Iacute;GENO 21 ,CUITL&Aacute;HUAC GARC&Iacute;A JIM&Eacute;NEZ ,MAQUINARIA Y HERRAMIENTAS IV&Aacute;N ,ESTADO ,TECNM EXPLORES " data-sections="Estados" data-title="Previo a revocaci&oacute;n, aparecen lonas antiAMLO en ciudades de Veracruz" data-postid="619482" data-pubdate="2022-02-21 12:46:00" data-authors="Fernanda Malpica" /></a></li></ul></nav><input type="hidden" value="1" id="inputContador" /><input type="hidden" value="true" id="inputCheck" /><div id="mainContainerNote1"></div><div id="mainContainerNote2"></div><div id="mainContainerNote3"></div><div id="mainContainerNote4"></div><div id="mainContainerNote5"></div><div id="mainContainerNote6"></div><div id="mainContainerNote7"></div><div id="mainContainerNote8"></div><div id="mainContainerNote9"></div><div id="mainContainerNote10"></div><div id="next-page"></div><!-- Publicidad --><script>
                googletag.cmd.push(function () {
                    googletag.defineOutOfPageSlot('/21680070727/LSR_Estados_takeover_desk_notas01', 'div-gpt-ad-1633320943950-0').addService(googletag.pubads());
                    googletag.pubads().enableSingleRequest();
                    googletag.pubads().collapseEmptyDivs();
                    googletag.enableServices();
                });
            </script><!-- /21680070727/LSR_Estados_takeover_desk_notas01 --><div id='div-gpt-ad-1633320943950-0'><script>
                    googletag.cmd.push(function () { googletag.display('div-gpt-ad-1633320943950-0'); });
                </script></div><script>
                googletag.cmd.push(function () {
                    googletag.defineSlot('/21680070727/LSR_Estados_videoslide_desk_notas01', [1, 1], 'div-gpt-ad-1633321063311-0').addService(googletag.pubads());
                    googletag.pubads().enableSingleRequest();
                    googletag.pubads().collapseEmptyDivs();
                    googletag.enableServices();
                });
            </script><!-- /21680070727/LSR_Estados_videoslide_desk_notas01 --><div id='div-gpt-ad-1633321063311-0'><script>
                  googletag.cmd.push(function () { googletag.display('div-gpt-ad-1633321063311-0'); });
              </script></div><!-- Publicidad --><style>
                body {
                    position: relative;
                }

                .banderin-2, #div-gpt-ad-1565750033344-0 {
                    position: fixed;
                    right: 0;
                    top: 180px;
                }

                .banderin-1, #div-gpt-ad-1565750085413-0 {
                    position: fixed;
                    left: 0;
                    top: 180px;
                }

                .is-16-9 img {
                    position: absolute;
                    top: 0;
                    min-width: 100% !important;
                    height: 100%;
                }

                #crpler ul {
                    list-style-type: circle;
                    margin-left: 18px;
                }

                #crpler ol {
                    list-style-type: decimal;
                    margin-left: 12px;
                }

                .paragraph a, h3 a, h4 a {
                    color: #1e87f0;
                }


                #next-page {
                    text-align: center;
                }

                .lds-facebook {
                    display: inline-block;
                    position: relative;
                    width: c64px;
                    height: 64px;
                    margin: auto;
                }

                    .lds-facebook div {
                        display: inline-block;
                        position: absolute;
                        left: 6px;
                        width: 13px;
                        background: #CA2328;
                        animation: lds-facebook 1.2s cubic-bezier(0, 0.5, 0.5, 1) infinite;
                    }

                        .lds-facebook div:nth-child(1) {
                            left: 6px;
                            animation-delay: -0.24s;
                        }

                        .lds-facebook div:nth-child(2) {
                            left: 26px;
                            animation-delay: -0.12s;
                        }

                        .lds-facebook div:nth-child(3) {
                            left: 45px;
                            animation-delay: 0;
                        }

                @keyframes lds-facebook {
                    0% {
                        top: 6px;
                        height: 51px;
                    }

                    50%, 100% {
                        top: 19px;
                        height: 26px;
                    }
                }

                @media screen and (max-width: 768px) {
                    .social-embed > iframe {
                        min-width: initial !important;
                    }

                    .uk-margin li {
                        margin-bottom: 3px;
                    }

                    .foto-columnista img {
                        margin: -25px auto !important;
                    }
                }
            </style><script type="text/javascript">
                /* CONFIGURATION START Modificado */
                var _ain = {
                    id: "2487",
                    postid: "619868",
                    maincontent: "div#mainContainerNote0",
                    title: "Estudiantes jarochos arman veh&iacute;culo y buscan triunfar en la NASA",
                    pubdate: "2022-02-21",
                    
                    authors: "CARLOS CAICEROS/ CORRESPONSAL",
                            
                    sections: "Veracruz>Estados",
                     
                    tags: "VERACRUZ ,boca del r&iacute;o ,j&oacute;venes estudiantes ,j&oacute;venes ,estudiantes ,tecnol&oacute;gico de veracruz ,nasa ,tecnm explorers ,desaf&iacute;o rover de exploraci&oacute;n humana ,canela ,jos&eacute; luis l&oacute;pez santiago ,filosof&iacute;a ,SOBRESALIR ,HUNTSVILLE ,ALABAMA ,ROVER PERSEVERANCE ,NASA ,ESTADOS UNIDOS ,ALTRUISTAS ,INGENIER&Iacute;A MECATR&Oacute;NICA ,INSTITUTO TECNOL&Oacute;GICO DE VERACRUZ ,BENEM&Eacute;RITA UNIVERSIDAD DE PUEBLA ,BUAP ,COPARMEX ,OX&Iacute;GENO 21 ,CUITL&Aacute;HUAC GARC&Iacute;A JIM&Eacute;NEZ ,MAQUINARIA Y HERRAMIENTAS IV&Aacute;N ,ESTADO ,TECNM EXPLORES ",
                    
                    comments: ""
                };
                /* CONFIGURATION END */
                (function (d, s) {
                    var sf = d.createElement(s);
                    sf.type = 'text/javascript';
                    sf.async = true;
                    sf.src = (('https:' == d.location.protocol)
                        ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
                        : 'http://t.contentinsights.com') + '/stf.js';
                    var t = d.getElementsByTagName(s)[0];
                    t.parentNode.insertBefore(sf, t);
                })(document, 'script');
            </script><footer><div class="container"><div class="columns is-multiline is-mobile"><div class="column is-4-desktop is-4-tablet is-12-mobile logo-footer fot-1"><a href="/" rel="noopener noreferrer" title="Nacional"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/img/logocanceropt/logo_lsr.png" width="200" height="39" alt="La Silla Rota" title="La Silla Rota"></a></div><div class="column is-4-desktop is-4-tablet is-6-mobile logo-footer fot-2"><a href="https://yosoitu.lasillarota.com" rel="noopener noreferrer" target="_blank"><img class="comscore" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/yst/logoyst.png" width="200" height="39" alt="YoSoiTu" title="YoSoiTu"></a></div><div class="column is-4-desktop is-4-tablet is-6-mobile logo-footer fot-3"><a href="https://sumedico.lasillarota.com" rel="noopener noreferrer" target="_blank"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/img/logocanceropt/logo_sumedico.png" width="200" height="39" alt="Sumedico" title="Sumedico" /></a></div><div class="column is-12 fot-4"><ul><li><a href="/avisoprivacidad" title="Aviso de Privacidad">Aviso de Privacidad</a></li><li><a href="/codigoetica" title="Codigo Etica">C&oacute;digo de &Eacute;tica</a></li><li><a href="/directorio" title="Directorio">Directorio</a></li><li><a href="/contactanos" title="Contactanos">Cont&aacute;ctanos</a></li><li><a href="/anunciate" title="Anunciate">An&uacute;nciate</a></li><li><a href="/quienessomos" title="Quienes somos">Qui&eacute;nes somos</a></li></ul></div><div class="column is-9-desktop is-9-tablet is-12-mobile text-footer fot-5"><p>&copy; 2022 Todos los derechos reservados. Grupo La Silla Rota. PUBLICACIONES COMUNITARIAS S.A. de C.V.</p><p>De no existir previa autorizaci&oacute;n, queda expresamente prohibida la publicaci&oacute;n, retransmisi&oacute;n, edici&oacute;n y cualquier otro uso de los contenidos.</p></div><div class="column is-3-desktop is-3-tablet is-12-mobile fot-6"><a href="https://www.tresite.com" title="Tresite" rel="noopener noreferrer"><img class="comscore" src="https://tresiteweb.blob.core.windows.net/img/logos/tresite-logo.svg" width="200" height="39" alt="Tresite" title="Desarrollado por Tresite" name="Tresite"></a></div></div></div></footer><!--ctrlHtmlBodyEndNotaReg--><script src="https://cdnjs.cloudflare.com/ajax/libs/uikit/3.1.6/js/uikit.min.js?v=11" async defer></script><script src="https://cdnjs.cloudflare.com/ajax/libs/uikit/3.1.6/js/uikit-icons.min.js?v=11" async defer></script><script src="https://code.jquery.com/jquery-3.3.1.slim.min.js?v=11" integrity="sha256-3edrmyuQ0w65f8gfBsqowzjJe2iM6n0nKciPUp8y+7E=" crossorigin="anonymous"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/gsap/2.0.2/TweenMax.min.js?v=11"></script><script type="text/javascript" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jssrediseno/headroom.min.js?v=11"></script><script type="text/javascript" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jssrediseno/header.js?v=11"></script><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js?v=11"></script><script>

    $("#Notas_Principales ul#NP-E1 li").hover(function () {
        $("#Notas_Principales ul#NP-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E1 li").hover(function () {
        $("#Notas-Secciones ul#NS-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E2 li").hover(function () {
        $("#Notas-Secciones ul#NS-E2 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E3 li").hover(function () {
        $("#Notas-Secciones ul#NS-E3 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E4 li").hover(function () {
        $("#Notas-Secciones ul#NS-E4 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#NoticiasCierre ul#NC-E1 li").hover(function () {
        $("#NoticiasCierre ul#NC-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#NoticiasCierre ul#NC-E2 li").hover(function () {
        $("#NoticiasCierre ul#NC-E2 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $(document).on("copy", "body", function (e) {
        var copyText = document.getElementById("hdnmsg");
        copyText.select();
        document.execCommand("Copy");
    });

</script><script src="https://cdnjs.cloudflare.com/ajax/libs/tether/1.1.1/js/tether.min.js?v=11"></script><script src="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0-alpha.2/js/bootstrap.min.js?v=11" integrity="sha384-vZ2WRJMwsjRMW/8U7i6PWi6AlO1L79snBrmgiDpgIWJ82z8eA5lenwvxbMV1PAh7" crossorigin="anonymous"></script><script>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</script><script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/4.1.1/lazysizes.min.js?v=11" async></script><script>
            function compartirredessociales(ptexto) {
                ga('send', 'event', {
                    eventCategory: 'NTG social',
                    eventAction: 'social share',
                    eventLabel: ptexto,
                    nonInteraction: false
                });
            }
        </script><script>
            function compartirredessociales(ptexto) {
                ga('send', 'event', {
                    eventCategory: 'NTG social',
                    eventAction: 'social share',
                    eventLabel: ptexto,
                    nonInteraction: false
                });
            }
        </script><script>
                                                var sas = sas || {};
                                                sas.cmd = sas.cmd || [];
                                                sas.cmd.push(
                                                    function () {
                                                        sas.call(
                                                            { siteId: 237333, pageId: 986723, formatId: 52013, tagId: "sas_52013" },
                                                            { networkId: 1204, domain: "https://www5.smartadserver.com" /*, onNoad: function() {} */ }
                                                        );
                                                    }
                                                );
                                            </script><input type="hidden" id='619868' class="clickstory"></input><script type="text/javascript">
                                $(document).ready(function () {
                                    var strUrlPost = '../template/submitaddclickstory.aspx?id=619868';
                                    $.post(strUrlPost, function (data) {
                                        var valretorno;
                                        valretorno = data;
                                    });
                                });
                            </script></body></html>

