<!--publishThread: 08:17:34.530 PM  --><!DOCTYPE html><html lang="es"><head><meta name="author" content="Dise&ntilde;o UX/UI: www.soychris.com | Programaci&oacute;n: www.tresite.com"><meta name="copyright" content="Grupo La Silla Rota 2019"><meta name="robots" content="index,follow"><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><meta http-equiv="X-UA-Compatible" content="ie=edge"><meta property="fb:app_id" content="748697441958749" /><meta name="theme-color" content="#C92700"><link rel="icon" href="https://lasillarotarm.blob.core.windows.net/imagesrediseno/favicon.ico" type="image/x-icon" /><!-- Css REG434067 --><link rel="stylesheet" href="https://lasillarotarm.blob.core.windows.net/cssrediseno/uikit.min.css" /><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net/cssrediseno/trunks.css"><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net/cssrediseno/header.css"><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net/cssrediseno/publicidad.css"><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net/cssrediseno/nota.css?v=2"><link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.6.1/css/all.css" integrity="sha384-gfdkjb5BdAXd+lj+gudLWI+BXq4IuLW5IT+brZEZsLFm++aCMlF1V92rMkPaX4PP" crossorigin="anonymous"><!-- Fonts--><link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet"><!-- Js --><script src="https://lasillarotarm.blob.core.windows.net/jssrediseno/uikit.min.js" async defer></script><script src="https://lasillarotarm.blob.core.windows.net/jssrediseno/uikit-icons.min.js" async defer></script><title>Edificios abandonados y en ruinas pone en peligro a los jarochos </title><meta name="Description" content="Los balcones cay&eacute;ndose a pedazos, el repello desprendi&eacute;ndose y la humedad que sobre salen en sus estructuras, ponen en riesgo la vida de los transe&uacute;ntes" /><meta name="Keywords" content="adificios,abandono,centro hist&oacute;rico,veracruz,centro de veracruz,modernidad,innovaci&oacute;n,ruinas,puerto,olvido,due&ntilde;os,autoridades,peatones,estructuras,pedazos,ponen en riesgo,asociaci&oacute;n mexicana de profesionales inmobiliarios,edificios modernos,coloniales,mantenimiento,instituto de antropolog&iacute;a e historia,municipio,ley,reglamento,sancionar,peligro para las personas,delincuentes,actos vand&aacute;licos,abandonadas,poco alumbramiento,luces,incidencias delictivas" /><meta name="abstract" content="Los balcones cay&eacute;ndose a pedazos, el repello desprendi&eacute;ndose y la humedad que sobre salen en sus estructuras, ponen en riesgo la vida de los transe&uacute;ntes" /><meta name="news_keywords" content="adificios,abandono,centro hist&oacute;rico,veracruz,centro de veracruz,modernidad,innovaci&oacute;n,ruinas,puerto,olvido,due&ntilde;os,autoridades,peatones,estructuras,pedazos,ponen en riesgo,asociaci&oacute;n mexicana de profesionales inmobiliarios,edificios modernos,coloniales,mantenimiento,instituto de antropolog&iacute;a e historia,municipio,ley,reglamento,sancionar,peligro para las personas,delincuentes,actos vand&aacute;licos,abandonadas,poco alumbramiento,luces,incidencias delictivas" /><link rel="canonical" href="https://veracruz.lasillarota.com/estados/edificios-abandonados-y-en-ruinas-pone-en-peligro-a-los-jarochos-adificios-abandono-veracruz-modernidad/434067" ><link rel="amphtml" href="https://veracruz.lasillarota.com/amp/estados/edificios-abandonados-y-en-ruinas-pone-en-peligro-a-los-jarochos-adificios-abandono-veracruz-modernidad/434067" /><base href="https://veracruz.lasillarota.com/XStatic/lasillarotarediseno/espanol/" /><script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-52467417-1', 'auto');
ga('send', 'pageview');

</script><link rel="image_src" href="https://lasillarota.com/images/tnfocus/0/0/480/345/2020/09/12/whatsappimage20200912at19.41.23.jpeg"><meta property="og:image" content="https://lasillarota.com/images/tnfocus/0/0/480/345/2020/09/12/whatsappimage20200912at19.41.23.jpeg" /><meta property="og:title" content="Edificios abandonados y en ruinas pone en peligro a los jarochos"/><meta property="og:type" content="article" /><meta property="og:locale" content="es_ES" /><meta property="og:url" content="https://veracruz.lasillarota.com/estados/edificios-abandonados-y-en-ruinas-pone-en-peligro-a-los-jarochos-adificios-abandono-veracruz-modernidad/434067"/><meta property="og:description" content="Los balcones cay&eacute;ndose a pedazos, el repello desprendi&eacute;ndose y la humedad que sobre salen en sus estructuras, ponen en riesgo la vida de los transe&uacute;ntes"/><meta property="og:site_name" content="La Silla Rota" /><!-- googletagservices --><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script><script>
    googletag.cmd.push(function () {

    
        googletag.defineSlot('/21680070727/Boxbanner', [[320, 50], [300, 100], [300, 250]], 'div-gpt-ad-1559276697980-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Boxbanner2', [[200, 200], [300, 600], [180, 150], [240, 400], [125, 125], [300, 250], [250, 250], [336, 280], [160, 600]], 'div-gpt-ad-1559276728588-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Boxbanner3', [300, 250], 'div-gpt-ad-1559276749952-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Billboard_notas01', [[468, 60], [970, 90], [728, 90], [320, 50], [300, 100]], 'div-gpt-ad-1559274195506-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Billboard_notas02', [[300, 100], [234, 60], [728, 90], [336, 280], [320, 50], [468, 60], [970, 90]], 'div-gpt-ad-1559274248405-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Skin', [[300, 600], [120, 600], [160, 600], [300, 100], [300, 250]], 'div-gpt-ad-1565750033344-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Skin2', [[125, 125], [300, 250], [300, 600], [120, 600], [180, 150], [160, 600]], 'div-gpt-ad-1565750085413-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Outside2', [1, 1], 'div-gpt-ad-1559276967139-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Outside3', [1, 1], 'div-gpt-ad-1559277008213-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Outside4', [1, 1], 'div-gpt-ad-1559277037671-0').addService(googletag.pubads());
        
        googletag.defineSlot('/21680070727/Outside1', [1, 1], 'div-gpt-ad-1559276934746-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();

    });
</script><!--Taboola--><script type="text/javascript">
    !function (e, f, u) {
        e.async = 1;
        e.src = u;
        f.parentNode.insertBefore(e, f);
    }(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/lasillarota-lasillarota/loader.js');
</script><!--Taboola--><!-- Temas --><script type="application/ld+json">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</script></head><body data-spy="scroll" data-offset="250" data-target="#main-nav"><!-- Begin comScore Tag --><script>
            var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "16333908" });
            (function () {
                var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                el.parentNode.insertBefore(s, el);
            })();

            
        </script><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=16333908&cv=2.0&cj=1" /></noscript><!-- End comScore Tag --><!-- Header --><header><div class="container"><nav uk-navbar id="Nav-Logo"><div class="nav-overlay uk-navbar-left menu-fecha"><div class="fecha is-hidden-touch"><p>12 de septiembre del 2020</p></div><div class="menu-lateral"><a uk-toggle="target: #offcanvas-reveal"><i class="fas fa-bars"></i><p class="is-hidden-touch">Men&uacute;</p></a><div id="offcanvas-reveal" uk-offcanvas="mode: reveal; overlay: true"><div class="uk-offcanvas-bar menu-mobile"><button class="uk-offcanvas-close" type="button" style="margin-top: -15px;" uk-close></button><!--header imagenes--><img src="https://lasillarotarm.blob.core.windows.net/images/logo/logo_veracruz.png?v=78956" title="reg" alt="reg"><ul><li onclick="window.location.href='/'"><a href="/">Inicio</a></li><li onclick="window.location.href='/local'"><a href="/local">Local</a></li><li onclick="window.location.href='/estado'"><a href="/estado">Estado</a></li><li onclick="window.location.href='/reportajes'"><a href="/reportajes">Reportajes</a></li><li onclick="window.location.href='/vida'"><a href="/vida">Vida</a></li><li onclick="window.location.href='/multimedia'"><a href="/multimedia">Multimedia</a></li><li class="lsr"><a href="https://lasillarota.com" target="_blank"><img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/img_esta/LSR_NACIONAL.png" title="LSR" alt="LSR"></a></li><li class="yst"><a href="https://yosoitu.lasillarota.com/" target="_blank"><img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/img_esta/yst.png" title="LSR" alt="LSR"></a></li><li class="sm"><a href="https://sumedico.com" target="_blank"><img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/img_esta/sumedico.png" title="LSR" alt="LSR"></a></li><li class="smm"><ul class="social-media-mobile"><li class="face-bg"><a href="https://www.facebook.com/LaSillaRota/" target="_blank"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a href="https://twitter.com/lasillarota" target="_blank"><i class="fab fa-twitter"></i></a></li><li class="yout-bg"><a href="https://www.youtube.com/channel/UCtm2lZ3grqPxl3K6fZ0l3mQ" target="_blank"><i class="fab fa-youtube"></i></a></li><li class="inst-bg"><a href="https://www.instagram.com/lasillarota/" target="_blank"><i class="fab fa-instagram"></i></a></li><li class="what-bg"><a href="https://api.whatsapp.com/send?phone=5215510794241&text=Hola%2C%20quiero%20suscribirme%20al%20grupo%20de%20La%20Silla%20Rota&source=&data=" target="_blank"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a href="https://t.me/LSRNoticias" target="_blank"><i class="fab fa-telegram-plane"></i></a></li></ul></li><li class="derechos"><p>
                                        &copy; 2019 Todos los derechos reservados. Grupo La Silla Rota. PUBLICACIONES COMUNITARIAS S.A. de C.V.
                                    </p></li></ul></div></div></div></div><div class="nav-overlay logo-header"><a  href="/"><!-- Seccion veracruz --><img style="width:100%;" src="https://lasillarotarm.blob.core.windows.net/images/logo/logo_veracruz.png?v=45678" title="reg" alt="reg"></a></div><div class="nav-overlay uk-navbar-right buscador-sm"><ul class="social-media is-hidden-touch"><li class="face-bg"><a href="https://www.facebook.com/LaSillaRota/" target="_blank"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a href="https://twitter.com/lasillarota" target="_blank"><i class="fab fa-twitter"></i></a></li><li class="yout-bg"><a href="https://www.youtube.com/channel/UCtm2lZ3grqPxl3K6fZ0l3mQ" target="_blank"><i class="fab fa-youtube"></i></a></li><li class="inst-bg"><a href="https://www.instagram.com/lasillarota/" target="_blank"><i class="fab fa-instagram"></i></a></li><li class="what-bg"><a href="https://api.whatsapp.com/send?phone=5215510794241&text=Hola%2C%20quiero%20suscribirme%20al%20grupo%20de%20La%20Silla%20Rota&source=&data=" target="_blank"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a href="https://t.me/LSRNoticias" target="_blank"><i class="fab fa-telegram-plane"></i></a></li></ul><a class="uk-navbar-toggle buscador" uk-toggle="target: .nav-overlay; animation: uk-animation-fade" href="#"><p class="is-hidden-touch">Buscar</p><i class="fas fa-search"></i></a></div><div class="nav-overlay uk-navbar-left uk-flex-1" hidden><div class="uk-navbar-item uk-width-expand"><div class="uk-search uk-search-navbar uk-width-1-1"><input class="uk-search-input" type="text" onkeydown="buscar(event)" id="inBuscar" placeholder="Buscar" autofocus></div></div><a class="uk-navbar-toggle" uk-close uk-toggle="target: .nav-overlay; animation: uk-animation-fade" href="#"></a></div></nav></div><nav class="secciones-nav is-hidden-touch"><div class="container"><ul class="estados"><li><a href="/">Inicio</a></li><li><a href="/local">Local</a></li><li><a href="/estado">Estado</a></li><li><a href="/reportajes">Reportajes</a></li><li><a href="/vida">Vida</a></li><li><a href="/multimedia">Multimedia</a></li><li class="LSR-Nacional"><a target="_blank" href="https://lasillarota.com"><img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/img_esta/LSR_NACIONAL.png" alt="LSR" title="LSR"></a></li><li class="LSR-YST"><a target="_blank" href="https://yosoitu.lasillarota.com/"><img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/img_esta/yst.png" alt="LSR" title="LSR"></a></li><li class="LSR-SM"><a target="_blank" href="https://sumedico.com"><img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/img_esta/sumedico.png" title="LSR" alt="LSR"></a></li></ul></div></nav></header><script>
    function buscar(event) {
        if (event.keyCode == "13") {
            var text = document.getElementById("inBuscar").value;
            var url = "/buscar/?q=" + encodeURI(text);
            window.location.href = url;
        }
    }
</script><style>
    .editableText {
        text-transform: inherit !important;
    }

    .text-2-lines, .text-3-lines {
        display: inherit !important;
        height: auto !important;
    }

    @media screen and (min-width: 768px) {
        .text-2-lines {
            display: inherit;
        }

        .text-3-lines {
            display: inherit;
        }
    }
</style><style>
    .social-embed {
        display: inherit !important;
    }

    .is-16-9 img {
        position: absolute;
        top: 0;
        min-width: 100% !important;
        height: 100%;
    }

    @media screen and (max-width: 768px) {
        .section-Notas {
            padding-top: 5rem !important;
        }
    }
</style><!--actualizacion--><div id="mainContainerNote0"><div class="section section-Notas"><!-- Publicidad --><!-- Publicidad --><!--nota_billboard_01 - googletag.defineSlot('/21680070727/Billboard6_lsr', [[930, 180], [750, 200], [750, 300], [950, 90], [970, 250], [980, 120], [750, 100], [960, 90], [970, 66], [768, 1024], [980, 90], [1024, 768], [728, 90], [970, 90]], 'div-gpt-ad-1539897019911-0').addService(googletag.pubads());--><div class="container balcon" id="balconBloquePublicidadHorizontal"><div class="columns is-multiline is-mobile"><div class="column is-12"><div class="publicidad"><div class="img_banner"><div id='div-gpt-ad-1559274195506-0'><script>
                                        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559274195506-0'); });
                                    </script></div></div></div></div></div></div><!-- Publicidad --><!-- Publicidad --><!-- Nota Simple --><div class="container"><div class="columns is-multiline is-mobile" id="Nota"><!-- Contenido Nota --><div class="column is-9-desktop is-12-touch"><div class="columns is-multiline is-mobile btn-sm-1"><div class="column is-12 titulo-nota"><a class="section-note" href="/estados">ESTADOS</a><h1>Edificios abandonados y en ruinas pone en peligro a los jarochos
</h1><h2>Los balcones cay&eacute;ndose a pedazos, el repello desprendi&eacute;ndose y la humedad que sobre salen en sus estructuras, ponen en riesgo la vida de los transe&uacute;ntes</h2><div class="data-note"><ul><li class="w-m"><i class="fas fa-pencil-alt redaccion"></i>In&eacute;s Tabal G.</li><li><span>12/09/2020</span></li><li><span>19:44 hrs</span></li></ul><div class="btn-secundary is-hidden-mobile"><!--TIPOGRAFIA--><div class="text-size"><ul style="cursor: pointer;"><li onclick="increaseFontSize('crpler', 1)"><i class="fas fa-font"></i><i class="fas fa-plus"></i></li><li onclick="increaseFontSize('crpler', -1)"><i class="fas fa-font"></i><i class="fas fa-minus"></i></li></ul></div><script>
    function increaseFontSize(id, increaseFactor) {
        txt = document.getElementById(id);
        style = window.getComputedStyle(txt, null).getPropertyValue('font-size');
        currentSize = parseFloat(style);
        txt.style.fontSize = (currentSize + increaseFactor) + 'px';
    }
</script><!--TIPOGRAFIA--><!--AUDIO--><div class="audio-note"><ul style="cursor:pointer;"><li id="ply" onclick="responsiveVoice.speak($('#crpler').text(), 'Spanish Latin American Female');$('#ply').hide();$('#stp').show();"><span class="is-hidden-touch" >Escuchar</span><i class="fas fa-volume-up"></i></li><li style="display: none;" id="stp" onclick="responsiveVoice.cancel();$('#stp').hide();$('#ply').show();"><span class="is-hidden-touch" >Detener</span><i class="fas fa-stop"></i></li></ul></div><script src='https://code.responsivevoice.org/responsivevoice.js'></script><!--AUDIO--></div></div></div><!--NOTA SHARE MOBILE--><div class="column is-12 is-hidden-tablet pd-0" style="margin-bottom: 24px;"><div class="bottom-share"><ul style="cursor:pointer;"><li class="share-color"><i class="fas fa-share"></i></li><li class="face-bg"><a data-sharer="facebook" data-title="Edificios abandonados y en ruinas pone en peligro a los jarochos
" data-url="https://lasillarota.com/estados/edificios-abandonados-y-en-ruinas-pone-en-peligro-a-los-jarochos-adificios-abandono-veracruz-modernidad/434067"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a data-sharer="twitter" data-title="Edificios abandonados y en ruinas pone en peligro a los jarochos
" data-url="https://lasillarota.com/estados/edificios-abandonados-y-en-ruinas-pone-en-peligro-a-los-jarochos-adificios-abandono-veracruz-modernidad/434067"><i class="fab fa-twitter"></i></a></li><li class="what-bg"><a data-sharer="whatsapp" data-title="Edificios abandonados y en ruinas pone en peligro a los jarochos
" data-url="https://lasillarota.com/estados/edificios-abandonados-y-en-ruinas-pone-en-peligro-a-los-jarochos-adificios-abandono-veracruz-modernidad/434067"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a data-sharer="telegram" data-title="Edificios abandonados y en ruinas pone en peligro a los jarochos
" data-url="https://lasillarota.com/estados/edificios-abandonados-y-en-ruinas-pone-en-peligro-a-los-jarochos-adificios-abandono-veracruz-modernidad/434067"><i class="fab fa-telegram-plane"></i></a></li></ul></div></div><!--NOTA SHARE MOBILE--><!--IMAGEN--><div class="column is-12"><div class="principale-graphic"><div class="is-16-9"><picture><source media="(max-width: 480px)" srcset="https://lasillarota.com/images/tnfocus/0/0/358/203/2020/09/12/whatsappimage20200912at19.41.23.jpeg"><source media="(min-width: 481px) and (max-width: 1024px)" srcset="https://lasillarota.com/images/tnfocus/0/0/696/394/2020/09/12/whatsappimage20200912at19.41.23.jpeg"><source media="(min-width: 1025px)" srcset="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2020/09/12/whatsappimage20200912at19.41.23-focus-0-0-983-557.jpg"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2020/09/12/whatsappimage20200912at19.41.23-focus-0-0-983-557.jpg" title="Edificios abandonados y en ruinas pone en peligro a los jarochos" alt="Edificios abandonados y en ruinas pone en peligro a los jarochos"></picture></div><div class="data-photo"></div></div></div><!--IMAGEN--><!--NOTA SHARE FULL--><div class="column is-1 is-hidden-mobile share_bottom_1 bottom-share-1"><div class="uk-card-body" style="z-index: 1;" uk-sticky="offset: 0; bottom: .bottom-share-1"><div class="share-sm"><ul style="cursor:pointer;"><li class="share-color"><i class="fas fa-share"></i></li><li class="face-bg"><a data-sharer="facebook" data-title="Edificios abandonados y en ruinas pone en peligro a los jarochos
" data-url="https://lasillarota.com/estados/edificios-abandonados-y-en-ruinas-pone-en-peligro-a-los-jarochos-adificios-abandono-veracruz-modernidad/434067"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a data-sharer="twitter" data-title="Edificios abandonados y en ruinas pone en peligro a los jarochos
" data-url="https://lasillarota.com/estados/edificios-abandonados-y-en-ruinas-pone-en-peligro-a-los-jarochos-adificios-abandono-veracruz-modernidad/434067"><i class="fab fa-twitter"></i></a></li><li class="what-bg"><a data-sharer="whatsapp" data-title="Edificios abandonados y en ruinas pone en peligro a los jarochos
" data-url="https://lasillarota.com/estados/edificios-abandonados-y-en-ruinas-pone-en-peligro-a-los-jarochos-adificios-abandono-veracruz-modernidad/434067"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a data-sharer="telegram" data-title="Edificios abandonados y en ruinas pone en peligro a los jarochos
" data-url="https://lasillarota.com/estados/edificios-abandonados-y-en-ruinas-pone-en-peligro-a-los-jarochos-adificios-abandono-veracruz-modernidad/434067"><i class="fab fa-telegram-plane"></i></a></li></ul></div></div></div><!--NOTA SHARE FULL--><!--Cuerpo--><div class="column is-9-desktop is-9-tablet is-12-mobile is-offset-1-desktop is-offset-1-tablet b-r-2" id="crpler"><p class="paragraph"><strong>Veracruz</strong>, Ver. – La <strong>modernidad</strong> e <strong>innovaci&oacute;n</strong> que se observa al entrar al <strong>Centro Hist&oacute;rico</strong> de la ciudad de <strong>Veracruz</strong>, contrasta con los edificios abandonados y en <strong>ruinas</strong> que se encuentran al caminar por las calles del primer cuadro del coraz&oacute;n del <strong>puerto</strong>.</p><p class="paragraph">Inmuebles hist&oacute;ricos y modernos que yacen abandonados y sin <strong>mantenimiento</strong>, forman parte del paisaje que brindan las principales vialidades del <strong>centro de Veracruz</strong>.</p><p class="paragraph">Las ramas de los &aacute;rboles que sobre salen en algunos de ellos, demuestran los a&ntilde;os que esto edificios han permanecido en el olvido por parte de <strong>autoridades</strong> y de los <strong>due&ntilde;os</strong> de estos bienes.</p><p class="paragraph"><div class="banner m-b-10" style="display: block!important;"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2020/09/12/whatsappimage20200912at19.41.211.jpeg"></div></p><p class="paragraph">Los balcones cay&eacute;ndose a <strong>pedazos</strong>, el repello desprendi&eacute;ndose y la humedad que sobre sale en sus <strong>estructuras</strong>, <strong>ponen en riesgo</strong> la vida de los transe&uacute;ntes, los cuales todos los d&iacute;as caminan por esas zonas.</p><p class="paragraph"><strong>&quot;El <strong>Centro Hist&oacute;rico</strong> en este momento tienen muchos inmuebles que est&aacute;n en condiciones de alta peligrosidad para el transe&uacute;nte y esto es muy delicado&quot;</strong>, dijo el vicepresidente ejecutivo nacional de la <strong>Asociaci&oacute;n Mexicana de Profesionales Inmobiliarios</strong> (AMPI), Pedro Fern&aacute;ndez Mart&iacute;nez.</p><h3>No existe <strong>ley</strong> o <strong>reglamento</strong> para <strong>sancionar</strong> a <strong>due&ntilde;os</strong></h3><p class="paragraph">En el 2018 la AMPI ten&iacute;a el registro de cerca de 60 inmuebles abandonados, la mayor&iacute;a de estos son <strong>edificios modernos</strong> donde los <strong>due&ntilde;os</strong> no se hacen cargo de darles <strong>mantenimiento</strong>.</p><p class="paragraph">Mientras que, solo una quinta parte de estos pertenecen a los edificios considerados como hist&oacute;ricos, por la &eacute;poca en la que fueron hechos y que se encuentran en resguardo del Instituto Nacional de Antropolog&iacute;a e Historia (INAH), afirm&oacute; Pedro Fern&aacute;ndez.</p><p class="paragraph"><div class="banner m-b-10" style="display: block!important;"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2020/09/12/whatsappimage20200912at19.41.21.jpeg"></div></p><p class="paragraph">El especialista afirm&oacute; que es importante que el <strong>municipio</strong> tenga una <strong>ley</strong> o <strong>reglamento</strong> para <strong>sancionar</strong> a las personas que son due&ntilde;as de estas edificaciones que representen un <strong>peligro para las personas</strong>, por las condiciones en las que se encuentran.</p><p class="paragraph"><blockquote><div class="icono-block"><i class="fas fa-comment-dots"></i></div><div class="texto-block"><p class="paragraph">&quot;El Ayuntamiento debe de promover que se genere una sanci&oacute;n real para los propietarios de los inmuebles y tomar acciones, porque esto ya rebaso el da&ntilde;o visual, estamos hablando de que la vida humana corre peligro cuando se transita por esos lugares&quot;, afirm&oacute;. </p><p class="paragraph"><span></span></p></div></blockquote></p><h3>Edificios abandonados espacios para cometer actos vand&aacute;licos</h3><p class="paragraph">Otra de las afectaciones que pueden llegar a causar estos espacios son la propiciaci&oacute;n de actos vand&aacute;licos, ya que al ser <strong>estructuras</strong> <strong>abandonadas</strong> y con <strong>poco alumbramiento</strong> los hace id&oacute;neos para cometer <strong>incidencias delictivas</strong>, asegur&oacute; Pedro Fern&aacute;ndez. </p><p class="paragraph">Desde hace algunas semanas el <strong>abandono</strong> de edificios hist&oacute;ricos y contempor&aacute;neos dieron de que hablar, ya que en algunas situaciones eran ocupados como refugio para personas que no tienen donde vivir o para ladrones.</p><p class="paragraph"><div class="banner m-b-10" style="display: block!important;"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2020/09/12/20151209125746android.jpg"></div></p><p class="paragraph">Uno de los casos m&aacute;s resientes fue el desalojo de m&aacute;s de 12 personas que estaban ocupando un edificio abandonado justo frente a la playa Villa del Mar, en la colonia Flores Mag&oacute;n.</p><p class="paragraph">Donde seg&uacute;n informaci&oacute;n de los vecinos, en el lugar se comet&iacute;an actos delictivos que eran realizados por las personas que viv&iacute;an ah&iacute;.</p><p class="paragraph"><div class="banner m-b-10" style="display: block!important;"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2020/09/12/whatsappimage20200912at19.41.233.jpeg"></div></p><p class="paragraph"><style>
    .img-related{
        width: 135px!important;
    }
    .img-interes{
        max-width: 135px!important;
    }
</style><div class="-side"><div class="note-related"><div class="related-title">Te puede interesar</div><div class="main-related"><div class="img-related"><a href="/estados/encallan-dos-embarcaciones-en-playas-de-veracruz-embarcaciones-encalladas-arena-playa/433962" target="_blank" rel="nofollow noopener noreferrer"><img class="img-interes" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2020/09/12/whatsappimage20200912at09.09.431-focus-0-0-290-208.jpg" alt="LSR-" title="LSR"></a></div><a href="/estados/encallan-dos-embarcaciones-en-playas-de-veracruz-embarcaciones-encalladas-arena-playa/433962" target="_blank" rel="nofollow noopener noreferrer"><p class="paragraph">Encallan dos embarcaciones en playas de Veracruz 
</p></a></div></div></div></p><p class="paragraph">Por lo que personal del Ayuntamiento y la Polic&iacute;a Estatal fueron a desalojar a los individuos del inmueble. </p><p class="paragraph">De igual manera en el mes de agosto dos presuntos ladrones fueron detenidos por haber robado una escuela primaria en el <strong>puerto</strong> de <strong>Veracruz</strong>, los ladrones utilizaban un edificio abandonado que se encuentra a un lado de la instituci&oacute;n donde aparentemente se sub&iacute;an para sacar los climas y dem&aacute;s aparatos.</p><p class="paragraph"><div class="banner m-b-10" style="display: block!important;"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2020/09/12/whatsappimage20200912at19.41.22.jpeg"></div></p><p class="paragraph">Mientras que, en el 2019 se dio a conocer que dentro de las instalaciones del ex Penal de Allende hab&iacute;an violado a una joven que transitaba cerca del lugar que, en aquel entonces se encontraba abandonado y era refugio de migrantes y personas que viv&iacute;an en la calle.</p><p class="paragraph"><style>
    .img-related{
        width: 135px!important;
    }
    .img-interes{
        max-width: 135px!important;
    }
</style><div class="-side"><div class="note-related"><div class="related-title">Te puede interesar</div><div class="main-related"><div class="img-related"><a href="/estados/nueva-normalidad-llega-a-uv-xalapa-reabren-algunos-espacios-xalapa-comunidado-espacios-lunes/434015" target="_blank" rel="nofollow noopener noreferrer"><img class="img-interes" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2020/08/17/revistastatustendenciasenelartecontemporaneo20194_1-focus-0-0-290-208.jpg" alt="LSR-" title="LSR"></a></div><a href="/estados/nueva-normalidad-llega-a-uv-xalapa-reabren-algunos-espacios-xalapa-comunidado-espacios-lunes/434015" target="_blank" rel="nofollow noopener noreferrer"><p class="paragraph">Nueva normalidad llega a UV Xalapa, reabren algunos espacios</p></a></div></div></div></p><p class="paragraph">Por lo cual despu&eacute;s de ese suceso fue cerrado para que casos similares no se volvieran a repetir.</p><p class="paragraph">Para Fern&aacute;ndez Mart&iacute;nez el problema de los edificios abandonados concierne no solo al Ayuntamiento de <strong>Veracruz</strong>, sino tambi&eacute;n a todos los ciudadanos.</p><p class="paragraph">De la misma manera record&oacute; que es importante implementar una <strong>ley</strong> para obligar a los <strong>due&ntilde;os</strong> de los edificios a darles <strong>mantenimiento</strong> para as&iacute; evitar un accidente que pueda cobrar una vida.</p><br class="t-last-br"><div class="data-note"><ul style="list-style-type: none;"><li class="w-m"><a href="/tags/peligro-7139/">#peligro</a></li><li class="w-m"><a href="/tags/edificios-abandonados-590394/">#edificios abandonados</a></li><li class="w-m"><a href="/tags/centro-de-veracruz-492043/">#centro de veracruz</a></li><li class="w-m"><a href="/tags/derrumbe-6654/">#derrumbe</a></li><li class="w-m"><a href="/tags/crimen-632/">#crimen</a></li></ul></div><br /><!--COMENTARIOS--><div class="container"><div class="columns is-multiline is-mobile tbls" style="max-width: 800px;"></div></div><!--COMENTARIOS--></div><!--Cuerpo--><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
                                    window._taboola = window._taboola || [];
                                    _taboola.push({
                                        mode: 'thumbnails-b',
                                        container: 'taboola-below-article-thumbnails',
                                        placement: 'Below Article Thumbnails',
                                        target_type: 'mix'
                                    });
                                </script></div><!-- Publicidad --><!--nota_billboard_02 - googletag.defineSlot('/21680070727/Billboard7_lsr', [[1024, 768], [768, 1024], [960, 90], [980, 120], [930, 180], [970, 250], [970, 66], [750, 300], [950, 90], [728, 90], [750, 200], [980, 90], [750, 100], [970, 90]], 'div-gpt-ad-1539897049886-0').addService(googletag.pubads());--><div class="container balcon" id="balconBloquePublicidadHorizontal"><div class="columns is-multiline is-mobile"><div class="column is-12"><div class="publicidad"><div class="img_banner"><div id='div-gpt-ad-1559274248405-0'><script>
                                        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559274248405-0'); });
                                    </script></div></div></div></div></div></div><!-- Publicidad --></div><!-- Contenido Nota --><div class="column is-3-desktop is-hidden-touch bottom-publicity_1"><div class="" style="z-index: 1;" uk-sticky="offset: 0; bottom: .bottom-publicity_1"><div class="publicidad"><div id="sas_52013"></div></div><div class="publicidad"><!-- Publicidad --><!--nota_new_boxbanner_01--><div class='img_banner' ><div id='div-gpt-ad-1570596639654-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1570596639654-0'); });
            </script></div></div><!-- Publicidad --></div><div class="publicidad"><!-- Publicidad --><!--nota_new_boxbanner_02--><div class='img_banner' ><div id='div-gpt-ad-1559276728588-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276728588-0'); });
            </script></div></div><!-- Publicidad --></div><div class="publicidad"><!-- Publicidad --><!--nota_new_boxbanner_03--><div class='img_banner' ><div id='div-gpt-ad-1559276749952-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276749952-0'); });
            </script></div></div><!-- Publicidad --></div></div></div></div></div><!-- Nota Simple --></div></div><nav id="main-nav" class="navbar navbar-static navbar-default" role="navigation"><ul class="nav nav-pills"><!--strStoryQuote in ('60','61') and strTagParent2 not in('comida','gadgets', 'sexualidad', 'viajes', 'viral') and strStoryAuthor='51'--><li class="nav-item"><a class="nav-link active" href="#mainContainerNote0"><input id="inputNota0" type="hidden" data-index="0" data-url="/estados/edificios-abandonados-y-en-ruinas-pone-en-peligro-a-los-jarochos-adificios-abandono-veracruz-modernidad/434067" data-tags="adificios,abandono,centro hist&oacute;rico,veracruz,centro de veracruz,modernidad,innovaci&oacute;n,ruinas,puerto,olvido,due&ntilde;os,autoridades,peatones,estructuras,pedazos,ponen en riesgo,asociaci&oacute;n mexicana de profesionales inmobiliarios,edificios modernos,coloniales,mantenimiento,instituto de antropolog&iacute;a e historia,municipio,ley,reglamento,sancionar,peligro para las personas,delincuentes,actos vand&aacute;licos,abandonadas,poco alumbramiento,luces,incidencias delictivas" data-sections="Estados" data-title="Edificios abandonados y en ruinas pone en peligro a los jarochos" data-postid="434067" data-pubdate="2020-09-12 19:44:00" data-authors="In&eacute;s Tabal G." /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote1"><input id="inputNota1" type="hidden" data-index="1" data-url="/estados/en-cosoleacaque-abandonan-cadaver-frente-al-imss-de-naranjito-cadaver-abandonan-unidad-camioneta/434055" data-tags="adificios,abandono,centro hist&oacute;rico,veracruz,centro de veracruz,modernidad,innovaci&oacute;n,ruinas,puerto,olvido,due&ntilde;os,autoridades,peatones,estructuras,pedazos,ponen en riesgo,asociaci&oacute;n mexicana de profesionales inmobiliarios,edificios modernos,coloniales,mantenimiento,instituto de antropolog&iacute;a e historia,municipio,ley,reglamento,sancionar,peligro para las personas,delincuentes,actos vand&aacute;licos,abandonadas,poco alumbramiento,luces,incidencias delictivas" data-sections="Estados" data-title="En Cosoleacaque, abandonan cad&aacute;ver frente al IMSS de Naranjito" data-postid="434055" data-pubdate="2020-09-12 19:15:00" data-authors=" Fluvio Cesar Mart&iacute;nez / Corresponsal" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote2"><input id="inputNota2" type="hidden" data-index="2" data-url="/estados/pese-a-restricciones-diputados-de-morena-organizan-masivo-en-xalapa-aglomeracion-evento-masivo-morena-vendedores/434053" data-tags="adificios,abandono,centro hist&oacute;rico,veracruz,centro de veracruz,modernidad,innovaci&oacute;n,ruinas,puerto,olvido,due&ntilde;os,autoridades,peatones,estructuras,pedazos,ponen en riesgo,asociaci&oacute;n mexicana de profesionales inmobiliarios,edificios modernos,coloniales,mantenimiento,instituto de antropolog&iacute;a e historia,municipio,ley,reglamento,sancionar,peligro para las personas,delincuentes,actos vand&aacute;licos,abandonadas,poco alumbramiento,luces,incidencias delictivas" data-sections="Estados" data-title="Pese a restricciones, diputados de Morena organizan masivo en Xalapa" data-postid="434053" data-pubdate="2020-09-12 18:26:00" data-authors="ISABEL ORTEGA" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote3"><input id="inputNota3" type="hidden" data-index="3" data-url="/estados/moviliza-a-policia-hallazgo-de-granada-en-cosoleacaque-hallazgo-explosivo-bomba-granada/434037" data-tags="adificios,abandono,centro hist&oacute;rico,veracruz,centro de veracruz,modernidad,innovaci&oacute;n,ruinas,puerto,olvido,due&ntilde;os,autoridades,peatones,estructuras,pedazos,ponen en riesgo,asociaci&oacute;n mexicana de profesionales inmobiliarios,edificios modernos,coloniales,mantenimiento,instituto de antropolog&iacute;a e historia,municipio,ley,reglamento,sancionar,peligro para las personas,delincuentes,actos vand&aacute;licos,abandonadas,poco alumbramiento,luces,incidencias delictivas" data-sections="Estados" data-title="Moviliza a polic&iacute;a hallazgo de granada en Cosoleacaque" data-postid="434037" data-pubdate="2020-09-12 17:58:00" data-authors=" Fluvio Cesar Mart&iacute;nez / Corresponsal" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote4"><input id="inputNota4" type="hidden" data-index="4" data-url="/estados/dejan-cadaver-de-un-hombre-en-tunel-debajo-de-autopista-a-cardel-hallazgo-cadaver-cuerpo-asesinato/434024" data-tags="adificios,abandono,centro hist&oacute;rico,veracruz,centro de veracruz,modernidad,innovaci&oacute;n,ruinas,puerto,olvido,due&ntilde;os,autoridades,peatones,estructuras,pedazos,ponen en riesgo,asociaci&oacute;n mexicana de profesionales inmobiliarios,edificios modernos,coloniales,mantenimiento,instituto de antropolog&iacute;a e historia,municipio,ley,reglamento,sancionar,peligro para las personas,delincuentes,actos vand&aacute;licos,abandonadas,poco alumbramiento,luces,incidencias delictivas" data-sections="Estados" data-title="Dejan cad&aacute;ver de un hombre en tunel debajo de autopista a Cardel" data-postid="434024" data-pubdate="2020-09-12 16:29:00" data-authors="MARCELO L. BERMUDEZ" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote5"><input id="inputNota5" type="hidden" data-index="5" data-url="/estados/perro-pitbull-ataca-a-dos-ninos-lesiona-a-uno-en-el-rostro-ataque-perro-pitbull-ninos/434016" data-tags="adificios,abandono,centro hist&oacute;rico,veracruz,centro de veracruz,modernidad,innovaci&oacute;n,ruinas,puerto,olvido,due&ntilde;os,autoridades,peatones,estructuras,pedazos,ponen en riesgo,asociaci&oacute;n mexicana de profesionales inmobiliarios,edificios modernos,coloniales,mantenimiento,instituto de antropolog&iacute;a e historia,municipio,ley,reglamento,sancionar,peligro para las personas,delincuentes,actos vand&aacute;licos,abandonadas,poco alumbramiento,luces,incidencias delictivas" data-sections="Estados" data-title="Perro pitbull ataca a dos ni&ntilde;os, lesiona a uno en el rostro" data-postid="434016" data-pubdate="2020-09-12 15:57:00" data-authors="Sergio Ram&iacute;rez" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote6"><input id="inputNota6" type="hidden" data-index="6" data-url="/estados/nueva-normalidad-llega-a-uv-xalapa-reabren-algunos-espacios-xalapa-comunidado-espacios-lunes/434015" data-tags="adificios,abandono,centro hist&oacute;rico,veracruz,centro de veracruz,modernidad,innovaci&oacute;n,ruinas,puerto,olvido,due&ntilde;os,autoridades,peatones,estructuras,pedazos,ponen en riesgo,asociaci&oacute;n mexicana de profesionales inmobiliarios,edificios modernos,coloniales,mantenimiento,instituto de antropolog&iacute;a e historia,municipio,ley,reglamento,sancionar,peligro para las personas,delincuentes,actos vand&aacute;licos,abandonadas,poco alumbramiento,luces,incidencias delictivas" data-sections="Estados" data-title="Nueva normalidad llega a UV Xalapa, reabren algunos espacios" data-postid="434015" data-pubdate="2020-09-12 15:42:00" data-authors="marcelo.luisbl@gmail.com" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote7"><input id="inputNota7" type="hidden" data-index="7" data-url="/estados/muere-hombre-en-el-camellon-frente-a-plaza-americas-en-boca-del-rio-fallece-fallecimiento-muerte-boca-del-rio/433975" data-tags="adificios,abandono,centro hist&oacute;rico,veracruz,centro de veracruz,modernidad,innovaci&oacute;n,ruinas,puerto,olvido,due&ntilde;os,autoridades,peatones,estructuras,pedazos,ponen en riesgo,asociaci&oacute;n mexicana de profesionales inmobiliarios,edificios modernos,coloniales,mantenimiento,instituto de antropolog&iacute;a e historia,municipio,ley,reglamento,sancionar,peligro para las personas,delincuentes,actos vand&aacute;licos,abandonadas,poco alumbramiento,luces,incidencias delictivas" data-sections="Estados" data-title="Muere hombre en el camell&oacute;n frente a Plaza Am&eacute;ricas, en Boca del R&iacute;o" data-postid="433975" data-pubdate="2020-09-12 11:53:00" data-authors="MARCELO L. BERMUDEZ" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote8"><input id="inputNota8" type="hidden" data-index="8" data-url="/estados/con-nueva-normalidad-reanudan-bodas-en-municipios-del-sur-registro-civil-matrimonios-uniones-bodas/433972" data-tags="adificios,abandono,centro hist&oacute;rico,veracruz,centro de veracruz,modernidad,innovaci&oacute;n,ruinas,puerto,olvido,due&ntilde;os,autoridades,peatones,estructuras,pedazos,ponen en riesgo,asociaci&oacute;n mexicana de profesionales inmobiliarios,edificios modernos,coloniales,mantenimiento,instituto de antropolog&iacute;a e historia,municipio,ley,reglamento,sancionar,peligro para las personas,delincuentes,actos vand&aacute;licos,abandonadas,poco alumbramiento,luces,incidencias delictivas" data-sections="Estados" data-title="Con nueva normalidad, reanudan bodas en municipios del sur" data-postid="433972" data-pubdate="2020-09-12 11:26:00" data-authors=" Fluvio Cesar Mart&iacute;nez / Corresponsal" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote9"><input id="inputNota9" type="hidden" data-index="9" data-url="/estados/encallan-dos-embarcaciones-en-playas-de-veracruz-embarcaciones-encalladas-arena-playa/433962" data-tags="adificios,abandono,centro hist&oacute;rico,veracruz,centro de veracruz,modernidad,innovaci&oacute;n,ruinas,puerto,olvido,due&ntilde;os,autoridades,peatones,estructuras,pedazos,ponen en riesgo,asociaci&oacute;n mexicana de profesionales inmobiliarios,edificios modernos,coloniales,mantenimiento,instituto de antropolog&iacute;a e historia,municipio,ley,reglamento,sancionar,peligro para las personas,delincuentes,actos vand&aacute;licos,abandonadas,poco alumbramiento,luces,incidencias delictivas" data-sections="Estados" data-title="Encallan dos embarcaciones en playas de Veracruz " data-postid="433962" data-pubdate="2020-09-12 10:11:00" data-authors="V&Iacute;CTOR M. TORIZ" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote10"><input id="inputNota10" type="hidden" data-index="10" data-url="/estados/aumenta-cifra-de-municipios-amarillo-pero-20-retroceden-a-naranja-salud-semaforo-amarillo-naranja/433939" data-tags="adificios,abandono,centro hist&oacute;rico,veracruz,centro de veracruz,modernidad,innovaci&oacute;n,ruinas,puerto,olvido,due&ntilde;os,autoridades,peatones,estructuras,pedazos,ponen en riesgo,asociaci&oacute;n mexicana de profesionales inmobiliarios,edificios modernos,coloniales,mantenimiento,instituto de antropolog&iacute;a e historia,municipio,ley,reglamento,sancionar,peligro para las personas,delincuentes,actos vand&aacute;licos,abandonadas,poco alumbramiento,luces,incidencias delictivas" data-sections="Estados" data-title="Aumenta cifra de municipios amarillo, pero 20 retroceden a naranja" data-postid="433939" data-pubdate="2020-09-11 22:41:00" data-authors="V&Iacute;CTOR M. TORIZ" /></a></li></ul></nav><input type="hidden" value="1" id="inputContador" /><input type="hidden" value="true" id="inputCheck" /><div id="mainContainerNote1"></div><div id="mainContainerNote2"></div><div id="mainContainerNote3"></div><div id="mainContainerNote4"></div><div id="mainContainerNote5"></div><div id="mainContainerNote6"></div><div id="mainContainerNote7"></div><div id="mainContainerNote8"></div><div id="mainContainerNote9"></div><div id="mainContainerNote10"></div><div id="next-page"></div><!-- /21680070727/Outside1 --><div id='div-gpt-ad-1559276934746-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276934746-0'); });
            </script></div><!-- /21680070727/Outside2 --><div id='div-gpt-ad-1559276967139-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276967139-0'); });
            </script></div><!-- /21680070727/Outside3 --><div id='div-gpt-ad-1559277008213-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277008213-0'); });
            </script></div><!-- /21680070727/Outside4 --><div id='div-gpt-ad-1559277037671-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277037671-0'); });
            </script></div><!-- /21680070727/Skin --><div id='div-gpt-ad-1565750033344-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1565750033344-0'); });
            </script></div><!-- /21680070727/Skin2 --><div id='div-gpt-ad-1565750085413-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1565750085413-0'); });
            </script></div><style>
                body {
                    position: relative;
                }

                .banderin-2, #div-gpt-ad-1565750033344-0 {
                    position: fixed;
                    right: 0;
                    top: 180px;
                }

                .banderin-1, #div-gpt-ad-1565750085413-0 {
                    position: fixed;
                    left: 0;
                    top: 180px;
                }

                .is-16-9 img {
                    position: absolute;
                    top: 0;
                    min-width: 100% !important;
                    height: 100%;
                }

                #crpler ul {
                    list-style-type: circle;
                    margin-left: 18px;
                }

                #crpler ol {
                    list-style-type: decimal;
                    margin-left: 12px;
                }

                .paragraph a, h3 a, h4 a {
                    color: #1e87f0;
                }


                #next-page {
                    text-align: center;
                }

                .lds-facebook {
                    display: inline-block;
                    position: relative;
                    width: c64px;
                    height: 64px;
                    margin: auto;
                }

                    .lds-facebook div {
                        display: inline-block;
                        position: absolute;
                        left: 6px;
                        width: 13px;
                        background: #CA2328;
                        animation: lds-facebook 1.2s cubic-bezier(0, 0.5, 0.5, 1) infinite;
                    }

                        .lds-facebook div:nth-child(1) {
                            left: 6px;
                            animation-delay: -0.24s;
                        }

                        .lds-facebook div:nth-child(2) {
                            left: 26px;
                            animation-delay: -0.12s;
                        }

                        .lds-facebook div:nth-child(3) {
                            left: 45px;
                            animation-delay: 0;
                        }

                @keyframes lds-facebook {
                    0% {
                        top: 6px;
                        height: 51px;
                    }

                    50%, 100% {
                        top: 19px;
                        height: 26px;
                    }
                }

                @media screen and (max-width: 768px) {
                    .social-embed > iframe {
                        min-width: initial !important;
                    }

                    .uk-margin li {
                        margin-bottom: 3px;
                    }

                    .foto-columnista img {
                        margin: -25px auto !important;
                    }
                }
            </style><script type="text/javascript">
                /* CONFIGURATION START Modificado */
                var _ain = {
                    id: "2487",
                    postid: "434067",
                    maincontent: "div#mainContainerNote0",
                    title: "Edificios abandonados y en ruinas pone en peligro a los jarochos",
                    pubdate: "2020-09-12",
                    
                    authors: "In&eacute;s Tabal G.",
                            
                    sections: "Veracruz>Estados",
                     
                    tags: "adificios,abandono,centro hist&oacute;rico,veracruz,centro de veracruz,modernidad,innovaci&oacute;n,ruinas,puerto,olvido,due&ntilde;os,autoridades,peatones,estructuras,pedazos,ponen en riesgo,asociaci&oacute;n mexicana de profesionales inmobiliarios,edificios modernos,coloniales,mantenimiento,instituto de antropolog&iacute;a e historia,municipio,ley,reglamento,sancionar,peligro para las personas,delincuentes,actos vand&aacute;licos,abandonadas,poco alumbramiento,luces,incidencias delictivas",
                    
                    comments: ""
                };
                /* CONFIGURATION END */
                (function (d, s) {
                    var sf = d.createElement(s);
                    sf.type = 'text/javascript';
                    sf.async = true;
                    sf.src = (('https:' == d.location.protocol)
                        ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
                        : 'http://t.contentinsights.com') + '/stf.js';
                    var t = d.getElementsByTagName(s)[0];
                    t.parentNode.insertBefore(sf, t);
                })(document, 'script');
            </script><footer><div class="container"><div class="columns is-multiline is-mobile"><div class="column is-4-desktop is-4-tablet is-12-mobile logo-footer fot-1"><a href="/"><img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/logo/logo_2.svg" alt="La Silla Rota" title="La Silla Rota"></a></div><div class="column is-4-desktop is-4-tablet is-6-mobile logo-footer fot-2"><a href="https://yosoitu.mx" target="_blank"><img class="comscore" src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/logo/yst_blanco.svg" alt="YoSoiTu" title="YoSoiTu"></a></div><div class="column is-4-desktop is-4-tablet is-6-mobile logo-footer fot-3"><a href="https://sumedico.com" target="_blank"><img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/logo/sumedico_blanco.svg" alt="Sumedico" title="Sumedico" /></a></div><div class="column is-12 fot-4"><ul><li><a href="/avisoprivacidad">Aviso de Privacidad</a></li><li><a href="/codigoetica">C&oacute;digo de &Eacute;tica</a></li><li><a href="/directorio">Directorio</a></li><li><a href="/contactanos">Cont&aacute;ctanos</a></li><li><a href="/anunciate">An&uacute;nciate</a></li><li><a href="/quienessomos">Qui&eacute;nes somos</a></li></ul></div><div class="column is-9-desktop is-9-tablet is-12-mobile text-footer fot-5"><p>&copy; 2020 Todos los derechos reservados. Grupo La Silla Rota. PUBLICACIONES COMUNITARIAS S.A. de C.V.</p><p>De no existir previa autorizaci&oacute;n, queda expresamente prohibida la publicaci&oacute;n, retransmisi&oacute;n, edici&oacute;n y cualquier otro uso de los contenidos.</p></div><div class="column is-3-desktop is-3-tablet is-12-mobile fot-6"><a href="https://www.tresite.com"><img class="comscore" src="https://tresiteweb.blob.core.windows.net/img/logos/tresite-logo.svg" alt="Tresite" title="Desarrollado por Tresite" name="Tresite"></a></div></div></div></footer><script type="application/javascript" src="https://ced.sascdn.com/tag/1204/smart.js?v=3" async></script><script src="https://cdnjs.cloudflare.com/ajax/libs/uikit/3.1.6/js/uikit.min.js?v=3" async defer></script><script src="https://lasillarotarm.blob.core.windows.net/jssrediseno/uikit-icons.min.js?v=3" async defer></script><script src="https://code.jquery.com/jquery-3.3.1.slim.min.js?v=3" integrity="sha256-3edrmyuQ0w65f8gfBsqowzjJe2iM6n0nKciPUp8y+7E=" crossorigin="anonymous"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/gsap/2.0.2/TweenMax.min.js?v=3"></script><script type="text/javascript" src="https://lasillarotarm.blob.core.windows.net/jssrediseno/headroom.min.js?v=3"></script><script type="text/javascript" src="https://lasillarotarm.blob.core.windows.net/jssrediseno/header.js?v=3"></script><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js?v=3"></script><script>

    $("#Notas_Principales ul#NP-E1 li").hover(function () {
        $("#Notas_Principales ul#NP-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E1 li").hover(function () {
        $("#Notas-Secciones ul#NS-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E2 li").hover(function () {
        $("#Notas-Secciones ul#NS-E2 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E3 li").hover(function () {
        $("#Notas-Secciones ul#NS-E3 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E4 li").hover(function () {
        $("#Notas-Secciones ul#NS-E4 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#NoticiasCierre ul#NC-E1 li").hover(function () {
        $("#NoticiasCierre ul#NC-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#NoticiasCierre ul#NC-E2 li").hover(function () {
        $("#NoticiasCierre ul#NC-E2 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $(document).on("copy", "body", function (e) {
        var copyText = document.getElementById("hdnmsg");
        copyText.select();
        document.execCommand("Copy");
    });

</script><script type="text/javascript" src="https://lasillarotarm.blob.core.windows.net/jssrediseno/fp.js?v=3"></script><script src="https://lasillarotarm.blob.core.windows.net/jssrediseno/lazysizes.min.js?v=3" async></script><script>
                                                var sas = sas || {};
                                                sas.cmd = sas.cmd || [];
                                                sas.cmd.push(
                                                    function () {
                                                        sas.call(
                                                            { siteId: 237333, pageId: 986723, formatId: 52013, tagId: "sas_52013" },
                                                            { networkId: 1204, domain: "https://www5.smartadserver.com" /*, onNoad: function() {} */ }
                                                        );
                                                    }
                                                );
                                            </script><script src='https://code.responsivevoice.org/responsivevoice.js'></script><input type="hidden" id='434067' class="clickstory"></input><script type="text/javascript">
                                $(document).ready(function () {
                                    var strUrlPost = '../template/submitaddclickstory.aspx?id=434067';
                                    $.post(strUrlPost, function (data) {
                                        var valretorno;
                                        valretorno = data;
                                    });
                                });
                            </script><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script><script>

      $("#Notas_Principales ul#NP-E1 li").hover(function () {
          $("#Notas_Principales ul#NP-E1 li").removeClass("Active");
          $(this).addClass("Active");
      }, function () {
      });

      $("#Notas-Secciones ul#NS-E1 li").hover(function () {
          $("#Notas-Secciones ul#NS-E1 li").removeClass("Active");
          $(this).addClass("Active");
      }, function () {
      });

      $("#Notas-Secciones ul#NS-E2 li").hover(function () {
          $("#Notas-Secciones ul#NS-E2 li").removeClass("Active");
          $(this).addClass("Active");
      }, function () {
      });

      $("#Notas-Secciones ul#NS-E3 li").hover(function () {
          $("#Notas-Secciones ul#NS-E3 li").removeClass("Active");
          $(this).addClass("Active");
      }, function () {
      });

      $("#Notas-Secciones ul#NS-E4 li").hover(function () {
          $("#Notas-Secciones ul#NS-E4 li").removeClass("Active");
          $(this).addClass("Active");
      }, function () {
      });

      $("#NoticiasCierre ul#NC-E1 li").hover(function () {
          $("#NoticiasCierre ul#NC-E1 li").removeClass("Active");
          $(this).addClass("Active");
      }, function () {
      });

      $("#NoticiasCierre ul#NC-E2 li").hover(function () {
          $("#NoticiasCierre ul#NC-E2 li").removeClass("Active");
          $(this).addClass("Active");
      }, function () {
      });

  </script><script src="https://cdnjs.cloudflare.com/ajax/libs/tether/1.1.1/js/tether.min.js"></script><script src="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0-alpha.2/js/bootstrap.min.js" integrity="sha384-vZ2WRJMwsjRMW/8U7i6PWi6AlO1L79snBrmgiDpgIWJ82z8eA5lenwvxbMV1PAh7" crossorigin="anonymous"></script><script>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</script><style>
    @media screen and (max-width: 499) and (min-width: 0px) {
        .trc_elastic_thumbnails-b .videoCube {
            width: 47.995% !important;
            position: relative;
            float: left;
            margin: 0 0 2% 0;
            margin-left: 2%;
        }
    }
</style><script src="https://lasillarotarm.blob.core.windows.net/jssrediseno/lazysizes.min.js" async></script><script src="https://cdn.jsdelivr.net/npm/sharer.js@latest/sharer.min.js"></script></body></html>

