<!--publishThread: 03:19:22.324 PM  --><!DOCTYPE html><html lang="es"><head><meta name="author" content="Dise&ntilde;o UX/UI: www.soychris.com | Programaci&oacute;n: www.tresite.com"><meta name="copyright" content="Grupo La Silla Rota 2019"><meta name="robots" content="index,follow"><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><meta http-equiv="X-UA-Compatible" content="ie=edge"><meta property="fb:app_id" content="748697441958749" /><meta name="theme-color" content="#C92700"><link rel="icon" href="https://lasillarotarm.blob.core.windows.net/imagesrediseno/favicon.ico" type="image/x-icon" /><!-- Css REG458712 --><link rel="stylesheet" href="https://cdn.jsdelivr.net/npm/uikit@3.5.8/dist/css/uikit.min.css" /><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net/cssrediseno/trunks.css"><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net/cssrediseno/header.css"><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net/cssrediseno/publicidad.css"><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net/cssrediseno/nota.css?v=2"><link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.6.1/css/all.css" integrity="sha384-gfdkjb5BdAXd+lj+gudLWI+BXq4IuLW5IT+brZEZsLFm++aCMlF1V92rMkPaX4PP" crossorigin="anonymous"><!-- Fonts--><link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet"><!-- Js --><script src="https://cdnjs.cloudflare.com/ajax/libs/uikit/3.1.6/js/uikit.min.js" async defer></script><script src="https://cdnjs.cloudflare.com/ajax/libs/uikit/3.1.6/js/uikit-icons.min.js" async defer></script><title>Dos muertos y un herido en ataque armado en zona de Chedraui Ponti </title><meta name="Description" content="Autoridades policiacas presumen que el ataque se present&oacute; en un intento de robo a transporte de carga" /><meta name="Keywords" content="balacera,Chedraui Ponti,Polic&iacute;a Naval ,muerto,herido,asesinado,zona norte,ciudad de Veracruz,kil&oacute;metro 13.5,libramiento portuario,fraccionamientos,Veracruz,v&iacute;ctimas,ataque armado,ataques con arma de fuego,Cruz Roja,Guardia Nacional,policiaco,n&uacute;meros de emergencia,911,Secretar&iacute;a de Seguridad P&uacute;blica,Hospital,tractocami&oacute;n,robo,transportista,transporte de carga,balazos,aeronave de la Marina,homicidio,acceso libramiento" /><meta name="abstract" content="Autoridades policiacas presumen que el ataque se present&oacute; en un intento de robo a transporte de carga" /><meta name="news_keywords" content="balacera,Chedraui Ponti,Polic&iacute;a Naval ,muerto,herido,asesinado,zona norte,ciudad de Veracruz,kil&oacute;metro 13.5,libramiento portuario,fraccionamientos,Veracruz,v&iacute;ctimas,ataque armado,ataques con arma de fuego,Cruz Roja,Guardia Nacional,policiaco,n&uacute;meros de emergencia,911,Secretar&iacute;a de Seguridad P&uacute;blica,Hospital,tractocami&oacute;n,robo,transportista,transporte de carga,balazos,aeronave de la Marina,homicidio,acceso libramiento" /><link rel="canonical" href="https://veracruz.lasillarota.com/estados/dos-muertos-y-un-herido-en-ataque-armado-en-zona-de-chedraui-ponti/458712" ><link rel="amphtml" href="https://veracruz.lasillarota.com/amp/estados/dos-muertos-y-un-herido-en-ataque-armado-en-zona-de-chedraui-ponti/458712" /><base href="https://veracruz.lasillarota.com/XStatic/lasillarotarediseno/espanol/" /><script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-52467417-1', 'auto');
ga('send', 'pageview');

</script><link rel="image_src" href="https://lasillarotarm.blob.core.windows.net/images/2020/11/25/chedrauipontibalacera-focus-0-0-480-345.jpg"><meta property="og:image" content="https://lasillarotarm.blob.core.windows.net/images/2020/11/25/chedrauipontibalacera-focus-0-0-480-345.jpg" /><meta property="og:title" content="Dos muertos y un herido en ataque armado en zona de Chedraui Ponti"/><meta property="og:type" content="article" /><meta property="og:locale" content="es_ES" /><meta property="og:url" content="https://veracruz.lasillarota.com/estados/dos-muertos-y-un-herido-en-ataque-armado-en-zona-de-chedraui-ponti/458712"/><meta property="og:description" content="Autoridades policiacas presumen que el ataque se present&oacute; en un intento de robo a transporte de carga"/><meta property="og:site_name" content="La Silla Rota" /><!-- googletagservices --><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script><script>
    googletag.cmd.push(function () {

    
        googletag.defineSlot('/21680070727/Boxbanner', [[320, 50], [300, 100], [300, 250]], 'div-gpt-ad-1559276697980-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Boxbanner2', [[200, 200], [300, 600], [180, 150], [240, 400], [125, 125], [300, 250], [250, 250], [336, 280], [160, 600]], 'div-gpt-ad-1559276728588-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Boxbanner3', [300, 250], 'div-gpt-ad-1559276749952-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Billboard_notas01', [[468, 60], [970, 90], [728, 90], [320, 50], [300, 100]], 'div-gpt-ad-1559274195506-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Billboard_notas02', [[300, 100], [234, 60], [728, 90], [336, 280], [320, 50], [468, 60], [970, 90]], 'div-gpt-ad-1559274248405-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Skin', [[300, 600], [120, 600], [160, 600], [300, 100], [300, 250]], 'div-gpt-ad-1565750033344-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Skin2', [[125, 125], [300, 250], [300, 600], [120, 600], [180, 150], [160, 600]], 'div-gpt-ad-1565750085413-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Outside2', [1, 1], 'div-gpt-ad-1559276967139-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Outside3', [1, 1], 'div-gpt-ad-1559277008213-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Outside4', [1, 1], 'div-gpt-ad-1559277037671-0').addService(googletag.pubads());
        
        googletag.defineSlot('/21680070727/Outside1', [1, 1], 'div-gpt-ad-1559276934746-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();

    });
</script><!--Taboola--><script type="text/javascript">
    !function (e, f, u) {
        e.async = 1;
        e.src = u;
        f.parentNode.insertBefore(e, f);
    }(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/lasillarota-lasillarota/loader.js');
</script><!--Taboola--><!-- Temas --><script type="application/ld+json">
{
"@context": "https://schema.org",
"@graph": [
    {
      "@type": "Organization",
      "@id": "https://lasillarota.com/#organization",
      "name": "La Silla Rota",
      "url": "https://lasillarota.com/",
      "sameAs": [
        "https://www.facebook.com/LaSillaRota/"
        ,"https://www.instagram.com/lasillarota/"
        ,"https://twitter.com/lasillarota"
      ],
      "logo": {
        "@type": "ImageObject",
        "@id": "https://lasillarota.com/#logo",
        "url": "https://lasillarotarm.blob.core.windows.net/img/logos/lasillarota-logo.png",
        "width": 250,
        "height": 38,
        "caption": "La Silla Rota"
      },
      "image": {
        "@id": "https://lasillarota.com/#logo"
      }
    },
    {
      "@type": "WebSite",
      "@id": "https://lasillarota.com/#website",
      "url": "https://lasillarota.com/",
      "name": "La Silla Rota",
      "publisher": {
        "@id": "https://lasillarota.com/#organization"
      },
      "potentialAction": {
        "@type": "SearchAction",
        "target": "https://lasillarota.com/buscar/?q={search_term_string}",
        "query-input": "required name=search_term_string"
      }
    },
{
"@type": "NewsArticle",
"mainEntityOfPage":{
"@type":"WebPage",
"@id":"https://lasillarota.com/estados/dos-muertos-y-un-herido-en-ataque-armado-en-zona-de-chedraui-ponti/458712"
  },
  "headline": "Dos muertos y un herido en ataque armado en zona de Chedraui Ponti",
  "image": {
    "@type": "ImageObject",
    "url": "https://lasillarotarm.blob.core.windows.net/images/2020/11/25/chedrauipontibalacera.jpg",
    "height": 800,
    "width": 800
  },
  "datePublished": "2020-11-25CDT11:42:th-05:00",
  "dateModified": "2020-11-26CDT15:18:th-05:00",
  "author": {
    "@type": "Person",
    "name": "V&Iacute;CTOR M. TORIZ"
  },
   "publisher": {
    "@type": "Organization",
    "name": "La Silla Rota",
    "logo": {
      "@type": "ImageObject",
      "url": "https://lasillarotarm.blob.core.windows.net/img/logos/lasillarota-logo.png",
      "width": "688",
      "height": "430"
    }
  },
  "description": "Autoridades policiacas presumen que el ataque se present&oacute; en un intento de robo a transporte de carga",
  "articleBody": "Tres hombres fueron atacados a balazos a un costado del libramiento portuario del kil&oacute;metro 13.5, en la zona de Chedraui Ponti, al norte de la ciudad de Veracruz, la ma&ntilde;ana de este 25 de noviembre.   Una de las v&iacute;ctimas falleci&oacute; en el lugar, su cuerpo qued&oacute; tendido a unos metros de la rampa de salida del libramiento portuario, mientras que el otro sujeto muri&oacute; por las heridas, luego de ser atendido por param&eacute;dicos de la Cruz Roja y trasladado a un hospital de la ciudad en donde no resisti&oacute;. La tercera persona fue trasladada a bordo de un veh&iacute;culo particular con herida de bala, para su atenci&oacute;n en un hospital. Autoridades policiacas confirmaron que el ataque se relaciona al reporte de un robo a transportista que fue reportado al 911 alrededor de las 9:30 de la ma&ntilde;ana. Otro reporte a los n&uacute;meros de emergencia fue realizado por vecinos de la zona que pidieron apoyo policial por una balacera.   Al llegar al lugar, elementos de la Polic&iacute;a Naval se encontraron con el cuerpo de la persona fallecida y otra m&aacute;s herida, ambos atacados con arma de fuego. En el sitio tambi&eacute;n se encontr&oacute; un tracto cami&oacute;n que qued&oacute; abandonado.   Elementos de la Guardia Nacional, de la Secretar&iacute;a de Seguridad P&uacute;blica y de la Polic&iacute;a Naval se desplegaron en la zona para realizar el operativo de b&uacute;squeda del o de los responsables. Mientras que personal de Servicios Periciales de la Fiscal&iacute;a General del Estado realiz&oacute; el levantamiento del cuerpo, en tanto Polic&iacute;as Ministeriales recolectaron indicios para definir el m&oacute;vil de los hechos e integrar la carpeta de investigaci&oacute;n.   El despliegue se hizo por tierra con patrullas y puntos de revisi&oacute;n en la zona, as&iacute; como por aire con una aeronave de la Secretar&iacute;a de Marina que sobrevol&oacute; varios fraccionamientos de la zona. El sitio donde ocurri&oacute; el ataque que result&oacute; en el homicidio de una de las personas, es utilizado para el acceso y salida de al menos seis fraccionamientos ubicados en la zona norte de la ciudad de Veracruz. El hecho caus&oacute; expectaci&oacute;n entre la poblaci&oacute;n residente de la zona, aunque no suspendi&oacute; actividades comerciales como se difundi&oacute; a trav&eacute;s de redes sociales."
}
]
}
</script></head><body data-spy="scroll" data-offset="250" data-target="#main-nav"><!-- Begin comScore Tag --><script>
            var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "16333908" });
            (function () {
                var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                el.parentNode.insertBefore(s, el);
            })();

            
        </script><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=16333908&cv=2.0&cj=1" /></noscript><!-- End comScore Tag --><!-- Header --><header><div class="container"><nav uk-navbar id="Nav-Logo"><div class="nav-overlay uk-navbar-left menu-fecha"><div class="fecha is-hidden-touch"><p>26 de noviembre del 2020</p></div><div class="menu-lateral"><a uk-toggle="target: #offcanvas-reveal"><i class="fas fa-bars"></i><p class="is-hidden-touch">Men&uacute;</p></a><div id="offcanvas-reveal" uk-offcanvas="mode: reveal; overlay: true"><div class="uk-offcanvas-bar menu-mobile"><button class="uk-offcanvas-close" type="button" style="margin-top: -15px;" uk-close></button><!--header imagenes--><img src="https://lasillarotarm.blob.core.windows.net/images/logo/logo_veracruz.png??v=8" title="reg" alt="reg"><ul><li onclick="window.location.href='/'"><a href="/">Inicio</a></li><li onclick="window.location.href='/local'"><a href="/local">Local</a></li><li onclick="window.location.href='/estado'"><a href="/estado">Estado</a></li><li onclick="window.location.href='/reportajes'"><a href="/reportajes">Reportajes</a></li><li onclick="window.location.href='/vida'"><a href="/vida">Vida</a></li><li onclick="window.location.href='/multimedia'"><a href="/multimedia">Multimedia</a></li><li class="lsr"><a href="https://lasillarota.com" target="_blank"><img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/img_esta/LSR_NACIONAL.png??v=8" title="LSR" alt="LSR"></a></li><li class="yst"><a href="https://yosoitu.lasillarota.com/" target="_blank"><img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/img_esta/yst.png??v=8" title="LSR" alt="LSR"></a></li><li class="sm"><a href="https://sumedico.com" target="_blank"><img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/img_esta/sumedico.png??v=8" title="LSR" alt="LSR"></a></li><li class="smm"><ul class="social-media-mobile"><li class="face-bg"><a href="https://www.facebook.com/LaSillaRota/" target="_blank"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a href="https://twitter.com/lasillarota" target="_blank"><i class="fab fa-twitter"></i></a></li><li class="yout-bg"><a href="https://www.youtube.com/channel/UCtm2lZ3grqPxl3K6fZ0l3mQ" target="_blank"><i class="fab fa-youtube"></i></a></li><li class="inst-bg"><a href="https://www.instagram.com/lasillarota/" target="_blank"><i class="fab fa-instagram"></i></a></li><li class="what-bg"><a href="https://api.whatsapp.com/send?phone=5215510794241&text=Hola%2C%20quiero%20suscribirme%20al%20grupo%20de%20La%20Silla%20Rota&source=&data=" target="_blank"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a href="https://t.me/LSRNoticias" target="_blank"><i class="fab fa-telegram-plane"></i></a></li></ul></li><li class="derechos"><p>
                                        &copy; 2019 Todos los derechos reservados. Grupo La Silla Rota. PUBLICACIONES COMUNITARIAS S.A. de C.V.
                                    </p></li></ul></div></div></div></div><div class="nav-overlay logo-header"><a  href="/"><!-- Seccion veracruz --><img style="width:100%;" src="https://lasillarotarm.blob.core.windows.net/images/logo/logo_veracruz.png??v=8" title="reg" alt="reg"></a></div><div class="nav-overlay uk-navbar-right buscador-sm"><ul class="social-media is-hidden-touch"><li class="face-bg"><a href="https://www.facebook.com/LaSillaRota/" target="_blank"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a href="https://twitter.com/lasillarota" target="_blank"><i class="fab fa-twitter"></i></a></li><li class="yout-bg"><a href="https://www.youtube.com/channel/UCtm2lZ3grqPxl3K6fZ0l3mQ" target="_blank"><i class="fab fa-youtube"></i></a></li><li class="inst-bg"><a href="https://www.instagram.com/lasillarota/" target="_blank"><i class="fab fa-instagram"></i></a></li><li class="what-bg"><a href="https://api.whatsapp.com/send?phone=5215510794241&text=Hola%2C%20quiero%20suscribirme%20al%20grupo%20de%20La%20Silla%20Rota&source=&data=" target="_blank"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a href="https://t.me/LSRNoticias" target="_blank"><i class="fab fa-telegram-plane"></i></a></li></ul><a class="uk-navbar-toggle buscador" uk-toggle="target: .nav-overlay; animation: uk-animation-fade" href="#"><p class="is-hidden-touch">Buscar</p><i class="fas fa-search"></i></a></div><div class="nav-overlay uk-navbar-left uk-flex-1" hidden><div class="uk-navbar-item uk-width-expand"><div class="uk-search uk-search-navbar uk-width-1-1"><input class="uk-search-input" type="text" onkeydown="buscar(event)" id="inBuscar" placeholder="Buscar" autofocus></div></div><a class="uk-navbar-toggle" uk-close uk-toggle="target: .nav-overlay; animation: uk-animation-fade" href="#"></a></div></nav></div><nav class="secciones-nav is-hidden-touch"><div class="container"><ul class="estados"><li><a href="/">Inicio</a></li><li><a href="/local">Local</a></li><li><a href="/estado">Estado</a></li><li><a href="/reportajes">Reportajes</a></li><li><a href="/vida">Vida</a></li><li><a href="/multimedia">Multimedia</a></li><li class="LSR-Nacional"><a target="_blank" href="https://lasillarota.com"><img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/img_esta/LSR_NACIONAL.png??v=8" alt="LSR" title="LSR"></a></li><li class="LSR-YST"><a target="_blank" href="https://yosoitu.lasillarota.com/"><img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/img_esta/yst.png??v=8" alt="LSR" title="LSR"></a></li><li class="LSR-SM"><a target="_blank" href="https://sumedico.com"><img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/img_esta/sumedico.png??v=8" title="LSR" alt="LSR"></a></li></ul></div></nav></header><script>
    function buscar(event) {
        if (event.keyCode == "13") {
            var text = document.getElementById("inBuscar").value;
            var url = "/buscar/?q=" + encodeURI(text);
            window.location.href = url;
        }
    }
</script><style>
    .editableText {
        text-transform: inherit !important;
    }

    .text-2-lines, .text-3-lines {
        display: inherit !important;
        height: auto !important;
    }

    @media screen and (min-width: 768px) {
        .text-2-lines {
            display: inherit;
        }

        .text-3-lines {
            display: inherit;
        }
    }
</style><style>
    .social-embed {
        display: inherit !important;
    }

    .is-16-9 img {
        position: absolute;
        top: 0;
        min-width: 100% !important;
        height: 100%;
    }

    @media screen and (max-width: 768px) {
        .section-Notas {
            padding-top: 5rem !important;
        }
    }
</style><!--actualizacion--><div id="mainContainerNote0"><div class="section section-Notas"><!-- Publicidad --><!-- Publicidad --><!--nota_billboard_01 - googletag.defineSlot('/21680070727/Billboard6_lsr', [[930, 180], [750, 200], [750, 300], [950, 90], [970, 250], [980, 120], [750, 100], [960, 90], [970, 66], [768, 1024], [980, 90], [1024, 768], [728, 90], [970, 90]], 'div-gpt-ad-1539897019911-0').addService(googletag.pubads());--><div class="container balcon" id="balconBloquePublicidadHorizontal"><div class="columns is-multiline is-mobile"><div class="column is-12"><div class="publicidad"><div class="img_banner"><div id='div-gpt-ad-1559274195506-0'><script>
                                        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559274195506-0'); });
                                    </script></div></div></div></div></div></div><!-- Publicidad --><!-- Publicidad --><!-- Nota Simple --><div class="container"><div class="columns is-multiline is-mobile" id="Nota"><!-- Contenido Nota --><div class="column is-9-desktop is-12-touch"><div class="columns is-multiline is-mobile btn-sm-1"><div class="column is-12 titulo-nota"><a class="section-note" href="/estados">ESTADOS</a><h1>Dos muertos y un herido en ataque armado en zona de Chedraui Ponti</h1><h2>Autoridades policiacas presumen que el ataque se present&oacute; en un intento de robo a transporte de carga</h2><div class="data-note"><ul><li class="w-m"><i class="fas fa-pencil-alt redaccion"></i>V&Iacute;CTOR M. TORIZ</li><li><span>25/11/2020</span></li><li><span>11:42 hrs</span></li></ul><div class="btn-secundary is-hidden-mobile"><!--TIPOGRAFIA--><div class="text-size"><ul style="cursor: pointer;"><li onclick="increaseFontSize('crpler', 1)"><i class="fas fa-font"></i><i class="fas fa-plus"></i></li><li onclick="increaseFontSize('crpler', -1)"><i class="fas fa-font"></i><i class="fas fa-minus"></i></li></ul></div><script>
    function increaseFontSize(id, increaseFactor) {
        txt = document.getElementById(id);
        style = window.getComputedStyle(txt, null).getPropertyValue('font-size');
        currentSize = parseFloat(style);
        txt.style.fontSize = (currentSize + increaseFactor) + 'px';
    }
</script><!--TIPOGRAFIA--><!--AUDIO--><div class="audio-note"><ul style="cursor:pointer;"><li id="ply" onclick="responsiveVoice.speak($('#crpler').text(), 'Spanish Latin American Female');$('#ply').hide();$('#stp').show();"><span class="is-hidden-touch" >Escuchar</span><i class="fas fa-volume-up"></i></li><li style="display: none;" id="stp" onclick="responsiveVoice.cancel();$('#stp').hide();$('#ply').show();"><span class="is-hidden-touch" >Detener</span><i class="fas fa-stop"></i></li></ul></div><script src='https://code.responsivevoice.org/responsivevoice.js'></script><!--AUDIO--></div></div></div><!--NOTA SHARE MOBILE--><div class="column is-12 is-hidden-tablet pd-0" style="margin-bottom: 24px;"><div class="bottom-share"><ul style="cursor:pointer;"><li class="share-color"><i class="fas fa-share"></i></li><li class="face-bg"><a data-sharer="facebook" data-title="Dos muertos y un herido en ataque armado en zona de Chedraui Ponti" data-url="https://lasillarota.com/estados/dos-muertos-y-un-herido-en-ataque-armado-en-zona-de-chedraui-ponti/458712"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a data-sharer="twitter" data-title="Dos muertos y un herido en ataque armado en zona de Chedraui Ponti" data-url="https://lasillarota.com/estados/dos-muertos-y-un-herido-en-ataque-armado-en-zona-de-chedraui-ponti/458712"><i class="fab fa-twitter"></i></a></li><li class="what-bg"><a data-sharer="whatsapp" data-title="Dos muertos y un herido en ataque armado en zona de Chedraui Ponti" data-url="https://lasillarota.com/estados/dos-muertos-y-un-herido-en-ataque-armado-en-zona-de-chedraui-ponti/458712"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a data-sharer="telegram" data-title="Dos muertos y un herido en ataque armado en zona de Chedraui Ponti" data-url="https://lasillarota.com/estados/dos-muertos-y-un-herido-en-ataque-armado-en-zona-de-chedraui-ponti/458712"><i class="fab fa-telegram-plane"></i></a></li></ul></div></div><!--NOTA SHARE MOBILE--><!--IMAGEN--><div class="column is-12"><div class="principale-graphic"><div class="is-16-9"><picture><source media="(max-width: 480px)" srcset="https://lasillarotarm.blob.core.windows.net/images/2020/11/25/chedrauipontibalacera-focus-0-0-358-203.jpg"><source media="(min-width: 481px) and (max-width: 1024px)" srcset="https://lasillarotarm.blob.core.windows.net/images/2020/11/25/chedrauipontibalacera-focus-0-0-696-394.jpg"><source media="(min-width: 1025px)" srcset="https://lasillarotarm.blob.core.windows.net/images/2020/11/25/chedrauipontibalacera-focus-0-0-983-557.jpg"><img src="https://lasillarotarm.blob.core.windows.net/images/2020/11/25/chedrauipontibalacera-focus-0-0-983-557.jpg" title="Dos muertos y un herido en ataque armado en zona de Chedraui Ponti" alt="Dos muertos y un herido en ataque armado en zona de Chedraui Ponti"></picture></div><div class="data-photo">Autoridades policiacas presumen que el ataque se present&oacute; en un intento de robo a transporte de carga.</div></div></div><!--IMAGEN--><!--NOTA SHARE FULL--><div class="column is-1 is-hidden-mobile share_bottom_1 bottom-share-1"><div class="uk-card-body" style="z-index: 1;" uk-sticky="offset: 0; bottom: .bottom-share-1"><div class="share-sm"><ul style="cursor:pointer;"><li class="share-color"><i class="fas fa-share"></i></li><li class="face-bg"><a data-sharer="facebook" data-title="Dos muertos y un herido en ataque armado en zona de Chedraui Ponti" data-url="https://lasillarota.com/estados/dos-muertos-y-un-herido-en-ataque-armado-en-zona-de-chedraui-ponti/458712"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a data-sharer="twitter" data-title="Dos muertos y un herido en ataque armado en zona de Chedraui Ponti" data-url="https://lasillarota.com/estados/dos-muertos-y-un-herido-en-ataque-armado-en-zona-de-chedraui-ponti/458712"><i class="fab fa-twitter"></i></a></li><li class="what-bg"><a data-sharer="whatsapp" data-title="Dos muertos y un herido en ataque armado en zona de Chedraui Ponti" data-url="https://lasillarota.com/estados/dos-muertos-y-un-herido-en-ataque-armado-en-zona-de-chedraui-ponti/458712"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a data-sharer="telegram" data-title="Dos muertos y un herido en ataque armado en zona de Chedraui Ponti" data-url="https://lasillarota.com/estados/dos-muertos-y-un-herido-en-ataque-armado-en-zona-de-chedraui-ponti/458712"><i class="fab fa-telegram-plane"></i></a></li></ul></div></div></div><!--NOTA SHARE FULL--><!--Cuerpo--><div class="column is-9-desktop is-9-tablet is-12-mobile is-offset-1-desktop is-offset-1-tablet b-r-2" id="crpler"><p class="paragraph">Tres hombres fueron atacados a <strong>balazos</strong> a un costado del <strong>libramiento portuario</strong> del <strong>kil&oacute;metro 13.5</strong>, en la zona de <strong>Chedraui Ponti</strong>, al norte de la <strong>ciudad de Veracruz</strong>, la ma&ntilde;ana de este 25 de noviembre.</p><p class="paragraph"><div class="social-embed"><iframe src="https://www.google.com/maps/embed?pb=!1m10!1m8!1m3!1d792.0582886808027!2d-96.2230566485883!3d19.208938028409783!3m2!1i1024!2i768!4f13.1!5e0!3m2!1ses!2smx!4v1606326291791!5m2!1ses!2smx" width="100%" height="450" frameborder="0" style="border:0;" allowfullscreen="" aria-hidden="false" tabindex="0"></iframe></div> </p><p class="paragraph">Una de las <strong>v&iacute;ctimas</strong> falleci&oacute; en el lugar, su cuerpo qued&oacute; tendido a unos metros de la rampa de salida del <strong>libramiento portuario</strong>, mientras que el otro sujeto muri&oacute; por las heridas, luego de ser atendido por param&eacute;dicos de la <strong>Cruz Roja</strong> y trasladado a un <strong>hospital</strong> de la ciudad en donde no resisti&oacute;. La tercera persona fue trasladada a bordo de un veh&iacute;culo particular con herida de bala, para su atenci&oacute;n en un <strong>hospital</strong>.</p><p class="paragraph">Autoridades policiacas confirmaron que el ataque se relaciona al reporte de un <strong>robo</strong> a <strong>transportista</strong> que fue reportado al <strong>911</strong> alrededor de las 9:30 de la ma&ntilde;ana. Otro reporte a los <strong>n&uacute;meros de emergencia</strong> fue realizado por vecinos de la zona que pidieron apoyo policial por una <strong>balacera</strong>.</p><p class="paragraph"><div class="banner m-b-10" style="display: block!important;"><img src="https://lasillarotarm.blob.core.windows.net/images/2020/11/25/muertochedrauiponti.jpg"></div></p><p class="paragraph">Al llegar al lugar, elementos de la <strong>Polic&iacute;a Naval</strong> se encontraron con el cuerpo de la persona fallecida y otra m&aacute;s herida, ambos atacados con arma de fuego. En el sitio tambi&eacute;n se encontr&oacute; un tracto cami&oacute;n que qued&oacute; abandonado.</p><p class="paragraph"><div class="social-embed"><blockquote class="twitter-tweet"><p lang="es" dir="ltr" class="paragraph"><a href="https://twitter.com/hashtag/%C3%9Altimahora?src=hash&amp;ref_src=twsrc%5Etfw" target="_blank" rel="nofollow noopener noreferrer">#&Uacute;ltimahora</a> | Un hombre fue baleado en la zona de Chedrahui Ponti, en la zona norte de la ciudad de Veracruz. Personal de la Guardia Nacional y Seguridad P&uacute;blica despleg&oacute; un operativo en el lugar. <a href="https://twitter.com/hashtag/vt?src=hash&amp;ref_src=twsrc%5Etfw" target="_blank" rel="nofollow noopener noreferrer">#vt</a> <a href="https://t.co/8054BmfF8F" target="_blank" rel="nofollow noopener noreferrer">pic.twitter.com/8054BmfF8F</a></p>&mdash; La Silla Rota Veracruz (@LSRVeracruz) <a href="https://twitter.com/LSRVeracruz/status/1331645489675202563?ref_src=twsrc%5Etfw" target="_blank" rel="nofollow noopener noreferrer">November 25, 2020</a></blockquote> <script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div> </p><p class="paragraph">Elementos de la <strong>Guardia Nacional</strong>, de la <strong>Secretar&iacute;a de Seguridad P&uacute;blica</strong> y de la <strong>Polic&iacute;a Naval</strong> se desplegaron en la zona para realizar el operativo de b&uacute;squeda del o de los responsables.</p><p class="paragraph">Mientras que personal de Servicios Periciales de la Fiscal&iacute;a General del Estado realiz&oacute; el levantamiento del cuerpo, en tanto Polic&iacute;as Ministeriales recolectaron indicios para definir el m&oacute;vil de los hechos e integrar la carpeta de investigaci&oacute;n.</p><p class="paragraph"><style>
    .img-related{
        width: 135px!important;
    }
    .img-interes{
        max-width: 135px!important;
    }
</style><div class="-side"><div class="note-related"><div class="related-title">Te puede interesar</div><div class="main-related"><div class="img-related"><a href="/estados/asesinan-a-pasajero-en-transporte-urbano-en-coatzacoalcos/458501" target="_blank" rel="nofollow noopener noreferrer"><img class="img-interes" src="https://lasillarotarm.blob.core.windows.net/images/2020/11/24/coatza-focus-0-0-290-208.jpg" alt="LSR-" title="LSR"></a></div><a href="/estados/asesinan-a-pasajero-en-transporte-urbano-en-coatzacoalcos/458501" target="_blank" rel="nofollow noopener noreferrer"><p class="paragraph">Asesinan a pasajero en transporte urbano, en Coatzacoalcos</p></a></div></div></div></p><p class="paragraph">El despliegue se hizo por tierra con patrullas y puntos de revisi&oacute;n en la zona, as&iacute; como por aire con una aeronave de la Secretar&iacute;a de Marina que sobrevol&oacute; varios <strong>fraccionamientos</strong> de la zona.</p><p class="paragraph">El sitio donde ocurri&oacute; el ataque que result&oacute; en el <strong>homicidio</strong> de una de las personas, es utilizado para el acceso y salida de al menos seis <strong>fraccionamientos</strong> ubicados en la <strong>zona norte</strong> de la <strong>ciudad de Veracruz</strong>.</p><p class="paragraph">El hecho caus&oacute; expectaci&oacute;n entre la poblaci&oacute;n residente de la zona, aunque no suspendi&oacute; actividades comerciales como se difundi&oacute; a trav&eacute;s de redes sociales.</p><div class="data-note"><ul style="list-style-type: none;"><li class="w-m"><a href="/tags/veracruz-140/">#veracruz</a></li><li class="w-m"><a href="/tags/balacera-76/">#balacera</a></li></ul></div><br /><!--COMENTARIOS--><div class="container"><div class="columns is-multiline is-mobile tbls" style="max-width: 800px;"></div></div><!--COMENTARIOS--></div><!--Cuerpo--></div><!-- Publicidad --><!--nota_billboard_02 - googletag.defineSlot('/21680070727/Billboard7_lsr', [[1024, 768], [768, 1024], [960, 90], [980, 120], [930, 180], [970, 250], [970, 66], [750, 300], [950, 90], [728, 90], [750, 200], [980, 90], [750, 100], [970, 90]], 'div-gpt-ad-1539897049886-0').addService(googletag.pubads());--><div class="container balcon" id="balconBloquePublicidadHorizontal"><div class="columns is-multiline is-mobile"><div class="column is-12"><div class="publicidad"><div class="img_banner"><div id='div-gpt-ad-1559274248405-0'><script>
                                        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559274248405-0'); });
                                    </script></div></div></div></div></div></div><!-- Publicidad --></div><!-- Contenido Nota --><div class="column is-3-desktop is-hidden-touch bottom-publicity_1"><div class="" style="z-index: 1;" uk-sticky="offset: 0; bottom: .bottom-publicity_1"><div class="publicidad"><div id="sas_52013"></div></div><div class="publicidad"><!-- Publicidad --><!--nota_new_boxbanner_01--><div class='img_banner' ><div id='div-gpt-ad-1570596639654-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1570596639654-0'); });
            </script></div></div><!-- Publicidad --></div><div class="publicidad"><!-- Publicidad --><!--nota_new_boxbanner_02--><div class='img_banner' ><div id='div-gpt-ad-1559276728588-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276728588-0'); });
            </script></div></div><!-- Publicidad --></div><div class="publicidad"><!-- Publicidad --><!--nota_new_boxbanner_03--><div class='img_banner' ><div id='div-gpt-ad-1559276749952-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276749952-0'); });
            </script></div></div><!-- Publicidad --></div></div></div></div></div><!-- Nota Simple --></div></div><nav id="main-nav" class="navbar navbar-static navbar-default" role="navigation"><ul class="nav nav-pills"><!--strStoryQuote in ('60','61') and strTagParent2 not in('comida','gadgets', 'sexualidad', 'viajes', 'viral') and strStoryAuthor='51'--><li class="nav-item"><a class="nav-link active" href="#mainContainerNote0"><input id="inputNota0" type="hidden" data-index="0" data-url="/estados/dos-muertos-y-un-herido-en-ataque-armado-en-zona-de-chedraui-ponti/458712" data-tags="balacera,Chedraui Ponti,Polic&iacute;a Naval ,muerto,herido,asesinado,zona norte,ciudad de Veracruz,kil&oacute;metro 13.5,libramiento portuario,fraccionamientos,Veracruz,v&iacute;ctimas,ataque armado,ataques con arma de fuego,Cruz Roja,Guardia Nacional,policiaco,n&uacute;meros de emergencia,911,Secretar&iacute;a de Seguridad P&uacute;blica,Hospital,tractocami&oacute;n,robo,transportista,transporte de carga,balazos,aeronave de la Marina,homicidio,acceso libramiento" data-sections="Estados" data-title="Dos muertos y un herido en ataque armado en zona de Chedraui Ponti" data-postid="458712" data-pubdate="2020-11-25 11:42:00" data-authors="V&Iacute;CTOR M. TORIZ" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote1"><input id="inputNota1" type="hidden" data-index="1" data-url="/estados/fidel-kuri-pelea-estadio-de-los-tiburones-con-demanda-de-amparo-/459242" data-tags="balacera,Chedraui Ponti,Polic&iacute;a Naval ,muerto,herido,asesinado,zona norte,ciudad de Veracruz,kil&oacute;metro 13.5,libramiento portuario,fraccionamientos,Veracruz,v&iacute;ctimas,ataque armado,ataques con arma de fuego,Cruz Roja,Guardia Nacional,policiaco,n&uacute;meros de emergencia,911,Secretar&iacute;a de Seguridad P&uacute;blica,Hospital,tractocami&oacute;n,robo,transportista,transporte de carga,balazos,aeronave de la Marina,homicidio,acceso libramiento" data-sections="Estados" data-title="Fidel Kuri pelea estadio de los Tiburones con demanda de amparo" data-postid="459242" data-pubdate="2020-11-26 14:51:00" data-authors="V&Iacute;CTOR M. TORIZ" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote2"><input id="inputNota2" type="hidden" data-index="2" data-url="/estados/denuncias-universitarias-contra-agresores-resurgen-en-marcha-del-25n-/459235" data-tags="balacera,Chedraui Ponti,Polic&iacute;a Naval ,muerto,herido,asesinado,zona norte,ciudad de Veracruz,kil&oacute;metro 13.5,libramiento portuario,fraccionamientos,Veracruz,v&iacute;ctimas,ataque armado,ataques con arma de fuego,Cruz Roja,Guardia Nacional,policiaco,n&uacute;meros de emergencia,911,Secretar&iacute;a de Seguridad P&uacute;blica,Hospital,tractocami&oacute;n,robo,transportista,transporte de carga,balazos,aeronave de la Marina,homicidio,acceso libramiento" data-sections="Estados" data-title="Denuncias universitarias contra agresores resurgen en marcha del 25N" data-postid="459235" data-pubdate="2020-11-26 14:50:00" data-authors="Fernanda Malpica" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote3"><input id="inputNota3" type="hidden" data-index="3" data-url="/estados/hallan-asesinado-a-uriel-cano-paramedico-desaparecido-en-veracruz-/459228" data-tags="balacera,Chedraui Ponti,Polic&iacute;a Naval ,muerto,herido,asesinado,zona norte,ciudad de Veracruz,kil&oacute;metro 13.5,libramiento portuario,fraccionamientos,Veracruz,v&iacute;ctimas,ataque armado,ataques con arma de fuego,Cruz Roja,Guardia Nacional,policiaco,n&uacute;meros de emergencia,911,Secretar&iacute;a de Seguridad P&uacute;blica,Hospital,tractocami&oacute;n,robo,transportista,transporte de carga,balazos,aeronave de la Marina,homicidio,acceso libramiento" data-sections="Estados" data-title="Hallan asesinado a Uriel Cano, param&eacute;dico desaparecido en Veracruz" data-postid="459228" data-pubdate="2020-11-26 14:27:00" data-authors="MIGUEL &Aacute;NGEL LE&Oacute;N CARMONA" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote4"><input id="inputNota4" type="hidden" data-index="4" data-url="/estados/video-transitos-grabados-recibiendo-mordida-son-dados-de-baja/459186" data-tags="balacera,Chedraui Ponti,Polic&iacute;a Naval ,muerto,herido,asesinado,zona norte,ciudad de Veracruz,kil&oacute;metro 13.5,libramiento portuario,fraccionamientos,Veracruz,v&iacute;ctimas,ataque armado,ataques con arma de fuego,Cruz Roja,Guardia Nacional,policiaco,n&uacute;meros de emergencia,911,Secretar&iacute;a de Seguridad P&uacute;blica,Hospital,tractocami&oacute;n,robo,transportista,transporte de carga,balazos,aeronave de la Marina,homicidio,acceso libramiento" data-sections="Estados" data-title="V&Iacute;DEO: Tr&aacute;nsitos grabados recibiendo &quot;mordida&quot; son dados de baja" data-postid="459186" data-pubdate="2020-11-26 13:27:00" data-authors="V&Iacute;CTOR M. TORIZ" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote5"><input id="inputNota5" type="hidden" data-index="5" data-url="/estados/cerca-de-mil-millones-de-pesos-dejo-el-buen-fin-en-la-zona-conurbada/459179" data-tags="balacera,Chedraui Ponti,Polic&iacute;a Naval ,muerto,herido,asesinado,zona norte,ciudad de Veracruz,kil&oacute;metro 13.5,libramiento portuario,fraccionamientos,Veracruz,v&iacute;ctimas,ataque armado,ataques con arma de fuego,Cruz Roja,Guardia Nacional,policiaco,n&uacute;meros de emergencia,911,Secretar&iacute;a de Seguridad P&uacute;blica,Hospital,tractocami&oacute;n,robo,transportista,transporte de carga,balazos,aeronave de la Marina,homicidio,acceso libramiento" data-sections="Estados" data-title="Cerca de mil millones de pesos dej&oacute; el Buen Fin en la zona conurbada" data-postid="459179" data-pubdate="2020-11-26 12:53:00" data-authors="MARCELO L. BERMUDEZ" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote6"><input id="inputNota6" type="hidden" data-index="6" data-url="/estados/vinculan-a-proceso-a-2-detenidos-por-asesinato-de-alcaldesa-de-jamapa-/459146" data-tags="balacera,Chedraui Ponti,Polic&iacute;a Naval ,muerto,herido,asesinado,zona norte,ciudad de Veracruz,kil&oacute;metro 13.5,libramiento portuario,fraccionamientos,Veracruz,v&iacute;ctimas,ataque armado,ataques con arma de fuego,Cruz Roja,Guardia Nacional,policiaco,n&uacute;meros de emergencia,911,Secretar&iacute;a de Seguridad P&uacute;blica,Hospital,tractocami&oacute;n,robo,transportista,transporte de carga,balazos,aeronave de la Marina,homicidio,acceso libramiento" data-sections="Estados" data-title="Vinculan a proceso a 2 detenidos por asesinato de Alcaldesa de Jamapa" data-postid="459146" data-pubdate="2020-11-26 11:45:00" data-authors="MIGUEL &Aacute;NGEL LE&Oacute;N CARMONA" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote7"><input id="inputNota7" type="hidden" data-index="7" data-url="/estados/amlo-compara-a-titular-de-sedesol-veracruz-con-ernesto-cordero/459122" data-tags="balacera,Chedraui Ponti,Polic&iacute;a Naval ,muerto,herido,asesinado,zona norte,ciudad de Veracruz,kil&oacute;metro 13.5,libramiento portuario,fraccionamientos,Veracruz,v&iacute;ctimas,ataque armado,ataques con arma de fuego,Cruz Roja,Guardia Nacional,policiaco,n&uacute;meros de emergencia,911,Secretar&iacute;a de Seguridad P&uacute;blica,Hospital,tractocami&oacute;n,robo,transportista,transporte de carga,balazos,aeronave de la Marina,homicidio,acceso libramiento" data-sections="Estados" data-title="AMLO compara a titular de SEDESOL Veracruz con Ernesto Cordero" data-postid="459122" data-pubdate="2020-11-26 10:15:00" data-authors="MARCELO L. BERMUDEZ" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote8"><input id="inputNota8" type="hidden" data-index="8" data-url="/estados/abandonan-restos-humanos-desmembrados-en-comunidad-de-paso-de-ovejas/459102" data-tags="balacera,Chedraui Ponti,Polic&iacute;a Naval ,muerto,herido,asesinado,zona norte,ciudad de Veracruz,kil&oacute;metro 13.5,libramiento portuario,fraccionamientos,Veracruz,v&iacute;ctimas,ataque armado,ataques con arma de fuego,Cruz Roja,Guardia Nacional,policiaco,n&uacute;meros de emergencia,911,Secretar&iacute;a de Seguridad P&uacute;blica,Hospital,tractocami&oacute;n,robo,transportista,transporte de carga,balazos,aeronave de la Marina,homicidio,acceso libramiento" data-sections="Estados" data-title="Abandonan restos humanos desmembrados en comunidad de Paso de Ovejas" data-postid="459102" data-pubdate="2020-11-26 09:39:00" data-authors="MIGUEL &Aacute;NGEL LE&Oacute;N CARMONA" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote9"><input id="inputNota9" type="hidden" data-index="9" data-url="/estados/piden-mas-de-100-anos-de-prision-para-feminicidas-de-adela-martinez/459099" data-tags="balacera,Chedraui Ponti,Polic&iacute;a Naval ,muerto,herido,asesinado,zona norte,ciudad de Veracruz,kil&oacute;metro 13.5,libramiento portuario,fraccionamientos,Veracruz,v&iacute;ctimas,ataque armado,ataques con arma de fuego,Cruz Roja,Guardia Nacional,policiaco,n&uacute;meros de emergencia,911,Secretar&iacute;a de Seguridad P&uacute;blica,Hospital,tractocami&oacute;n,robo,transportista,transporte de carga,balazos,aeronave de la Marina,homicidio,acceso libramiento" data-sections="Estados" data-title="Piden m&aacute;s de 100 a&ntilde;os de prisi&oacute;n para feminicidas de Adela Mart&iacute;nez" data-postid="459099" data-pubdate="2020-11-26 09:18:00" data-authors="v.toriz@outlook.com" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote10"><input id="inputNota10" type="hidden" data-index="10" data-url="/estados/coloca-colmena-verde-tendedero-de-violencias-en-zocalo-de-veracruz/459053" data-tags="balacera,Chedraui Ponti,Polic&iacute;a Naval ,muerto,herido,asesinado,zona norte,ciudad de Veracruz,kil&oacute;metro 13.5,libramiento portuario,fraccionamientos,Veracruz,v&iacute;ctimas,ataque armado,ataques con arma de fuego,Cruz Roja,Guardia Nacional,policiaco,n&uacute;meros de emergencia,911,Secretar&iacute;a de Seguridad P&uacute;blica,Hospital,tractocami&oacute;n,robo,transportista,transporte de carga,balazos,aeronave de la Marina,homicidio,acceso libramiento" data-sections="Estados" data-title="Coloca Colmena Verde tendedero de violencias en  z&oacute;calo de Veracruz" data-postid="459053" data-pubdate="2020-11-25 22:32:00" data-authors="&Aacute;ngel Cort&eacute;s Romero" /></a></li></ul></nav><input type="hidden" value="1" id="inputContador" /><input type="hidden" value="true" id="inputCheck" /><div id="mainContainerNote1"></div><div id="mainContainerNote2"></div><div id="mainContainerNote3"></div><div id="mainContainerNote4"></div><div id="mainContainerNote5"></div><div id="mainContainerNote6"></div><div id="mainContainerNote7"></div><div id="mainContainerNote8"></div><div id="mainContainerNote9"></div><div id="mainContainerNote10"></div><div id="next-page"></div><!-- /21680070727/Outside1 --><div id='div-gpt-ad-1559276934746-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276934746-0'); });
            </script></div><!-- /21680070727/Outside2 --><div id='div-gpt-ad-1559276967139-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276967139-0'); });
            </script></div><!-- /21680070727/Outside3 --><div id='div-gpt-ad-1559277008213-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277008213-0'); });
            </script></div><!-- /21680070727/Outside4 --><div id='div-gpt-ad-1559277037671-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277037671-0'); });
            </script></div><!-- /21680070727/Skin --><div id='div-gpt-ad-1565750033344-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1565750033344-0'); });
            </script></div><!-- /21680070727/Skin2 --><div id='div-gpt-ad-1565750085413-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1565750085413-0'); });
            </script></div><style>
                body {
                    position: relative;
                }

                .banderin-2, #div-gpt-ad-1565750033344-0 {
                    position: fixed;
                    right: 0;
                    top: 180px;
                }

                .banderin-1, #div-gpt-ad-1565750085413-0 {
                    position: fixed;
                    left: 0;
                    top: 180px;
                }

                .is-16-9 img {
                    position: absolute;
                    top: 0;
                    min-width: 100% !important;
                    height: 100%;
                }

                #crpler ul {
                    list-style-type: circle;
                    margin-left: 18px;
                }

                #crpler ol {
                    list-style-type: decimal;
                    margin-left: 12px;
                }

                .paragraph a, h3 a, h4 a {
                    color: #1e87f0;
                }


                #next-page {
                    text-align: center;
                }

                .lds-facebook {
                    display: inline-block;
                    position: relative;
                    width: c64px;
                    height: 64px;
                    margin: auto;
                }

                    .lds-facebook div {
                        display: inline-block;
                        position: absolute;
                        left: 6px;
                        width: 13px;
                        background: #CA2328;
                        animation: lds-facebook 1.2s cubic-bezier(0, 0.5, 0.5, 1) infinite;
                    }

                        .lds-facebook div:nth-child(1) {
                            left: 6px;
                            animation-delay: -0.24s;
                        }

                        .lds-facebook div:nth-child(2) {
                            left: 26px;
                            animation-delay: -0.12s;
                        }

                        .lds-facebook div:nth-child(3) {
                            left: 45px;
                            animation-delay: 0;
                        }

                @keyframes lds-facebook {
                    0% {
                        top: 6px;
                        height: 51px;
                    }

                    50%, 100% {
                        top: 19px;
                        height: 26px;
                    }
                }

                @media screen and (max-width: 768px) {
                    .social-embed > iframe {
                        min-width: initial !important;
                    }

                    .uk-margin li {
                        margin-bottom: 3px;
                    }

                    .foto-columnista img {
                        margin: -25px auto !important;
                    }
                }
            </style><script type="text/javascript">
                /* CONFIGURATION START Modificado */
                var _ain = {
                    id: "2487",
                    postid: "458712",
                    maincontent: "div#mainContainerNote0",
                    title: "Dos muertos y un herido en ataque armado en zona de Chedraui Ponti",
                    pubdate: "2020-11-25",
                    
                    authors: "V&Iacute;CTOR M. TORIZ",
                            
                    sections: "Veracruz>Estados",
                     
                    tags: "balacera,Chedraui Ponti,Polic&iacute;a Naval ,muerto,herido,asesinado,zona norte,ciudad de Veracruz,kil&oacute;metro 13.5,libramiento portuario,fraccionamientos,Veracruz,v&iacute;ctimas,ataque armado,ataques con arma de fuego,Cruz Roja,Guardia Nacional,policiaco,n&uacute;meros de emergencia,911,Secretar&iacute;a de Seguridad P&uacute;blica,Hospital,tractocami&oacute;n,robo,transportista,transporte de carga,balazos,aeronave de la Marina,homicidio,acceso libramiento",
                    
                    comments: ""
                };
                /* CONFIGURATION END */
                (function (d, s) {
                    var sf = d.createElement(s);
                    sf.type = 'text/javascript';
                    sf.async = true;
                    sf.src = (('https:' == d.location.protocol)
                        ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
                        : 'http://t.contentinsights.com') + '/stf.js';
                    var t = d.getElementsByTagName(s)[0];
                    t.parentNode.insertBefore(sf, t);
                })(document, 'script');
            </script><footer><div class="container"><div class="columns is-multiline is-mobile"><div class="column is-4-desktop is-4-tablet is-12-mobile logo-footer fot-1"><a href="/"><img src="https://lasillarotarm.blob.core.windows.net/img/logocanceropt/logo_lsr.png" alt="La Silla Rota" title="La Silla Rota"></a></div><div class="column is-4-desktop is-4-tablet is-6-mobile logo-footer fot-2"><a href="https://yosoitu.mx" target="_blank"><img class="comscore" src="https://lasillarotarm.blob.core.windows.net/img/logocanceropt/logo_yosoitu.png" alt="YoSoiTu" title="YoSoiTu"></a></div><div class="column is-4-desktop is-4-tablet is-6-mobile logo-footer fot-3"><a href="https://sumedico.com" target="_blank"><img src="https://lasillarotarm.blob.core.windows.net/img/logocanceropt/logo_sumedico.png" alt="Sumedico" title="Sumedico" /></a></div><div class="column is-12 fot-4"><ul><li><a href="/avisoprivacidad">Aviso de Privacidad</a></li><li><a href="/codigoetica">C&oacute;digo de &Eacute;tica</a></li><li><a href="/directorio">Directorio</a></li><li><a href="/contactanos">Cont&aacute;ctanos</a></li><li><a href="/anunciate">An&uacute;nciate</a></li><li><a href="/quienessomos">Qui&eacute;nes somos</a></li></ul></div><div class="column is-9-desktop is-9-tablet is-12-mobile text-footer fot-5"><p>&copy; 2020 Todos los derechos reservados. Grupo La Silla Rota. PUBLICACIONES COMUNITARIAS S.A. de C.V.</p><p>De no existir previa autorizaci&oacute;n, queda expresamente prohibida la publicaci&oacute;n, retransmisi&oacute;n, edici&oacute;n y cualquier otro uso de los contenidos.</p></div><div class="column is-3-desktop is-3-tablet is-12-mobile fot-6"><a href="https://www.tresite.com"><img class="comscore" src="https://tresiteweb.blob.core.windows.net/img/logos/tresite-logo.svg" alt="Tresite" title="Desarrollado por Tresite" name="Tresite"></a></div></div></div></footer><script type="application/javascript" src="https://ced.sascdn.com/tag/1204/smart.js?v=3" async></script><script src="https://cdnjs.cloudflare.com/ajax/libs/uikit/3.1.6/js/uikit.min.js?v=3" async defer></script><script src="https://cdnjs.cloudflare.com/ajax/libs/uikit/3.1.6/js/uikit-icons.min.js?v=3" async defer></script><script src="https://code.jquery.com/jquery-3.3.1.slim.min.js?v=3" integrity="sha256-3edrmyuQ0w65f8gfBsqowzjJe2iM6n0nKciPUp8y+7E=" crossorigin="anonymous"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/gsap/2.0.2/TweenMax.min.js?v=3"></script><script type="text/javascript" src="https://lasillarotarm.blob.core.windows.net/jssrediseno/headroom.min.js?v=3"></script><script type="text/javascript" src="https://lasillarotarm.blob.core.windows.net/jssrediseno/header.js?v=3"></script><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js?v=3"></script><script>

    $("#Notas_Principales ul#NP-E1 li").hover(function () {
        $("#Notas_Principales ul#NP-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E1 li").hover(function () {
        $("#Notas-Secciones ul#NS-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E2 li").hover(function () {
        $("#Notas-Secciones ul#NS-E2 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E3 li").hover(function () {
        $("#Notas-Secciones ul#NS-E3 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E4 li").hover(function () {
        $("#Notas-Secciones ul#NS-E4 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#NoticiasCierre ul#NC-E1 li").hover(function () {
        $("#NoticiasCierre ul#NC-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#NoticiasCierre ul#NC-E2 li").hover(function () {
        $("#NoticiasCierre ul#NC-E2 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $(document).on("copy", "body", function (e) {
        var copyText = document.getElementById("hdnmsg");
        copyText.select();
        document.execCommand("Copy");
    });

</script><script type="text/javascript" src="https://lasillarotarm.blob.core.windows.net/jssrediseno/fp.js?v=3"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/4.1.1/lazysizes.min.js?v=3" async></script><script>
                                                var sas = sas || {};
                                                sas.cmd = sas.cmd || [];
                                                sas.cmd.push(
                                                    function () {
                                                        sas.call(
                                                            { siteId: 237333, pageId: 986723, formatId: 52013, tagId: "sas_52013" },
                                                            { networkId: 1204, domain: "https://www5.smartadserver.com" /*, onNoad: function() {} */ }
                                                        );
                                                    }
                                                );
                                            </script><script src='https://code.responsivevoice.org/responsivevoice.js'></script><input type="hidden" id='458712' class="clickstory"></input><script type="text/javascript">
                                $(document).ready(function () {
                                    var strUrlPost = '../template/submitaddclickstory.aspx?id=458712';
                                    $.post(strUrlPost, function (data) {
                                        var valretorno;
                                        valretorno = data;
                                    });
                                });
                            </script><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script><script>

      $("#Notas_Principales ul#NP-E1 li").hover(function () {
          $("#Notas_Principales ul#NP-E1 li").removeClass("Active");
          $(this).addClass("Active");
      }, function () {
      });

      $("#Notas-Secciones ul#NS-E1 li").hover(function () {
          $("#Notas-Secciones ul#NS-E1 li").removeClass("Active");
          $(this).addClass("Active");
      }, function () {
      });

      $("#Notas-Secciones ul#NS-E2 li").hover(function () {
          $("#Notas-Secciones ul#NS-E2 li").removeClass("Active");
          $(this).addClass("Active");
      }, function () {
      });

      $("#Notas-Secciones ul#NS-E3 li").hover(function () {
          $("#Notas-Secciones ul#NS-E3 li").removeClass("Active");
          $(this).addClass("Active");
      }, function () {
      });

      $("#Notas-Secciones ul#NS-E4 li").hover(function () {
          $("#Notas-Secciones ul#NS-E4 li").removeClass("Active");
          $(this).addClass("Active");
      }, function () {
      });

      $("#NoticiasCierre ul#NC-E1 li").hover(function () {
          $("#NoticiasCierre ul#NC-E1 li").removeClass("Active");
          $(this).addClass("Active");
      }, function () {
      });

      $("#NoticiasCierre ul#NC-E2 li").hover(function () {
          $("#NoticiasCierre ul#NC-E2 li").removeClass("Active");
          $(this).addClass("Active");
      }, function () {
      });

  </script><script src="https://cdnjs.cloudflare.com/ajax/libs/tether/1.1.1/js/tether.min.js"></script><script src="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0-alpha.2/js/bootstrap.min.js" integrity="sha384-vZ2WRJMwsjRMW/8U7i6PWi6AlO1L79snBrmgiDpgIWJ82z8eA5lenwvxbMV1PAh7" crossorigin="anonymous"></script><script>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</script><style>
    @media screen and (max-width: 499) and (min-width: 0px) {
        .trc_elastic_thumbnails-b .videoCube {
            width: 47.995% !important;
            position: relative;
            float: left;
            margin: 0 0 2% 0;
            margin-left: 2%;
        }
    }
</style><script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/4.1.1/lazysizes.min.js" async></script><script src="https://cdn.jsdelivr.net/npm/sharer.js@latest/sharer.min.js"></script></body></html>

