<!--publishThread: 05:57:47.716 PM  --><!DOCTYPE html><html lang="es"><head><meta name="author" content="Dise&ntilde;o UX/UI: www.soychris.com | Programaci&oacute;n: www.tresite.com"><meta name="copyright" content="Grupo La Silla Rota 2019"><meta name="robots" content="index,follow"><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><meta http-equiv="X-UA-Compatible" content="ie=edge"><meta property="fb:app_id" content="748697441958749" /><meta name="theme-color" content="#C92700"><link rel="icon" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/favicon.ico" type="image/x-icon" /><link rel="stylesheet" href="https://cdn.jsdelivr.net/npm/uikit@3.5.8/dist/css/uikit.min.css" /><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/cssrediseno/trunks.css"><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/cssrediseno/header.css"><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/cssrediseno/publicidad.css"><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/cssrediseno/nota.css?v=2"><link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.6.1/css/all.css" integrity="sha384-gfdkjb5BdAXd+lj+gudLWI+BXq4IuLW5IT+brZEZsLFm++aCMlF1V92rMkPaX4PP" crossorigin="anonymous"><link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet"><script src="https://cdnjs.cloudflare.com/ajax/libs/uikit/3.1.6/js/uikit.min.js" async defer></script><script src="https://cdnjs.cloudflare.com/ajax/libs/uikit/3.1.6/js/uikit-icons.min.js" async defer></script><title>&iquest;Conoces el cocooning? Estilo de vida de los j&oacute;venes que ya no salen </title><meta name="Description" content="M&aacute;s y m&aacute;s personas encuentran placer en la tendencia de quedarse en casa y evitar los eventos sociales" /><meta name="Keywords" content="salir de fiesta,reuni&oacute;n,amigos,pijama,netflix,tendencia,crecimiento,cocoonig,proteger,dolor,placentero,consultora,marketing,quedarse,casa,entorno seguro,comodidad,socializaci&oacute;n,reuniones,estar a solas,actividades,en casa,ruido,autocuidado" /><meta name="abstract" content="M&aacute;s y m&aacute;s personas encuentran placer en la tendencia de quedarse en casa y evitar los eventos sociales" /><meta name="news_keywords" content="salir de fiesta,reuni&oacute;n,amigos,pijama,netflix,tendencia,crecimiento,cocoonig,proteger,dolor,placentero,consultora,marketing,quedarse,casa,entorno seguro,comodidad,socializaci&oacute;n,reuniones,estar a solas,actividades,en casa,ruido,autocuidado" /><link rel="canonical" href="https://veracruz.lasillarota.com/estados/conoces-el-cocooning-estilo-de-vida-de-los-jovenes-que-ya-no-salen/645273" ><link rel="amphtml" href="https://veracruz.lasillarota.com/amp/estados/conoces-el-cocooning-estilo-de-vida-de-los-jovenes-que-ya-no-salen/645273" /><base href="https://veracruz.lasillarota.com/XStatic/lasillarotarediseno/espanol/" /><!-- Global site tag (gtag.js) - Google Analytics --><script async src="https://www.googletagmanager.com/gtag/js?id=UA-52467417-1"></script><script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-52467417-1');
</script><link rel="image_src" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2022/05/03/whatsapp-image-2022-05-03-at-34021-pm-8e001c35-focus-0-0-480-345.jpg"><meta property="og:image" content="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2022/05/03/whatsapp-image-2022-05-03-at-34021-pm-8e001c35-focus-0-0-480-345.jpg" /><meta property="og:title" content="&iquest;Conoces el &quot;cocooning&quot;? Estilo de vida de los j&oacute;venes que ya no salen"/><meta property="og:type" content="article" /><meta property="og:locale" content="es_ES" /><meta property="og:url" content="https://veracruz.lasillarota.com/estados/conoces-el-cocooning-estilo-de-vida-de-los-jovenes-que-ya-no-salen/645273"/><meta property="og:description" content="M&aacute;s y m&aacute;s personas encuentran placer en la tendencia de quedarse en casa y evitar los eventos sociales"/><meta property="og:site_name" content="La Silla Rota" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:image" content="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2022/05/03/whatsapp-image-2022-05-03-at-34021-pm-8e001c35-focus-0-0-480-345.jpg" /><meta name="twitter:title" content="&iquest;Conoces el &quot;cocooning&quot;? Estilo de vida de los j&oacute;venes que ya no salen" /><meta name="twitter:url" content="https://lasillarota.com/estados/conoces-el-cocooning-estilo-de-vida-de-los-jovenes-que-ya-no-salen/645273"/><meta name="twitter:description" content="M&aacute;s y m&aacute;s personas encuentran placer en la tendencia de quedarse en casa y evitar los eventos sociales"/><meta name="twitter:site" content="@lasillarota" /><meta name="twitter:image:src" content="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2022/05/03/whatsapp-image-2022-05-03-at-34021-pm-8e001c35.jpeg" /><!-- googletagservices --><script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script><script>

    googletag.cmd.push(function () {

    

                // Publicidad Define Slots Veracruz Secciones Inicio
                googletag.defineSlot('/21680070727/LSR_Veracruz_Billboard_dsk_notas01', [[728, 90], [970, 90], [970, 250]], 'div-gpt-ad-1643248847530-0').addService(googletag.pubads());
                googletag.defineSlot('/21680070727/LSR_Veracruz_Billboard_dsk_notas02', [[970, 90], [728, 90], [970, 250]], 'div-gpt-ad-1643248871697-0').addService(googletag.pubads());
                googletag.defineSlot('/21680070727/LSR_Veracruz_Billboard_dsk_notas03', [[728, 90], [970, 250], [970, 90]], 'div-gpt-ad-1643248887442-0').addService(googletag.pubads());
                googletag.defineSlot('/21680070727/LSR_Veracruz_Boxbanner_dsk_notas02', [[300, 250], [250, 250], [300, 100], [300, 600]], 'div-gpt-ad-1643249113171-0').addService(googletag.pubads());
                googletag.defineSlot('/21680070727/LSR_Veracruz_Boxbanner_dsk_notas03', [[300, 250], [250, 250], [300, 100], [300, 600]], 'div-gpt-ad-1643249129388-0').addService(googletag.pubads());
                googletag.defineSlot('/21680070727/LSR_Veracruz_Boxbanner_dsk_notas04', [[300, 250], [300, 600], [250, 250], [300, 100]], 'div-gpt-ad-1643249144446-0').addService(googletag.pubads());
                googletag.defineSlot('/21680070727/LSR_Veracruz_Boxbanner_dsk_notas05', [[300, 250], [300, 600], [300, 100], [250, 250]], 'div-gpt-ad-1643249161275-0').addService(googletag.pubads());
                // Publicidad Define Slots Veracruz Final

        

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();

    });
</script><!--ctrlHtmlHeadNotaLsr--><link rel="stylesheet" href="https://cdn.jsdelivr.net/npm/uikit@3.5.8/dist/css/uikit.min.css?v=11" /><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/cssrediseno/trunks_ok-op.css?v=11"><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/cssrediseno/new_style-op.css?v=2"><link rel="stylesheet" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/cssrediseno/all.css?v=11" ><link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i&display=swap" rel="stylesheet"><!--ctrlHtmlHeadNotaLsr--><style>
    @media screen and (max-width: 499) and (min-width: 0px) {
        .trc_elastic_thumbnails-b .videoCube {
            width: 47.995% !important;
            position: relative;
            float: left;
            margin: 0 0 2% 0;
            margin-left: 2%;
        }
    }
</style><script type="application/ld+json">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</script></head><body data-spy="scroll" data-offset="250" data-target="#main-nav"><!-- Begin comScore Tag --><script>
            var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "16333908" });
            (function () {
                var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                el.parentNode.insertBefore(s, el);
            })();

            
        </script><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=16333908&cv=2.0&cj=1" /></noscript><!-- End comScore Tag --><!-- Header --><header id="header"><div class="container"><nav uk-navbar id="Nav-Logo"><div class="nav-overlay uk-navbar-left menu-fecha"><div class="fecha is-hidden-touch"><p>3 de mayo del 2022</p></div><div class="menu-lateral"><a uk-toggle="target: #offcanvas-reveal"><i class="fas fa-bars"></i><p class="is-hidden-touch">Men&uacute;</p></a><div id="offcanvas-reveal" uk-offcanvas="mode: reveal; overlay: true"><div class="uk-offcanvas-bar menu-mobile"><button class="uk-offcanvas-close" type="button" style="margin-top: -15px;" uk-close></button><!--header imagenes--><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/logo/logo_veracruz.png??v=8" width="840" height="92" title="reg" alt="reg"><ul><li onclick="window.location.href='/'"><a href="/" title="Portada">Inicio</a></li><li onclick="window.location.href='/local'"><a href="/local" title="Local">Local</a></li><li onclick="window.location.href='/estado'"><a href="/estado" title="Estado">Estado</a></li><li onclick="window.location.href='/reportajes'"><a href="/reportajes" title="Reportajes">Reportajes</a></li><li onclick="window.location.href='/vida'"><a href="/vida" title="Vida">Vida</a></li><li onclick="window.location.href='/multimedia'"><a href="/multimedia" title="Vida">Multimedia</a></li><li class="lsr"><a href="https://lasillarota.com" target="_blank" title="Nacional" rel="noopener noreferrer"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/img_esta/LSR_NACIONAL.png??v=8" width="130" height="13" title="LSR" alt="LSR"></a></li><li class="yst"><a href="https://yosoitu.lasillarota.com/" target="_blank" title="YosoiTu" rel="noopener noreferrer"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/yst/logoyst.png??v=8" width="130" height="13" title="LSR" alt="LSR"></a></li><li class="sm"><a href="https://sumedico.com" target="_blank" title="Sumedico" rel="noopener noreferrer"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/img_esta/sumedico.png??v=8" width="130" height="13" title="LSR" alt="LSR"></a></li><li class="smm"><ul class="social-media-mobile"><li class="face-bg"><a href="https://www.facebook.com/LaSillaRota/" title="facebook" target="_blank" rel="noopener noreferrer"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a href="https://twitter.com/lasillarota" title="twitter" rel="noopener noreferrer" target="_blank"><i class="fab fa-twitter"></i></a></li><li class="yout-bg"><a href="https://www.youtube.com/channel/UCtm2lZ3grqPxl3K6fZ0l3mQ" title="youtube" rel="noopener noreferrer" target="_blank"><i class="fab fa-youtube"></i></a></li><li class="inst-bg"><a href="https://www.instagram.com/lasillarota/" title="instagram" rel="noopener noreferrer" target="_blank"><i class="fab fa-instagram"></i></a></li><li class="what-bg"><a href="https://api.whatsapp.com/send?phone=5215510794241&text=Hola%2C%20quiero%20suscribirme%20al%20grupo%20de%20La%20Silla%20Rota&source=&data=" title="whatsapp" rel="noopener noreferrer" target="_blank"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a href="https://t.me/LSRNoticias" title="Telegram" rel="noopener noreferrer" target="_blank"><i class="fab fa-telegram-plane"></i></a></li></ul></li><li class="derechos"><p>
                                        &copy; 2019 Todos los derechos reservados. Grupo La Silla Rota. PUBLICACIONES COMUNITARIAS S.A. de C.V.
                                    </p></li></ul></div></div></div></div><div class="nav-overlay logo-header"><a  href="/" title="Portada"><!-- Seccion veracruz --><img style="width:100%;" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/logo/logo_veracruz_original.png??v=8" width="840" height="92" title="reg" alt="reg"></a></div><div class="nav-overlay uk-navbar-right buscador-sm"><ul class="social-media is-hidden-touch"><li class="face-bg"><a href="https://www.facebook.com/LaSillaRota/" target="_blank" rel="noopener noreferrer" title="Facebook" ><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a href="https://twitter.com/lasillarota" target="_blank" rel="noopener noreferrer" title="twitter"><i class="fab fa-twitter"></i></a></li><li class="yout-bg"><a href="https://www.youtube.com/channel/UCtm2lZ3grqPxl3K6fZ0l3mQ" target="_blank" rel="noopener noreferrer" title="youtube"><i class="fab fa-youtube"></i></a></li><li class="inst-bg"><a href="https://www.instagram.com/lasillarota/" target="_blank" rel="noopener noreferrer" title="instagram"><i class="fab fa-instagram"></i></a></li><li class="what-bg"><a href="https://api.whatsapp.com/send?phone=5215510794241&text=Hola%2C%20quiero%20suscribirme%20al%20grupo%20de%20La%20Silla%20Rota&source=&data=" target="_blank" rel="noopener noreferrer" title="whatsapp"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a href="https://t.me/LSRNoticias" target="_blank" rel="noopener noreferrer" title="telegram"><i class="fab fa-telegram-plane"></i></a></li></ul><a class="uk-navbar-toggle buscador" title="Buscador" uk-toggle="target: .nav-overlay; animation: uk-animation-fade" href="#"><p class="is-hidden-touch">Buscar</p><i class="fas fa-search"></i></a></div><div class="nav-overlay uk-navbar-left uk-flex-1" hidden><div class="uk-navbar-item uk-width-expand"><div class="uk-search uk-search-navbar uk-width-1-1"><input class="uk-search-input" type="text" onkeydown="buscar(event)" id="inBuscar" placeholder="Buscar" autofocus></div></div><a class="uk-navbar-toggle" title="Menu" uk-close uk-toggle="target: .nav-overlay; animation: uk-animation-fade" href="#"></a></div></nav></div><nav class="secciones-nav is-hidden-touch"><div class="container"><ul class="estados"><li><a href="/" title="Inicio">Inicio</a></li><li><a href="/local" title="Local">Local</a></li><li><a href="/estado" title="Estado">Estado</a></li><li><a href="/reportajes" title="Reportajes">Reportajes</a></li><li><a href="/vida" title="Vida">Vida</a></li><li><a href="/multimedia" title="Multimedia">Multimedia</a></li><li class="LSR-Nacional"><a target="_blank" href="https://lasillarota.com" title="Nacional" rel="noopener noreferrer"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/img_esta/LSR_NACIONAL.png??v=8" width="130" height="13" alt="LSR" title="LSR"></a></li><li class="LSR-YST"><a target="_blank" href="https://yosoitu.lasillarota.com/" title="Yosoitu" rel="noopener noreferrer"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/yst/logoyst.png??v=8" width="130" height="13" alt="LSR" title="LSR"></a></li><li class="LSR-SM"><a target="_blank" href="https://sumedico.com" title="Sumedico" rel="noopener noreferrer"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/img_esta/sumedico.png??v=8" width="130" height="13" title="LSR" alt="LSR"></a></li></ul></div></nav></header><script>
    function buscar(event) {
        if (event.keyCode == "13") {
            var text = document.getElementById("inBuscar").value;
            var url = "/buscar/?q=" + encodeURI(text);
            window.location.href = url;
        }
    }
</script><style>
    .editableText {
        text-transform: inherit !important;
    }

    .text-2-lines, .text-3-lines {
        display: inherit !important;
        height: auto !important;
    }

    @media screen and (min-width: 768px) {
        .text-2-lines {
            display: inherit;
        }

        .text-3-lines {
            display: inherit;
        }
    }
</style><style>
    .social-embed {
        display: inherit !important;
    }

    .is-16-9 img {
        position: absolute;
        top: 0;
        min-width: 100% !important;
        height: 100%;
    }

    @media screen and (max-width: 768px) {
        .section-Notas {
            padding-top: 5rem !important;
        }
    }
</style><!--actualizacion--><div id="mainContainerNote0"><div class="section section-Notas"><!-- Publicidad --><!-- /21680070727/LSR_Veracruz_Billboard_dsk_notas01 --><div id='div-gpt-ad-1643248847530-0' style='min-width: 728px; min-height: 90px;'><script>
                                  googletag.cmd.push(function () { googletag.display('div-gpt-ad-1643248847530-0'); });
                              </script></div><!-- Publicidad --><!-- Nota Simple --><div class="container"><div class="columns is-multiline is-mobile" id="Nota"><!-- Contenido Nota --><div class="column is-9-desktop is-12-touch"><div class="columns is-multiline is-mobile btn-sm-1"><div class="column is-12 titulo-nota"><a class="section-note" href="/estados">ESTADOS</a><h1>&iquest;Conoces el "cocooning"? Estilo de vida de los j&oacute;venes que ya no salen</h1><h2 style="color:#605a5a">M&aacute;s y m&aacute;s personas encuentran placer en la tendencia de quedarse en casa y evitar los eventos sociales</h2><div class="data-note"><ul><li class="w-m"><i class="fas fa-pencil-alt redaccion"></i>Fernanda Malpica</li><li><span style="color:#605a5a">03/05/2022</span></li><li><span style="color:#605a5a">16:09 hrs</span></li></ul><div class="btn-secundary is-hidden-mobile"><!--TIPOGRAFIA--><div class="text-size"><ul style="cursor: pointer;"><li onclick="increaseFontSize('crpler', 1)"><i class="fas fa-font" style="color:black;"></i><i class="fas fa-plus" style="color:black;"></i></li><li onclick="increaseFontSize('crpler', -1)"><i class="fas fa-font" style="color:black;"></i><i class="fas fa-minus" style="color:black;"></i></li></ul></div><script>
    function increaseFontSize(id, increaseFactor) {
        txt = document.getElementById(id);
        style = window.getComputedStyle(txt, null).getPropertyValue('font-size');
        currentSize = parseFloat(style);
        txt.style.fontSize = (currentSize + increaseFactor) + 'px';
    }
</script><!--TIPOGRAFIA--><!--AUDIO--><div class="audio-note"><ul style="cursor:pointer;"><li id="ply" onclick="reproducirNota();"><span class="is-hidden-touch" style="color:black;">Escuchar</span><i class="fas fa-volume-up" style="color:black;"></i></li><li style="display: none;" id="stp" onclick="responsiveVoice.cancel();$('#stp').hide();$('#ply').show();"><span class="is-hidden-touch" style="color:black;" >Detener</span><i class="fas fa-stop" style="color:black;"></i></li></ul></div><!--AUDIO--></div></div></div><!--NOTA SHARE MOBILE--><div class="column is-12 is-hidden-tablet pd-0" style="margin-bottom: 24px;"><div class="bottom-share"><ul style="cursor:pointer;"><li class="share-color"><i class="fas fa-share"></i></li><li class="face-bg"><a onclick="compartirredessociales('facebook');" data-sharer="facebook" data-title="&iquest;Conoces el 'cocooning'? Estilo de vida de los j&oacute;venes que ya no salen" data-url="https://lasillarota.com/estados/conoces-el-cocooning-estilo-de-vida-de-los-jovenes-que-ya-no-salen/645273"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a onclick="compartirredessociales('twitter');" data-sharer="twitter" data-title="&iquest;Conoces el 'cocooning'? Estilo de vida de los j&oacute;venes que ya no salen" data-url="https://lasillarota.com/estados/conoces-el-cocooning-estilo-de-vida-de-los-jovenes-que-ya-no-salen/645273"><i class="fab fa-twitter"></i></a></li><li class="what-bg"><a onclick="compartirredessociales('whatsapp');" data-sharer="whatsapp" data-title="&iquest;Conoces el 'cocooning'? Estilo de vida de los j&oacute;venes que ya no salen" data-url="https://lasillarota.com/estados/conoces-el-cocooning-estilo-de-vida-de-los-jovenes-que-ya-no-salen/645273"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a onclick="compartirredessociales('telegram');" data-sharer="telegram" data-title="&iquest;Conoces el 'cocooning'? Estilo de vida de los j&oacute;venes que ya no salen" data-url="https://lasillarota.com/estados/conoces-el-cocooning-estilo-de-vida-de-los-jovenes-que-ya-no-salen/645273"><i class="fab fa-telegram-plane"></i></a></li></ul></div></div><!--NOTA SHARE MOBILE--><!--IMAGEN--><div class="column is-12"><div class="principale-graphic"><div class="is-16-9"><picture><source media="(max-width: 480px)" srcset="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2022/05/03/whatsapp-image-2022-05-03-at-34021-pm-8e001c35-focus-0-0-358-203.jpg"><source media="(min-width: 481px) and (max-width: 1024px)" srcset="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2022/05/03/whatsapp-image-2022-05-03-at-34021-pm-8e001c35-focus-0-0-696-394.jpg"><source media="(min-width: 1025px)" srcset="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2022/05/03/whatsapp-image-2022-05-03-at-34021-pm-8e001c35-focus-0-0-840-473.jpg"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2022/05/03/whatsapp-image-2022-05-03-at-34021-pm-8e001c35-focus-0-0-840-473.jpg" width="840" height="473" title="&iquest;Conoces el cocooning? Estilo de vida de los j&oacute;venes que ya no salen" alt="&iquest;Conoces el cocooning? Estilo de vida de los j&oacute;venes que ya no salen"></picture></div><div class="data-photo"></div></div></div><!--IMAGEN--><!--NOTA SHARE FULL--><div class="column is-1 is-hidden-mobile share_bottom_1 bottom-share-1"><div class="uk-card-body" style="z-index: 1;" uk-sticky="offset: 0; bottom: .bottom-share-1"><div class="share-sm"><ul style="cursor:pointer;"><li class="share-color"><i class="fas fa-share"></i></li><li class="face-bg"><a onclick="compartirredessociales('facebook');" data-sharer="facebook" data-title="&iquest;Conoces el 'cocooning'? Estilo de vida de los j&oacute;venes que ya no salen" data-url="https://lasillarota.com/estados/conoces-el-cocooning-estilo-de-vida-de-los-jovenes-que-ya-no-salen/645273"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a onclick="compartirredessociales('twitter');" data-sharer="twitter" data-title="&iquest;Conoces el 'cocooning'? Estilo de vida de los j&oacute;venes que ya no salen" data-url="https://lasillarota.com/estados/conoces-el-cocooning-estilo-de-vida-de-los-jovenes-que-ya-no-salen/645273"><i class="fab fa-twitter"></i></a></li><li class="what-bg"><a onclick="compartirredessociales('whatsapp');" data-sharer="whatsapp" data-title="&iquest;Conoces el 'cocooning'? Estilo de vida de los j&oacute;venes que ya no salen" data-url="https://lasillarota.com/estados/conoces-el-cocooning-estilo-de-vida-de-los-jovenes-que-ya-no-salen/645273"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a onclick="compartirredessociales('telegram');" data-sharer="telegram" data-title="&iquest;Conoces el 'cocooning'? Estilo de vida de los j&oacute;venes que ya no salen" data-url="https://lasillarota.com/estados/conoces-el-cocooning-estilo-de-vida-de-los-jovenes-que-ya-no-salen/645273"><i class="fab fa-telegram-plane"></i></a></li></ul></div></div></div><!--NOTA SHARE FULL--><!--Cuerpo--><div class="column is-9-desktop is-9-tablet is-12-mobile is-offset-1-desktop is-offset-1-tablet b-r-2" id="crpler"><p class="paragraph">&iquest;Cada vez te es m&aacute;s dif&iacute;cil decidir <strong>salir de fiesta</strong>? &iquest;A media <strong>reuni&oacute;n</strong> de <strong>amigos</strong> ya quieres estar en <strong>pijama</strong> viendo <strong>Netflix</strong>? Podr&iacute;as ser parte de esta <strong>tendencia</strong> que parece ir en <strong>crecimiento</strong>: Cocooning</p><p class="paragraph">La palabra en ingl&eacute;s &quot;cocoon&quot; significa <strong>proteger</strong> del <strong>dolor</strong> o de algo poco <strong>placentero</strong>. El t&eacute;rmino fue adaptado como <strong>tendencia</strong> por la <strong>consultora</strong> de <strong>marketing</strong> Faith Popcorn a inicios de los 90&acute;s.</p><div id="taboola-mid-article-thumbnails"></div><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-mid',
    container: 'taboola-mid-article-thumbnails',
    placement: 'Mid Article Thumbnails',
    target_type: 'mix'
  });
</script><div class="banner m-b-10" style="display: block!important;"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2022/05/03/hombre-con-cepillo-de-dientes-en-la-boca-8c96749e.jpeg" width="750" height="400" alt="imagen placeholder"></div><p class="paragraph">Con un primer impacto en Estados Unidos, Cocooing es entonces la <strong>tendencia</strong> de <strong>quedarse</strong> en un <strong>entorno seguro</strong>, <strong>en casa</strong>, y priorizar la <strong>comodidad</strong> antes que la <strong>socializaci&oacute;n</strong>.</p><p class="paragraph">Es importante mencionar que esta filosof&iacute;a tiene adem&aacute;s como punto b&aacute;sico la  voluntariedad. Por decisi&oacute;n propia es que la persona decide hacer <strong>actividades</strong> en su <strong>casa</strong>, <strong>estar a solas</strong>, y dice no a <strong>reuniones</strong>, idas al cine, compromisos, etc.</p><p class="paragraph">Desde el <strong>marketing</strong>, se apunta a crear espacios tranquilos y c&oacute;modos que generen bienestar para la persona o personas que lo habitan.</p><p class="paragraph">La idea es adaptar elementos cercanos a la naturaleza, olores agradables, sillones c&oacute;modos, espacios sin <strong>ruido</strong>, con objetos y alimentos &uacute;tiles para estar por largos periodos. Todo esto con el objetivo de aislarnos del mundo exterior por unos momentos.</p><div class="banner m-b-10" style="display: block!important;"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2022/04/05/yogaparadormirbien1-3aa777b8.jpg" width="750" height="400" alt="imagen placeholder"></div><p class="paragraph">En medios internacionales se hace hincapi&eacute; que es un fen&oacute;meno que de no saber equilibrarse podr&iacute;a llevar a un problema de aislamiento de la convivencia con familia, <strong>amigos</strong> o perder la oportunidad de <strong>socializaci&oacute;n</strong>.</p><p class="paragraph">A ra&iacute;z del confinamiento mundial por la covid-19, el pasar m&aacute;s tiempo <strong>en casa</strong> result&oacute; obligatorio, por lo que este tipo de tendencias de crear espacios c&oacute;modos se adoptaron y visibilizaron con mayor enf&aacute;sis para evitar afectaciones psicol&oacute;gicas como la ansiedad y depresi&oacute;n.</p><style>
    .img-related{
        width: 135px!important;
    }
    .img-interes{
        max-width: 135px!important;
    }
</style><div class="-side"><div class="note-related"><div class="related-title">Te puede interesar</div><div class="main-related"><div class="img-related"><a href="/estados/el-asma-se-puede-controlar-esto-dicen-los-expertos/645014" title="                                                                                                                        "><img class="img-interes" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2022/05/03/asmamexicoespecial-813x458-6f1a809c-focus-0-0-135-97.jpg" width="135" height="97" alt="LSR-placeholder" title="LSR-placeholder"></a></div><a href="/estados/el-asma-se-puede-controlar-esto-dicen-los-expertos/645014" title="&iquest;El asma se puede controlar? Esto dicen los expertos"><p class="paragraph">&iquest;El asma se puede controlar? Esto dicen los expertos</p></a></div></div></div><p class="paragraph">La tecnolog&iacute;a cada vez facilita m&aacute;s el poder permanecer en las viviendas: las compras en l&iacute;nea, servicio a domicilio de comida, sin fin de pel&iacute;culas por plataformas, comunicaci&oacute;n v&iacute;a zoom y hasta el trabajo a distancia.</p><p class="paragraph">El aislarse y disfrutar de la soledad <strong>en casa</strong> es recomendado, seg&uacute;n considera Diego P&eacute;rez, el meditador, activista y escritor conocido con el pseud&oacute;nimo Yung Pueblo.</p><p class="paragraph">&Eacute;l cree que en ocasiones cuando alguien tuvo o est&aacute; por hacer alg&uacute;n cambio importante en su vida necesita un periodo de &quot;cocooning&quot;, en el que se haga una pauta a las interacciones cotidianas diarias, y se de un espacio para la reflexi&oacute;n interna.</p><p class="paragraph">Para el meditador estos periodos preparan emocionalmente y dan fuerzas a las personas para ir a un &quot;siguiente nivel&quot;.</p><p class="paragraph">El cocooing se considera una pr&aacute;ctica de <strong>autocuidado</strong>, y su formalizaci&oacute;n como <strong>tendencia</strong> ha abierto la difusi&oacute;n de <strong>actividades</strong> y entornos que pueden facilitar el habitar sanamente los espacios como hogares.</p><p class="paragraph">No te sientas mal la pr&oacute;xima vez que canceles una salida por quedarte a cocinar, leer, ver esa pel&iacute;cula que hace semanas quer&iacute;as o solo descansar.</p><p class="paragraph">mb</p><br class="t-last-br"><div class="data-note"><ul style="list-style-type: none;"><li class="w-m"><a style="color:black;" href="/tags/cooconing-661792/">#cooconing</a></li><li class="w-m"><a style="color:black;" href="/tags/tendencia-78143/">#tendencia</a></li><li class="w-m"><a style="color:black;" href="/tags/estilo-de-vida-262551/">#Estilo de vida</a></li></ul></div><br /><!-- Taboola --><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
                                        window._taboola = window._taboola || [];
                                        _taboola.push({
                                            mode: 'alternating-thumbnails-a',
                                            container: 'taboola-below-article-thumbnails',
                                            placement: 'Below Article Thumbnails',
                                            target_type: 'mix'
                                        });
                                    </script><!--COMENTARIOS--><div class="container"><div class="tbls" style="max-width: 800px;"></div></div><!--COMENTARIOS--></div><!--Cuerpo--></div><!-- Publicidad --><!-- /21680070727/LSR_Veracruz_Billboard_dsk_notas02 --><div id='div-gpt-ad-1643248871697-0' style='min-width: 728px; min-height: 90px;'><script>
                                          googletag.cmd.push(function () { googletag.display('div-gpt-ad-1643248871697-0'); });
                                      </script></div><!-- Publicidad --></div><!-- Contenido Nota --><div class="column is-3-desktop is-hidden-touch bottom-publicity_1"><div class="" style="z-index: 1;" uk-sticky="offset: 0; bottom: .bottom-publicity_1"><div class="publicidad"><div id="sas_52013"></div></div><!-- Publicidad --><!-- /21680070727/LSR_Veracruz_Boxbanner_dsk_notas01 --><div id='div-gpt-ad-1643249095359-0' style='min-width: 250px; min-height: 100px;'><script>
                                        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1643249095359-0'); });
                                    </script></div><!-- /21680070727/LSR_Veracruz_Boxbanner_dsk_notas02 --><div id='div-gpt-ad-1643249113171-0' style='min-width: 250px; min-height: 100px;'><script>
                                        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1643249113171-0'); });
                                    </script></div><!-- /21680070727/LSR_Veracruz_Boxbanner_dsk_notas03 --><div id='div-gpt-ad-1643249129388-0' style='min-width: 250px; min-height: 100px;'><script>
                                        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1643249129388-0'); });
                                    </script></div><!-- /21680070727/LSR_Veracruz_Boxbanner_dsk_notas04 --><div id='div-gpt-ad-1643249144446-0' style='min-width: 250px; min-height: 100px;'><script>
                                        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1643249144446-0'); });
                                    </script></div><!-- /21680070727/LSR_Veracruz_Boxbanner_dsk_notas05 --><div id='div-gpt-ad-1643249161275-0' style='min-width: 250px; min-height: 100px;'><script>
                                        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1643249161275-0'); });
                                    </script></div><!-- Publicidad --></div></div></div></div><!-- Nota Simple --></div><!-- Publicidad --><!-- /21680070727/LSR_Veracruz_Billboard_dsk_notas03 --><div id='div-gpt-ad-1643248887442-0' style='min-width: 728px; min-height: 90px;'><script>
                            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1643248887442-0'); });
                        </script></div><!-- Publicidad --></div><nav id="main-nav" class="navbar navbar-static navbar-default" role="navigation"><ul class="nav nav-pills"><!--strStoryQuote in ('60','61') and strTagParent2 not in('comida','gadgets', 'sexualidad', 'viajes', 'viral') and strStoryAuthor='51'--><li class="nav-item"><a class="nav-link active" href="#mainContainerNote0" title="Noticias scroll 0"><input id="inputNota0" type="hidden" data-index="0" data-url="/estados/conoces-el-cocooning-estilo-de-vida-de-los-jovenes-que-ya-no-salen/645273" data-tags="salir de fiesta,reuni&oacute;n,amigos,pijama,netflix,tendencia,crecimiento,cocoonig,proteger,dolor,placentero,consultora,marketing,quedarse,casa,entorno seguro,comodidad,socializaci&oacute;n,reuniones,estar a solas,actividades,en casa,ruido,autocuidado" data-sections="Estados" data-title="&iquest;Conoces el cocooning? Estilo de vida de los j&oacute;venes que ya no salen" data-postid="645273" data-pubdate="2022-05-03 16:09:00" data-authors="Fernanda Malpica" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote1"  title="Noticias scroll 1"><input id="inputNota1" type="hidden" data-index="1" data-url="/estados/por-que-se-conmemora-el-dia-de-la-libertad-de-prensa-el-3-mayo/645322" data-tags="salir de fiesta,reuni&oacute;n,amigos,pijama,netflix,tendencia,crecimiento,cocoonig,proteger,dolor,placentero,consultora,marketing,quedarse,casa,entorno seguro,comodidad,socializaci&oacute;n,reuniones,estar a solas,actividades,en casa,ruido,autocuidado" data-sections="Estados" data-title="&iquest;Por qu&eacute; se conmemora el D&iacute;a de la Libertad de Prensa el 3 mayo?" data-postid="645322" data-pubdate="2022-05-03 17:35:00" data-authors="MARCELO L. BERMUDEZ" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote2"  title="Noticias scroll 2"><input id="inputNota2" type="hidden" data-index="2" data-url="/estados/congreso-creara-planes-de-estudio-para-pueblos-originarios-en-veracruz-/645239" data-tags="salir de fiesta,reuni&oacute;n,amigos,pijama,netflix,tendencia,crecimiento,cocoonig,proteger,dolor,placentero,consultora,marketing,quedarse,casa,entorno seguro,comodidad,socializaci&oacute;n,reuniones,estar a solas,actividades,en casa,ruido,autocuidado" data-sections="Estados" data-title="Congreso crear&aacute; planes de estudio para Pueblos Originarios en Veracruz " data-postid="645239" data-pubdate="2022-05-03 15:33:00" data-authors="marcelo.luisbl@gmail.com" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote3"  title="Noticias scroll 3"><input id="inputNota3" type="hidden" data-index="3" data-url="/estados/por-los-cielos-aguacate-sube-de-precio-en-mercados-de-veracruz/645253" data-tags="salir de fiesta,reuni&oacute;n,amigos,pijama,netflix,tendencia,crecimiento,cocoonig,proteger,dolor,placentero,consultora,marketing,quedarse,casa,entorno seguro,comodidad,socializaci&oacute;n,reuniones,estar a solas,actividades,en casa,ruido,autocuidado" data-sections="Estados" data-title="&iexcl;Por los cielos! Aguacate sube de precio en mercados de Veracruz" data-postid="645253" data-pubdate="2022-05-03 15:29:00" data-authors="In&eacute;s Tabal G." /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote4"  title="Noticias scroll 4"><input id="inputNota4" type="hidden" data-index="4" data-url="/estados/exhuman-5-cuerpos-en-fosa-comun-de-panteon-de-xalapa-buscaban-uno/645226" data-tags="salir de fiesta,reuni&oacute;n,amigos,pijama,netflix,tendencia,crecimiento,cocoonig,proteger,dolor,placentero,consultora,marketing,quedarse,casa,entorno seguro,comodidad,socializaci&oacute;n,reuniones,estar a solas,actividades,en casa,ruido,autocuidado" data-sections="Estados" data-title="Exhuman 5 cuerpos en fosa com&uacute;n de pante&oacute;n de Xalapa; buscaban uno" data-postid="645226" data-pubdate="2022-05-03 15:00:00" data-authors="CARLOS CAICEROS / CORRESPONSAL" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote5"  title="Noticias scroll 5"><input id="inputNota5" type="hidden" data-index="5" data-url="/estados/isla-de-sacrificios-tesoros-prehispanicos-y-naturales-frente-a-veracruz-/645140" data-tags="salir de fiesta,reuni&oacute;n,amigos,pijama,netflix,tendencia,crecimiento,cocoonig,proteger,dolor,placentero,consultora,marketing,quedarse,casa,entorno seguro,comodidad,socializaci&oacute;n,reuniones,estar a solas,actividades,en casa,ruido,autocuidado" data-sections="Estados" data-title="Isla de Sacrificios, tesoros prehisp&aacute;nicos y naturales frente a Veracruz" data-postid="645140" data-pubdate="2022-05-03 13:13:00" data-authors="Antonio Mar&iacute;n" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote6"  title="Noticias scroll 6"><input id="inputNota6" type="hidden" data-index="6" data-url="/estados/conoce-la-fecha-de-vacunacion-para-ninos-menores-de-12-anos-en-veracruz/645121" data-tags="salir de fiesta,reuni&oacute;n,amigos,pijama,netflix,tendencia,crecimiento,cocoonig,proteger,dolor,placentero,consultora,marketing,quedarse,casa,entorno seguro,comodidad,socializaci&oacute;n,reuniones,estar a solas,actividades,en casa,ruido,autocuidado" data-sections="Estados" data-title="Conoce la fecha de vacunaci&oacute;n para ni&ntilde;os menores de 12 a&ntilde;os en Veracruz" data-postid="645121" data-pubdate="2022-05-03 12:29:00" data-authors="In&eacute;s Tabal G." /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote7"  title="Noticias scroll 7"><input id="inputNota7" type="hidden" data-index="7" data-url="/estados/video-guardia-nacional-dispara-contra-autobus-en-reten-de-veracruz/645109" data-tags="salir de fiesta,reuni&oacute;n,amigos,pijama,netflix,tendencia,crecimiento,cocoonig,proteger,dolor,placentero,consultora,marketing,quedarse,casa,entorno seguro,comodidad,socializaci&oacute;n,reuniones,estar a solas,actividades,en casa,ruido,autocuidado" data-sections="Estados" data-title="VIDEO: Guardia Nacional dispara contra autob&uacute;s en ret&eacute;n de Veracruz" data-postid="645109" data-pubdate="2022-05-03 11:29:00" data-authors=" Fluvio Cesar Mart&iacute;nez / Corresponsal" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote8"  title="Noticias scroll 8"><input id="inputNota8" type="hidden" data-index="8" data-url="/estados/avioneta-se-desploma-en-club-campestre-de-cordoba/645091" data-tags="salir de fiesta,reuni&oacute;n,amigos,pijama,netflix,tendencia,crecimiento,cocoonig,proteger,dolor,placentero,consultora,marketing,quedarse,casa,entorno seguro,comodidad,socializaci&oacute;n,reuniones,estar a solas,actividades,en casa,ruido,autocuidado" data-sections="Estados" data-title="Avioneta se desploma en club campestre de C&oacute;rdoba" data-postid="645091" data-pubdate="2022-05-03 10:38:00" data-authors="Roberto T&eacute;llez" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote9"  title="Noticias scroll 9"><input id="inputNota9" type="hidden" data-index="9" data-url="/estados/encuentran-muerto-a-miguel-castelan-exalcalde-de-ixtaczoquitlan/645077" data-tags="salir de fiesta,reuni&oacute;n,amigos,pijama,netflix,tendencia,crecimiento,cocoonig,proteger,dolor,placentero,consultora,marketing,quedarse,casa,entorno seguro,comodidad,socializaci&oacute;n,reuniones,estar a solas,actividades,en casa,ruido,autocuidado" data-sections="Estados" data-title="Encuentran muerto a Miguel Castel&aacute;n, exalcalde de Ixtaczoquitl&aacute;n" data-postid="645077" data-pubdate="2022-05-03 10:06:00" data-authors="MIGUEL &Aacute;NGEL LE&Oacute;N CARMONA" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote10"  title="Noticias scroll 10"><input id="inputNota10" type="hidden" data-index="10" data-url="/estados/saca-el-venti-bochornos-superaran-los-40-grados-en-veracruz-/645072" data-tags="salir de fiesta,reuni&oacute;n,amigos,pijama,netflix,tendencia,crecimiento,cocoonig,proteger,dolor,placentero,consultora,marketing,quedarse,casa,entorno seguro,comodidad,socializaci&oacute;n,reuniones,estar a solas,actividades,en casa,ruido,autocuidado" data-sections="Estados" data-title="&iexcl;Saca el venti! Bochornos superar&aacute;n los 40 grados en Veracruz " data-postid="645072" data-pubdate="2022-05-03 09:31:00" data-authors="Antonio Mar&iacute;n" /></a></li></ul></nav><input type="hidden" value="1" id="inputContador" /><input type="hidden" value="true" id="inputCheck" /><div id="mainContainerNote1"></div><div id="mainContainerNote2"></div><div id="mainContainerNote3"></div><div id="mainContainerNote4"></div><div id="mainContainerNote5"></div><div id="mainContainerNote6"></div><div id="mainContainerNote7"></div><div id="mainContainerNote8"></div><div id="mainContainerNote9"></div><div id="mainContainerNote10"></div><div id="next-page"></div><!-- Publicidad --><script>
                googletag.cmd.push(function () {
                    googletag.defineOutOfPageSlot('/21680070727/LSR_Estados_takeover_desk_notas01', 'div-gpt-ad-1633320943950-0').addService(googletag.pubads());
                    googletag.pubads().enableSingleRequest();
                    googletag.pubads().collapseEmptyDivs();
                    googletag.enableServices();
                });
            </script><!-- /21680070727/LSR_Estados_takeover_desk_notas01 --><div id='div-gpt-ad-1633320943950-0'><script>
                    googletag.cmd.push(function () { googletag.display('div-gpt-ad-1633320943950-0'); });
                </script></div><script>
                googletag.cmd.push(function () {
                    googletag.defineSlot('/21680070727/LSR_Estados_videoslide_desk_notas01', [1, 1], 'div-gpt-ad-1633321063311-0').addService(googletag.pubads());
                    googletag.pubads().enableSingleRequest();
                    googletag.pubads().collapseEmptyDivs();
                    googletag.enableServices();
                });
            </script><!-- /21680070727/LSR_Estados_videoslide_desk_notas01 --><div id='div-gpt-ad-1633321063311-0'><script>
                  googletag.cmd.push(function () { googletag.display('div-gpt-ad-1633321063311-0'); });
              </script></div><!-- Publicidad --><style>
                body {
                    position: relative;
                }

                .banderin-2, #div-gpt-ad-1565750033344-0 {
                    position: fixed;
                    right: 0;
                    top: 180px;
                }

                .banderin-1, #div-gpt-ad-1565750085413-0 {
                    position: fixed;
                    left: 0;
                    top: 180px;
                }

                .is-16-9 img {
                    position: absolute;
                    top: 0;
                    min-width: 100% !important;
                    height: 100%;
                }

                #crpler ul {
                    list-style-type: circle;
                    margin-left: 18px;
                }

                #crpler ol {
                    list-style-type: decimal;
                    margin-left: 12px;
                }

                .paragraph a, h3 a, h4 a {
                    color: #1e87f0;
                }


                #next-page {
                    text-align: center;
                }

                .lds-facebook {
                    display: inline-block;
                    position: relative;
                    width: c64px;
                    height: 64px;
                    margin: auto;
                }

                    .lds-facebook div {
                        display: inline-block;
                        position: absolute;
                        left: 6px;
                        width: 13px;
                        background: #CA2328;
                        animation: lds-facebook 1.2s cubic-bezier(0, 0.5, 0.5, 1) infinite;
                    }

                        .lds-facebook div:nth-child(1) {
                            left: 6px;
                            animation-delay: -0.24s;
                        }

                        .lds-facebook div:nth-child(2) {
                            left: 26px;
                            animation-delay: -0.12s;
                        }

                        .lds-facebook div:nth-child(3) {
                            left: 45px;
                            animation-delay: 0;
                        }

                @keyframes lds-facebook {
                    0% {
                        top: 6px;
                        height: 51px;
                    }

                    50%, 100% {
                        top: 19px;
                        height: 26px;
                    }
                }

                @media screen and (max-width: 768px) {
                    .social-embed > iframe {
                        min-width: initial !important;
                    }

                    .uk-margin li {
                        margin-bottom: 3px;
                    }

                    .foto-columnista img {
                        margin: -25px auto !important;
                    }
                }
            </style><script type="text/javascript">
                /* CONFIGURATION START Modificado */
                var _ain = {
                    id: "2487",
                    postid: "645273",
                    maincontent: "div#mainContainerNote0",
                    title: "&iquest;Conoces el cocooning? Estilo de vida de los j&oacute;venes que ya no salen",
                    pubdate: "2022-05-03",
                    
                    authors: "Fernanda Malpica",
                            
                    sections: "Veracruz>Estados",
                     
                    tags: "salir de fiesta,reuni&oacute;n,amigos,pijama,netflix,tendencia,crecimiento,cocoonig,proteger,dolor,placentero,consultora,marketing,quedarse,casa,entorno seguro,comodidad,socializaci&oacute;n,reuniones,estar a solas,actividades,en casa,ruido,autocuidado",
                    
                    comments: ""
                };
                /* CONFIGURATION END */
                (function (d, s) {
                    var sf = d.createElement(s);
                    sf.type = 'text/javascript';
                    sf.async = true;
                    sf.src = (('https:' == d.location.protocol)
                        ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
                        : 'http://t.contentinsights.com') + '/stf.js';
                    var t = d.getElementsByTagName(s)[0];
                    t.parentNode.insertBefore(sf, t);
                })(document, 'script');
            </script><footer><div class="container"><div class="columns is-multiline is-mobile"><div class="column is-3-desktop is-3-tablet is-12-mobile logo-footer fot-1"><a href="/" rel="noopener noreferrer" title="Nacional"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/img/logocanceropt/logo_lsr.png" width="200" height="39" alt="La Silla Rota" title="La Silla Rota"></a></div><div class="column is-3-desktop is-3-tablet is-6-mobile logo-footer fot-2"><a href="https://yosoitu.lasillarota.com" rel="noopener noreferrer" target="_blank"><img class="comscore" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/yst/logoyst.png" width="200" height="39" alt="YoSoiTu" title="YoSoiTu"></a></div><div class="column is-3-desktop is-3-tablet is-6-mobile logo-footer fot-3"><a href="https://sumedico.lasillarota.com" rel="noopener noreferrer" target="_blank"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/img/logocanceropt/logo_sumedico.png" width="200" height="39" alt="Sumedico" title="Sumedico" /></a></div><div class="column is-3-desktop is-3-tablet is-6-mobile logo-footer fot-4"><a href="https://alianzademediosmx.org/" rel="noopener noreferrer" target="_blank"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2022/04/12/1-b24ca504.png?rnd=0.7926044820698976" width="200" height="39" alt="Alianza de Medios" title="Alianza de Medios" /></a></div><div class="column is-12 fot-5"><ul><li><a href="/avisoprivacidad" title="Aviso de Privacidad">Aviso de Privacidad</a></li><li><a href="/codigoetica" title="Codigo Etica">C&oacute;digo de &Eacute;tica</a></li><li><a href="/directorio" title="Directorio">Directorio</a></li><li><a href="/contactanos" title="Contactanos">Cont&aacute;ctanos</a></li><li><a href="/anunciate" title="Anunciate">An&uacute;nciate</a></li><li><a href="/quienessomos" title="Quienes somos">Qui&eacute;nes somos</a></li></ul></div><div class="column is-9-desktop is-9-tablet is-12-mobile text-footer fot-6"><p>&copy; 2022 Todos los derechos reservados. Grupo La Silla Rota. PUBLICACIONES COMUNITARIAS S.A. de C.V.</p><p>De no existir previa autorizaci&oacute;n, queda expresamente prohibida la publicaci&oacute;n, retransmisi&oacute;n, edici&oacute;n y cualquier otro uso de los contenidos.</p></div><div class="column is-3-desktop is-3-tablet is-12-mobile fot-7"><a href="https://www.tresite.com" title="Tresite" rel="noopener noreferrer"><img class="comscore" src="https://tresiteweb.blob.core.windows.net/img/logos/tresite-logo.svg" width="200" height="39" alt="Tresite" title="Desarrollado por Tresite" name="Tresite"></a></div></div></div></footer><!--ctrlHtmlBodyEndNotaReg--><script src="https://cdnjs.cloudflare.com/ajax/libs/uikit/3.1.6/js/uikit.min.js?v=11" async defer></script><script src="https://cdnjs.cloudflare.com/ajax/libs/uikit/3.1.6/js/uikit-icons.min.js?v=11" async defer></script><script src="https://code.jquery.com/jquery-3.3.1.slim.min.js?v=11" integrity="sha256-3edrmyuQ0w65f8gfBsqowzjJe2iM6n0nKciPUp8y+7E=" crossorigin="anonymous"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/gsap/2.0.2/TweenMax.min.js?v=11"></script><script type="text/javascript" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jssrediseno/headroom.min.js?v=11"></script><script type="text/javascript" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jssrediseno/header.js?v=11"></script><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js?v=11"></script><script>

    $("#Notas_Principales ul#NP-E1 li").hover(function () {
        $("#Notas_Principales ul#NP-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E1 li").hover(function () {
        $("#Notas-Secciones ul#NS-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E2 li").hover(function () {
        $("#Notas-Secciones ul#NS-E2 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E3 li").hover(function () {
        $("#Notas-Secciones ul#NS-E3 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E4 li").hover(function () {
        $("#Notas-Secciones ul#NS-E4 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#NoticiasCierre ul#NC-E1 li").hover(function () {
        $("#NoticiasCierre ul#NC-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#NoticiasCierre ul#NC-E2 li").hover(function () {
        $("#NoticiasCierre ul#NC-E2 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $(document).on("copy", "body", function (e) {
        var copyText = document.getElementById("hdnmsg");
        copyText.select();
        document.execCommand("Copy");
    });

</script><script src="https://cdnjs.cloudflare.com/ajax/libs/tether/1.1.1/js/tether.min.js?v=11"></script><script src="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0-alpha.2/js/bootstrap.min.js?v=11" integrity="sha384-vZ2WRJMwsjRMW/8U7i6PWi6AlO1L79snBrmgiDpgIWJ82z8eA5lenwvxbMV1PAh7" crossorigin="anonymous"></script><script>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</script><script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/4.1.1/lazysizes.min.js?v=11" async></script><script>
            function compartirredessociales(ptexto) {
                ga('send', 'event', {
                    eventCategory: 'NTG social',
                    eventAction: 'social share',
                    eventLabel: ptexto,
                    nonInteraction: false
                });
            }
        </script><script>
            function compartirredessociales(ptexto) {
                ga('send', 'event', {
                    eventCategory: 'NTG social',
                    eventAction: 'social share',
                    eventLabel: ptexto,
                    nonInteraction: false
                });
            }
        </script><script>
                                                var sas = sas || {};
                                                sas.cmd = sas.cmd || [];
                                                sas.cmd.push(
                                                    function () {
                                                        sas.call(
                                                            { siteId: 237333, pageId: 986723, formatId: 52013, tagId: "sas_52013" },
                                                            { networkId: 1204, domain: "https://www5.smartadserver.com" /*, onNoad: function() {} */ }
                                                        );
                                                    }
                                                );
                                            </script><input type="hidden" id='645273' class="clickstory"></input><script type="text/javascript">
                                $(document).ready(function () {
                                    var strUrlPost = '../template/submitaddclickstory.aspx?id=645273';
                                    $.post(strUrlPost, function (data) {
                                        var valretorno;
                                        valretorno = data;
                                    });
                                });
                            </script></body></html>

